Qual versão do Office estou usando?

Você pode usar as ilustrações e instruções a seguir para determinar qual versão do Microsoft Office está instalada no seu computador.

Office 2003

O Office 2003 tem menus baseados em texto na barra cinza: Arquivo, Editar, Exibir, Inserir, Formatar, Ferramentas, Tabela, Janela e Ajuda. As instruções a seguir usam o Word 2003.

Ajuda, Sobre do Word 2003

Sobre do Word 03

  1. Clique em Ajuda > Sobre.

  2. Na caixa de diálogo Sobre, você encontrará a versão e o Service Pack (SP). O licenciamento do produto aparece no campo Este produto está licenciado para.

Início da página

Office 2007

O Office 2007 introduziu guias e o botão Microsoft Office Botão do Microsoft Office, além de um menu de guias. As instruções a seguir usam o Word 2007.

Opções do Word 07

Recursos do Word 2007

  1. Clique no Botão Microsoft Office Botão do Microsoft Office > Opções do Word.

  2. Na caixa de diálogo Opções, clique em Recursos. Encontre a versão e o Service Pack (SP).

    Observação    Para saber sobre licenciamento, em Recursos, clique em Sobre. Na caixa de diálogo Sobre, consulte Este produto está licenciado para.

Início da página

Office 2010

O Office 2010 introduziu a guia Arquivo e o modo de exibição Backstage do Microsoft Office. As instruções a seguir usam o Word 2010.

Ajuda do Word 2010

  1. Clique em Arquivo > Ajuda.

  2. Em Produto Ativado, encontre a versão.

Observação    Para saber mais sobre o licenciamento, consulte Sobre o Microsoft Word.

Início da página

Office 2013

A versão mais recente do Office ainda usa a guia Arquivo e o modo de exibição Backstage do Microsoft Office. As instruções a seguir usam o Word 2013.

Word 2013 mostrando a janela Arquivo > Conta

  1. Clique em Arquivo > Conta.

  2. Em Informações do Produto, encontre a versão.

Observação    Para saber mais sobre o licenciamento, clique em Sobre o Word.

Início da página

Office 2013 RT

O Office 2013 RT também usa a guia Arquivo e o modo de exibição Backstage do Microsoft Office. As instruções a seguir usam o Word 2013 RT.

Word RT mostrando a janela Arquivo > Conta

  1. Toque em Arquivo > Conta.

  2. Em Informações sobre o produto, você encontrará a versão.

Observação    Para saber mais sobre licenciamento, toque em Sobre o Word.

Início da página

Aplicável a: Visio 2013, Access 2013, Access 2007, Access 2010, Excel 2013, Excel 2007, Excel 2010, InfoPath 2013, InfoPath 2010, OneNote 2007, OneNote 2010, Outlook 2013, Outlook 2007, Outlook 2010, PowerPoint 2007, PowerPoint 2010, Project 2007, Project 2010, Publisher 2013, Publisher 2007, Publisher 2010, Visio, Visio 2007, Visio 2010, Word 2013, Word 2007, Word 2010, Office 365 End User, Project 2007 Standard, Project 2010 Standard, Visio 2007 Standard, Visio Standard 2010, OneNote 2013, PowerPoint 2013, Project, Project 2013 Standard



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Recursos de suporte

Alterar idioma