Programar o trabalho restante em uma tarefa

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Se uma tarefa estiver em andamento e você descobrir que ela vai demandar mais ou menos trabalho do que foi planejado originalmente, é possível ajustar o trabalho restante na tarefa.

O que deseja fazer?

Alterar a quantidade de trabalho restante

Ajustar a restante trabalho dia-a-dia

Reatribuir trabalho restante

Alterar a quantidade de trabalho restante

Ajuste a quantidade total do trabalho restante se o trabalho total é o que é mais relevante e você pode aceitar os efeitos em outros fatores de agenda. Por exemplo, se o aumento do trabalho restante total não faz com que um recurso fica superalocado, convém usar esse método.

  1. No menu Exibir, clique em Gráfico de Gantt.

  2. No menu Exibir, aponte para Tabela e clique em Trabalho.

  3. No campo Restante, para a tarefa que deseja modificar, digite a nova quantidade de trabalho restante.

    Os valores recalculados para o trabalho e a porcentagem do trabalho concluído aparecem nos campos Trabalho e % Trab. Concl. (Porcentagem de Trabalho Concluído). Pressione TAB para mover-se até o campo se ele não estiver visível.

Observação: Quando você ajusta o trabalho restante de uma tarefa, o Project calcula o trabalho e a porcentagem do trabalho concluído usando os valores de trabalho real de acordo com as fórmulas Trabalho = Trabalho Restante + Trabalho Real e Porcentagem de Trabalho Concluído = Trabalho Real / Trabalho.

Início da página

Ajustar o trabalho restante dia a dia

Ajuste o trabalho restante dia a dia para delimitação de modo a atender aos requisitos do cronograma. Por exemplo, suponha que aumentar o trabalho restante adicione dois dias a uma tarefa e faça um recurso ficar superalocado no segundo dia. Você pode evitar a superalocação adicionando mais trabalho ao primeiro dia.

Dica: Também é possível ajustar o trabalho restante em outros níveis de granularidade, como semana a semana ou mês a mês. Em vez de selecionar Dias no procedimento a seguir, selecione a unidade de tempo para a qual deseja ajustar o trabalho restante.

  1. No menu Exibir, clique em Uso da Tarefa.

  2. No menu Formatar, clique em Escala de Tempo e, em seguida, clique em uma das guias: Camada superior, Camada intermediária ou Camada inferior. Na caixa Unidades, clique em Dias e, em seguida, em OK.

    Se o modo de exibição Uso da Tarefa já estiver configurado para exibir dias, pule esta etapa.

  3. No menu Formatar, aponte para Detalhes e clique em Trabalho.

    Observação: Se Trabalho já estiver selecionado, não clique nele de novo, ou você ocultará o campo Trabalho, em vez de mostrá-lo.

  4. Na parte do quadro de horários do modo de exibição, no campo Trabalho de um dia específico no futuro, digite a nova quantidade de trabalho restante para esse dia.

    Importante: Não altere o valor do trabalho em nenhum dia para o qual você já inseriu o trabalho real. O novo valor inserido substituirá o trabalho real.

Início da página

Reatribuir o trabalho restante

Use este procedimento se quiser controlar qual dos vários recursos fará qual parte do trabalho restante, se quiser especificar exatamente quando o trabalho restante será feito ou se tiver ajustado o trabalho restante e isso tiver resultado em alterações inaceitáveis do cronograma.

  1. No menu Exibir, clique em Uso da Tarefa.

  2. Clique na tarefa para a qual você está reatribuindo o trabalho restante.

  3. No menu Ferramentas, clique em Atribuir Recursos.

  4. Na grade, clique no recurso ao qual está reatribuindo o trabalho e clique em Atribuir.

  5. Clique em Fechar quando terminar de identificar os recursos aos quais está reatribuindo o trabalho.

  6. Se a grade dividida em fases no modo de exibição Uso da Tarefa não mostrar o campo Trabalho, você deverá mostrá-lo. No menu Formatar, aponte para Detalhes e clique em Trabalho.

    Observação: Se Trabalho já estiver selecionado, não clique nele de novo, ou você ocultará o campo Trabalho, em vez de mostrá-lo.

  7. Na grade dividida em fases do modo de exibição Uso da Tarefa, remova os valores de trabalho restante do campo Trabalho na grade para o recurso atribuído atualmente e, em seguida, digite os valores no campo Trabalho na grade do novo recurso.

    Observação: Se você já tiver inserido um valor de trabalho real para um dia, não altere o valor de trabalho restante para o mesmo dia, a menos que queira alterar o valor de trabalho real.

Início da página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×