Procurar palavras no dicionário de sinônimos

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Usando o dicionário de sinônimos, você pode pesquisar sinônimos (palavras diferentes com o mesmo significado) e antônimos (palavras com significado oposto).

Dica : No Microsoft Word, Microsoft PowerPoint e Microsoft Outlook, você pode procurar uma palavra rapidamente se você com o botão direito em qualquer lugar no documento, apresentação, mensagem aberta ou mensagem visualizada no painel de leitura e clique em sinônimo no menu de atalho.

  1. Na guia revisão, clique em dicionário de sinônimos.

    Dicionário de Sinônimos da Guia Revisão da Faixa de Opções do Excel

  2. Pressione ALT e clique na palavra que você deseja pesquisar.

    No Excel 2007 ou no Excel 2010, os resultados aparecem no painel de tarefas pesquisa. No Excel 2013 ou no Excel 2016, os resultados aparecem no painel de tarefas dicionário de sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Excel 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Excel 2010 ou Excel 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Excel 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Início da página

  1. No OneNote 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No OneNote 2010, na guia revisão, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Guia revisão, botão de pesquisa

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No OneNote 2013 ou o OneNote 2016, na guia revisão, clique em dicionário de sinônimos.

  2. Pressione ALT e clique na palavra que você deseja pesquisar. Resultados aparecem no painel de tarefas pesquisa.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

Início da página

  1. No Outlook 2007, em uma nova mensagem, clique no corpo da mensagem e, na guia mensagem, no grupo revisão de texto, clique em Ortografia e clique em dicionário de sinônimos.

    No Outlook 2010, Outlook 2013 ou Outlook 2016, em uma nova mensagem, clique no corpo da mensagem e, na guia revisão, clique em dicionário de sinônimos.

    Todos os Arquivos

    No Outlook 2007 ou Outlook 2010, os resultados aparecem no painel de tarefas pesquisa. No Outlook 2013 ou Outlook 2016, os resultados aparecem no painel de tarefas dicionário de sinônimos.

    Observação : No Microsoft Outlook, o painel de tarefas dicionário de sinônimos ou pesquisas está disponível em qualquer novo item do Outlook, como uma mensagem que você pode compor no, mas não na janela principal do Outlook.

  2. Pressione ALT e clique na palavra que você deseja pesquisar. Resultados aparecem no painel de tarefas pesquisa.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Outlook 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2010 ou Outlook 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Início da página

Observação : Usar o ALT + clique não é suportado no Microsoft PowerPoint.

  1. Realce a palavra que você deseja pesquisar.

  2. Na guia revisão, clique em dicionário de sinônimos.

    Usar fórmulas e expressões em consultas

    No PowerPoint 2007 ou no PowerPoint 2010, os resultados aparecem no painel de tarefas pesquisa. No PowerPoint 2013 ou PowerPoint 2016, os resultados aparecem no painel de tarefas dicionário de sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No PowerPoint 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No PowerPoint 2010 ou PowerPoint 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Início da página

  1. No Publisher 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No Publisher 2010, na guia página inicial, clique em Ortografia e clique em dicionário de sinônimos.

    Comando de menu do dicionário de sinônimos

    No Publisher 2013 ou 2016 do Publisher, na guia revisão, clique em dicionário de sinônimos.

  2. Pressione ALT e clique na palavra que você deseja pesquisar. Resultados aparecem no painel de tarefas pesquisa.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

Início da página

  1. No Visio 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No Visio 2010, o Visio 2013 ou o Visio 2016, na guia revisão, clique em dicionário de sinônimos.

    Menu Objeto no grupo Texto

  2. Pressione ALT e clique na palavra que você deseja pesquisar. No Visio 2010, os resultados aparecem no painel de tarefas pesquisa. No Visio 2013 ou no Visio 2016, os resultados aparecem no painel de tarefas dicionário de sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Visio 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Visio 2010 ou no Visio 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Visio 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Início da página

  1. Na guia revisão, clique em dicionário de sinônimos.

    Classificações de linha

  2. Pressione ALT e clique na palavra que você deseja pesquisar. No Word 2007 ou o Word 2010, os resultados aparecem no painel de tarefas pesquisa. No Word 2013 ou Word 2016, os resultados aparecem no painel de tarefas dicionário de sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para usar uma das palavras, aponte para ele, clique na seta para baixo e clique em Inserir ou Copiar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Word 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Word 2010 ou Word 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Word 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×