Personalizar mensagens de email

Criar uma mensagem de email no Microsoft Outlook 2010 oferece muitas opções e configurações de qualquer recurso do Outlook. Independentemente de tipo de mensagem, comercial ou pessoal, que esteja escrevendo, você sempre poderá encontrar uma maneira de adicionar seu estilo exclusivo.

Observação : O Outlook 2010 usa um editor com base no Microsoft Word 2010 para mensagens de email. Se você precisar de ajuda com recursos de edição, inicie o Word 2010, pressione F1 e pesquise na Ajuda do Word.

O que você deseja fazer?

Definir opções de entrega

Alterar a aparência de sua mensagem

Adicionar controles à sua mensagem

Incluir um Cartão de Visita Eletrônico

Definir opções de entrega

As opções de entrega incluem a definição do nível de importância da mensagem, fornecendo uma data de validade e disponibilizando o atraso de data e hora para o envio da mensagem.

Atribuir o nível de importância

Definir a data de vencimento

Atraso no envio da mensagem

Atribuir o nível de importância

Você pode definir o nível de importância de uma mensagem para que os destinatários possam ver o indicador na Caixa de Entrada antes de abri-lo. Definir o nível de importância também permite que os destinatários classifiquem suas mensagens por importância.

  • Na guia Mensagem, no grupo Marcas, escolha Alta Prioridade ou Baixa Prioridade. O ícone selecionado fica realçado para mostrar que está ativado.

    Grupo Marcas na faixa de opções

Definir a data de vencimento

Quando uma mensagem expira, o cabeçalho da mensagem continua visível na pasta Outlook. Embora a mensagem apareça com um tachado, ela ainda poderá ser aberta.

  1. Na guia Opções, no grupo Mais Opções, escolha o Iniciador de Caixa de Diálogo Opções de MensagemIniciador de Caixa de Diálogo.

  2. Na caixa de diálogo Propriedades, em Opções de Entrega, marque a caixa de seleção Expira após e, em seguida, escolha uma data e hora.

Atraso no envio da mensagem

Se você usa uma conta de email do Microsoft Exchange, poderá atrasar a entrega de uma única mensagem. Independentemente do tipo de conta de email, todos podem usar regras para atrasar a entrega de todas as mensagens, mantendo-as na Caixa de Saída por um período especificado após escolher Enviar.

Para atrasar a entrega de uma mensagem de email para todas as contas do Exchange apenas

  1. Na guia Opções, no grupo Mais Opções, escolha Atrasar Entrega. A caixa de diálogo Propriedades é exibida com a caixa de seleção Não entregar antes marcada.

  2. Escolha a data e a hora de entrega desejadas.

    Observação :  Escolha Atrasar Entrega para cada mensagem que você deseja atrasar. Para atrasar todas as mensagens, confira o procedimento a seguir para atrasar a entrega da mensagem de email para todas as contas de email.

Para atrasar a entrega de uma mensagem de email para todas as contas de email

Você pode personalizar as configurações no Assistente de Regras para limitar os critérios para quando o atraso for imposto.

  1. Em qualquer modo de exibição do Outlook, escolha a guia Arquivo.

  2. Escolha Gerenciar Regras e Alertas > Nova Regra.

  3. Na Etapa 1: Selecionar um modelo, em Iniciar com base em uma regra em branco, escolha Aplicar regra em mensagens que eu enviar e, em seguida, escolha Avançar.

  4. Clique em Avançar novamente e, quando vir a mensagem, Essa regra será aplicada a cada mensagem enviada, escolha Sim.

  5. Na Etapa 1: Selecionar ações, marque a caixa de seleção adiar entrega por um número de minutos.

  6. Na Etapa 2: Editar a descrição da regra (clique em um valor sublinhado), escolha a frase sublinhada um número de.

  7. Insira um número entre 1 e 120 e escolha OK.

  8. Escolha Concluir e, quando vir a mensagem Essa regra é uma regra do lado do cliente e só será processada quando o Outlook estiver em execução, escolha OK.

    Observação :  Essa nova regra atrasa todas as mensagens que você enviar pelo número de minutos inserido na etapa 7. O Outlook deve permanecer em execução para esse número de minutos depois de escolher Enviar para acomodar o atraso especificado.

Início da Página

Alterar a aparência de sua mensagem

Você tem pelo menos oito maneiras de alterar a aparência de uma mensagem.

Adicionar uma cor de plano de fundo, gradiente, textura, padrão ou imagem

Alterar a fonte

Adicionar elementos gráficos

Adicionar uma lista numerada ou com marcadores

Adicionar uma tabela

Adicionar uma assinatura

Adicionar equações, símbolos e linhas horizontais

Alterar o tema

Adicionar uma cor de plano de fundo, gradiente, textura, padrão ou imagem

  1. Na guia Opções, no grupo Temas, escolha Cor da Página.

  2. Execute um dos seguintes procedimentos:

    • Escolha uma cor na paleta Cores do Tema ou Cores Padrão.

    • Escolha Mais Cores para obter uma paleta mais detalhada.

    • Escolha Sem Cor para remover qualquer cor.

  3. Escolha Efeitos de Preenchimento para adicionar um gradiente, textura, padrão ou imagem e, em seguida, escolha as opções de preenchimento desejadas.

    Observação :  Se você escolheu uma cor na etapa 2, o gradiente, textura ou padrão se baseia nessa cor.

Alterar a fonte

Há várias maneiras de alterar a fonte na sua mensagem.

  • Na guia Mensagem, no grupo Texto Básico, você pode escolher a fonte, o tamanho da fonte, o estilo da fonte (negrito, itálico e sublinhado), a cor da fonte e o realce do texto.

  • Na guia Formatar Texto, no grupo Fonte, você pode escolher a fonte e o tamanho da fonte, aumentar ou diminuir o tamanho em um incremento, alterar o estilo da fonte (negrito, itálico, sublinhado, tachado, subscrito, sobrescrito), alterar maiúsculas e minúsculas, a cor da fonte e o realce do texto, além de remover toda a formatação de fonte.

  • Na minibarra de ferramentas que aparece quando você seleciona um texto, é possível escolher a fonte, aumentar ou diminuir o tamanho em um incremento, escolher um tema, usar o Pincel de Formatação, escolher o estilo da fonte (negrito, itálico e sublinhado) e realçar o texto.

    Minibarra de ferramentas

  • Na guia Formatar Texto, no grupo Estilos, você pode escolher os estilos.

Dica : Use os estilos para criar mensagens com aparência profissional.

Adicionar elementos gráficos

Os elementos gráficos podem obter a atenção dos destinatários de suas mensagens, mas eles também podem aumentar o tamanho do arquivo de sua mensagem. Esse é um dos motivos pelos quais os elementos gráficos devem ser usados com moderação. Para alterar a aparência do plano de fundo da mensagem, confira Adicionar uma cor de plano de fundo, gradiente, textura, padrão ou imagem.

Para adicionar um elemento gráfico

  1. Na guia Inserir, escolha o grupo Ilustrações.

  2. Escolha um dos seguintes tipos de ilustração:

    Imagem

    1. Escolha imageme navegue até a pasta onde a imagem desejada foi salva.

    2. Escolha a imagem e, em seguida, escolha Inserir.

    Você pode redimensionar ou girar a imagem com as alças de arrasto de imagem. Para obter outras opções de imagem, clique com o botão direito do mouse na imagem e, em seguida, escolha um comando.

    Clip-Art

    1. Escolha Clip-Art, digite uma descrição para a arte que você deseja pesquisar e, em seguida, escolha Ir.

    2. Marque a caixa de seleção Incluir conteúdo do Office.com para incluir clip-arts disponíveis no Office.com.

    3. Escolha a imagem que você deseja inserir.

    Formas

    • Escolha Formas e, em seguida, escolha a forma desejada.

     Para obter outras opções de forma, clique com o botão direito do mouse na forma e, em seguida, escolha um comando.

    SmartArt

    1. Escolha SmartArt.

    2. Escolha um layout para um elemento gráfico SmartArt e, em seguida, escolha OK.

    3. Escolha o elemento gráfico SmartArt para adicionar texto.

    Para obter opções adicionais, clique com o botão direito do mouse no elemento gráfico SmartArt e, em seguida, escolha um comando.

    Gráfico

    1. Escolha Gráfico.

    2. Escolha um tipo de gráfico e, em seguida, clique em OK.

    3. Na planilha do Microsoft Excel 2010 exibida, insira os dados do gráfico.

    Para obter outras opções de gráfico, clique com o botão direito do mouse no gráfico e, em seguida, escolha um comando.

    Captura de tela

    1. Escolha Captura de tela

    2. Escolha uma das imagens visualizadas ou escolha Recorte de Tela.

    3. Escolha a parte da tela que você deseja capturar.

Para inserir WordArt

  • Na guia Inserir, no grupo Texto, escolha WordArt.

Adicionar uma lista numerada ou com marcadores

  1. Na guia Mensagem, no grupo Texto Básico, escolha botão Marcadores ou Numeração.

  2. Pressione Enter para adicionar o próximo item da lista.

    Observação :  O Outlook insere automaticamente o próximo marcador ou número.

  3. Siga um destes procedimentos:

    • Para concluir a lista, pressione Enter duas vezes.

      ou

    • Para excluir o último marcador ou número da lista, pressione a tecla Backspace.

Dicas : Você pode usar um atalho de teclado para criar uma lista com marcadores ou uma lista numerada.

  • Para criar uma lista com marcadores, digite * (asterisco) e pressione a Barra de Espaços ou a tecla Tab.

  • Para criar uma lista numerada, digite 1. e pressione a Barra de Espaços ou a tecla Tab.

Adicionar uma tabela

Uma tabela é formada por linhas e colunas de células que você pode preencher com texto e elementos gráficos. As tabelas são frequentemente usadas para organizar e apresentar informações.

Tabela usada para apresentar informações em formato semelhante a grade

Você também pode usar tabelas para criar layouts de página interessantes ou para criar texto, elementos gráficos e layouts de tabela avançados.

Layout de página criado com tabelas

Para adicionar uma tabela

  1. Clique no local onde você deseja inserir uma tabela.

  2. Na guia Inserir, no grupo Tabelas, escolha Tabela.

  3. Siga um destes procedimentos:

    • Aponte para Tabelas Rápidas, escolha a tabela desejada e substitua os dados da tabela pelo seu conteúdo.

    • Clique na grade da tabela para escolher o número de linhas e colunas para criar uma nova tabela vazia.

      Selecionador de tabela

    • Escolha Desenhar Tabela para obter um ponteiro que permite variar os tamanhos das células da tabela que você adicionar.

    • Escolha ExcelPlanilha para abrir uma nova planilha em sua mensagem. Você pode usar os pontos de alça para redimensionar a planilha.

      Observação :  Quando você escolhe ExcelPlanilha, uma caixa de diálogo pode aparecer solicitando que você confie na fonte da pasta de trabalho do Excel. Na maioria dos casos, especialmente se a fonte do documento for o Excel instalado em seu computador, você pode escolher Sim. Se você estiver hesitante em relação à escolha do Sim porque o Excel está em execução a partir de outra fonte ou rede, entre em contato com o administrador da rede.

Adicionar uma assinatura

Você pode criar uma assinatura padrão para ser adicionada a todas as mensagens enviadas ou pode inserir uma assinatura manualmente em mensagens de saída individualmente.

Para inserir uma assinatura automaticamente

  1. Na guia Mensagem, no grupo Incluir, escolha Assinatura > Assinaturas.

    Observação :  Você também pode acessar opções de assinatura que estão disponíveis na guia Mensagem depois que você escolher Responder, Responder a Todos ou Encaminhar em uma mensagem aberta.

  2. Na caixa de diálogo Assinaturas e Papel de Carta, na guia Assinatura de Email, na lista Selecione a assinatura a ser editada, escolha a assinatura desejada. Ou escolha Nova para criar uma assinatura.

  3. Em Escolha a assinatura padrão, no canto superior direito da caixa de diálogo, na lista Novas mensagens, escolha a assinatura que você deseja.

  4. Se quiser incluir uma assinatura nas mensagens que você responde e encaminha, escolha a assinatura na lista Respostas/encaminhamentos. Se você não quiser uma assinatura nessas mensagens, escolha Nenhuma.

  5. Escolha OK.

  6. Para adicionar a assinatura padrão a uma mensagem atual, na guia Mensagem, no grupo Incluir, escolha a Assinatura e, em seguida, escolha a assinatura.

Para inserir uma assinatura manualmente

  • Na guia Mensagem, no grupo Incluir, escolha Assinatura e, em seguida, escolha a assinatura desejada.

    Observação :  Você também pode acessar opções de assinatura que estão disponíveis na guia Mensagem depois de escolher Responder, Responder a Todos ou Encaminhar em uma mensagem aberta.

Adicionar equações, símbolos e linhas horizontais

O grupo Símbolos na guia Inserir tem botões que permitem inserir uma equação, um símbolo e uma linha horizontal na mensagem de email.

Equação

Você pode adicionar equações complexas a uma mensagem com rapidez. Ao escolher o botão Equação, você acessa a guia Design e um conjunto de ferramentas e símbolos matemáticos e estruturas.

Símbolo

Você pode usar o botão Símbolo para adicionar:

  • Símbolos, como ¼ e © que não estão no teclado.

  • Caracteres especiais, como um travessão (—) ou reticências (…), que não estão no teclado.

  • Caracteres Unicode.

Se você estiver usando uma fonte expandida, como Arial ou Times New Roman, a lista Subconjunto será exibida. A partir dessa lista, você pode escolher de uma lista estendida de caracteres de idiomas. O Subconjunto inclui grego e russo (cirílico), se disponível.

Linha Horizontal

O botão Linha Horizontal permite separar seções da mensagem. Uma linha tem largura (espessura) de ½ pt e usa a cor automática por padrão.

Alterar o tema

Um tema - um conjunto de elementos de design e esquemas de cores unificados - ajuda a criar mensagens bem projetadas e de aparência profissional. Quando você aplica um tema a um documento, o Outlook personaliza as cores de fundo e elementos gráficos, os estilos de corpo e de título, listas, linhas horizontais, as cores dos hiperlinks e cores da borda da tabela. As listas de nível único e vários níveis também são personalizadas.

Para alterar o tema

  1. Na guia Opções, no grupo Temas, escolha Temas.

  2. Siga um destes procedimentos:

    • Escolha Temas e redefina o tema atual de um modelo, procure por outro tema ou faça com que o tema seja a configuração padrão.

    • Escolha Cores e, em seguida, escolha uma paleta de cores predefinida para um tema ou crie sua própria paleta.

    • Escolha Fontes e, em seguida, escolha uma fonte a partir da lista padrão ou escolha sua própria fonte.

    • Escolha Efeitos e, em seguida, escolha um dos efeitos predefinidos.

    • Escolha Cor da Página e, em seguida, escolha da paleta predefinida Cor do Tema ou escolha uma cor personalizada ou nenhuma cor ou adicionar efeitos de preenchimento.

Início da Página

Adicionar controles à sua mensagem

Você pode usar as opções disponíveis no grupo Marcas, na guia Mensagem para controlar mensagens com um sinalizador ou uma entrega ou confirmação de leitura. Além disso, você também pode usar opções de votação.

Sinalizar uma mensagem

Adicionar botões de votação

Obtenha uma entrega ou confirmação de leitura

Sinalizar uma mensagem

As mensagens de email sinalizadas ajudam você a gerenciar melhor seu email. As mensagens sinalizadas criam itens pendentes só para você ou para você e os destinatários da mensagem de email. Você pode sinalizar uma mensagem de email, por exemplo, para solicitar informações desejadas até determinada data. Quando o destinatário receber a mensagem, um sinalizador também será exibido e uma mensagem será exibida no Painel de Leitura do InfoBar e na parte superior da mensagem quando ele for aberto no Outlook.

Uma mensagem sinalizada para você mesmo pode ajudá-lo a controlar quem respondeu à mensagem. Na situação anterior, você enviou uma mensagem de email sinalizada solicitando informações até determinada data. Além disso, ao sinalizar a mensagem para você mesmo, você será lembrado a verificar se há respostas. O Outlook pode até ajudá-lo a localizar respostas automaticamente para a mensagem sinalizada original.

  1. Na guia Mensagem, no grupo Marcas, escolha Acompanhamento e, em seguida, escolha a data de vencimento do acompanhamento ou escolha Personalizado.

  2. Se quiser um lembrete sobre essa mensagem sinalizada, na guia Mensagem, no grupo Marcas, escolha Acompanhar e depois Adicionar Lembrete. Se desejar, é possível alterar a data e a hora do lembrete.

  3. Se desejar, você pode incluir um sinalizador para os destinatários para que eles sejam alertados sobre um prazo. Na guia Mensagem, no grupo Marcas, escolha Acompanhamento e, em seguida, escolha Sinalizar para Destinatários. Para incluir um lembrete para o destinatário sobre essa mensagem sinalizada, marque a caixa de seleção Lembrete e, em seguida, se necessário, altere a data e a hora.

Adicionar botões de votação

É fácil criar uma votação no Microsoft Outlook incluindo botões de votação em uma mensagem de email.

  1. Na guia Opções, no grupo Controle, escolha Usar Botões de Votação.

  2. Escolha uma destas opções:

    • Aprovar; Rejeitar    
      Quando você tem um problema ou um evento, por exemplo, que precisa ser aprovado ou rejeitado.

    • Sim; Não    
      Quando tudo o que você deseja é um sim ou um não, essa é uma boa maneira de fazer uma pesquisa rápida.

    • Sim; Não; Talvez    
      Quando não quiser limitar as opções para sim e não, essa opção de votação oferece uma resposta alternativa.

    • Personalizada    
      Escolha essa opção para criar seus próprios nomes de botão de votação. Por exemplo, você pode pedir que seus colegas escolham entre três dias da semana para participarem de uma reunião semanal recorrente.

      • Quando a caixa de diálogo Opções de Mensagem for exibida, em Opções de Votação e Controle, marque a caixa de seleção Usar botões de votação.

      • Selecione e exclua os nomes dos botões padrão e, em seguida, digite o texto desejado. Separe os nomes dos botões com ponto e vírgula.

Obter uma confirmação de entrega ou de leitura

Uma confirmação de entrega informa que sua mensagem de email foi entregue à caixa de correio do destinatário, mas não informa se o destinatário viu a mensagem de email ou não. Uma confirmação de leitura informa que a mensagem foi aberta. Em ambos os casos, você recebe uma notificação de mensagem quando sua mensagem é entregue ou lidas. O conteúdo das notificações de mensagens é automaticamente gravado na mensagem original na pasta Itens Enviados.

No entanto, não dependem apenas dessas confirmações. O destinatário da mensagem pode determinar se uma solicitação de leitura foi solicitada e recusada para enviar uma. Se a mensagem tiver um status somente leitura no Painel de Leitura, uma confirmação de leitura não poderá ser enviada. Além disso, o programa de email do destinatário pode não ser compatível com confirmações de leitura.

Para adicionar uma entrega ou uma confirmação de leitura

  • Na mensagem, na guia Opções, no grupo Controle, marque a caixa de seleção Solicitar Notificação de Entrega ou Solicitar Confirmação de Leitura.

Para ativar opções de controle para todas as mensagens de email enviadas

  1. Escolha a guia Arquivo > Opções > Email.

  2. Em Controle, escolha as opções desejadas.

Início da Página

Incluir um Cartão de Visita Eletrônico

cartão de visita eletrônico Os Cartões de Visita Eletrônicos facilitam o compartilhamento de informações de contato. Os Cartões de Visita Eletrônicos podem ser rapidamente inseridos em mensagens enviadas e são imediatamente reconhecíveis pelo destinatário. Você pode enviar seu Cartão de Visita Eletrônico corporativo ou um cartão pessoal personalizado. Como alternativa, você pode enviar informações de contato de outra pessoa em forma de um Cartão de Visita Eletrônico. Você também pode encaminhar os cartões.

Para saber mais sobre Cartões de Visita Eletrônicos, confira Criar e compartilhar contatos como Cartões de Visita Eletrônicos.

  1. Na guia Mensagem, no grupo Incluir, escolha Anexar Item > Cartões de Visita e, em seguida, escolha um nome na lista.

  2. Se não vir o nome desejado, escolha Outros Cartões de Visita, escolha o nome na lista Arquivado Como e, em seguida, escolha OK.

    Observações : 

    • O menu Cartão de Visita inclui os 10 últimos nomes dos contatos que foram inseridos como Cartões de Visita Eletrônicos nas mensagens.

    • Você pode inserir mais de um Cartão de Visita Eletrônico em uma mensagem.

    • Para ajudar a distinguir entre nomes duplicados no menu Cartão de Visita, escolha Outros Cartões de Visita. Mais informações são exibidas, incluindo uma visualização do cartão, na caixa de diálogo Inserir Cartão de Visita.

    • Se você arrastar um cartão de visita do modo de exibição Cartões de Visita para uma nova mensagem, apenas um vCard (.vcf) será incluído quando a mensagem for enviada. Este arquivo .vcf anexado abre o formulário de contato com todas as informações que os destinatários podem salvar em uma lista de contatos. Se um destinatário estiver usando o Microsoft Office Outlook 2007 ou o Outlook 2010, Cartão de Visita Eletrônico ficará visível no formulário do contato.

Início da Página

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×