Onde estão os menus e as barras de ferramentas?

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Embora as versões mais recentes do PowerPoint pareçam bem diferentes das versões anteriores, as funções e comandos que você conhece ainda estão presentes. Agora eles estão todos na faixa de opções, que é uma espécie de menu que os organiza de maneira visual.

Primeiro vamos ver como a faixa de opções funciona e depois vamos descobrir onde estão os recursos que você pode querer.

Como se trabalha com a faixa de opções?

Quando você abre um documento do PowerPoint, a faixa de opções aparece como uma linha de rótulos, ou o que chamamos de guias.

Ao acessar uma guia, a faixa de opções dessa guia é aberta e você pode ver as ferramentas e funções que estavam anteriormente em menus e barras de ferramentas nas versões anteriores do PowerPoint.

Ao ver um recurso com uma seta Indicador de seta para baixo , você pode clicar sobre ela para obter mais informações ou opções.

Também é possível notar os iniciadores Imagem do botão no canto de alguns dos grupos da faixa de opções – como nos grupos Área de Transferência e Fonte. Clique neles para abrir a caixa de diálogo relacionada a essa função – o iniciador no grupo Fonte, por exemplo, abre a caixa Fonte, onde você pode definir efeitos como tachado, sobrescrito ou espaçamento entre os caracteres.

O que tem nas guias da faixa de opções?

As guias da faixa de opções agrupam ferramentas e recursos com base na respectiva finalidade. Por exemplo, para dar uma aparência melhor aos seus slides, utilize as opções da guia Design. As ferramentas usadas para animar objetos no slide estão na guia Animações.

Vamos dar uma olhada no que pode ser encontrado em cada uma das guias da faixa de opções do PowerPoint.

1. Página Inicial

Mostra a guia Página Inicial da faixa de opções do PowerPoint

A guia Página Inicial contém os recursos Recortar e Colar, as opções de Fonte e Parágrafo e o que mais você precisa para adicionar e organizar slides.

2. Inserir

Mostra a guia Inserir da faixa de opções no PowerPoint

Clique em Inserir para adicionar um elemento a um slide: imagens, formas, gráficos, links, caixas de texto, vídeos e outros.

3. Design

Mostra a guia Design da faixa de opções do PowerPoint

Na guia Design, você pode adicionar um tema ou um esquema de cores, ou pode formatar a tela de fundo do slide.

4. Transições

Mostra a guia Transições da faixa de opções do PowerPoint

Configure o modo como os slides passam de um para o outro na guia Transições. O grupo Transição para este Slide mostra uma galeria com as possíveis transições; clique em Mais Imagem do botão na parte lateral da galeria para ver todas as opções.

5. Animações

Mostra a guia Animações na faixa de opções do PowerPoint

Use a guia Animações para coreografar os movimentos dos objetos nos slides. Observe que o grupo Animação contém uma galeria com várias possibilidades de animações; para ver outras opções, clique em Mais Imagem do botão .

6. Apresentação de Slides

Mostra a guia Apresentação de Slides na faixa de opções do PowerPoint

Na guia Apresentação de Slides, configure o modo como você deseja mostrar sua apresentação para as pessoas.

7. Revisão

Mostra a guia Revisão da faixa de opções do PowerPoint

A guia Revisão permite adicionar comentários, verificar a ortografia do texto ou comparar uma apresentação com outra (por exemplo, uma versão anterior).

8. Exibir

Mostra a guia Exibir da faixa de opções no PowerPoint

Há vários modos de exibir uma apresentação, dependendo de onde você está no processo de criação ou de entrega.

9. Arquivo

Em uma ponta da faixa de opções fica a guia Arquivo, usada para operações "de bastidores" realizadas com um arquivo; por exemplo, abrir, salvar, compartilhar, exportar, imprimir e gerenciar a apresentação. Clique na guia Arquivo para abrir um novo modo de exibição chamado Backstage.

A página Novo na guia Arquivo

Clique na lista que aparece à esquerda para executar a ação desejada; por exemplo, clique em Imprimir para encontrar as opções e configurações para imprimir a apresentação. Clique em Voltar voltar ao documento para retornar à apresentação em que você estava trabalhando.

10. Guias de ferramentas

Quando você clica em certas partes dos slides, como imagens, formas, SmartArt ou caixas de texto, uma nova guia colorida aparece.

Mostra a guia Ferramentas de Desenho no PowerPoint

No exemplo acima, a guia Ferramentas de Desenho aparece quando você clica em uma forma ou uma caixa de texto. Quando você clica em uma imagem, a guia Ferramentas de Imagem é exibida. Outras guias desse tipo são: Ferramentas de SmartArt, Ferramentas de Gráfico, Ferramentas de Tabela e Ferramentas de Vídeo. Essas guias desaparecem ou mudam quando você clica em outro elemento da apresentação.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×