Ocorre um erro desconhecido quando tento sincronizar meu banco de dados online com um banco de dados compartilhado

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Sintomas

Quando você está trabalhando online e tentar sincronizar dados corporativos no banco de dados local e o banco de dados compartilhado remoto, ocorre um erro que impede a sincronização.

Causa

O erro é desconhecido.

Resolução

Como o erro é desconhecido, o melhor a fazer é parar a sincronização e reiniciá-la.

Pare a sincronização e reinicie-a

  1. No menu do Business Contact Manager, aponte para Offline e, em seguida, clique em Trabalhar Offline.

  2. Depois que o banco de dados offline tiver sido restaurado, no menu Business Contact Manager, aponte para Offline e desmarque a opção Trabalhar Offline.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×