O que aconteceu com o comando Opções do menu Ferramentas?

Em versões anteriores do Microsoft Office, você podia definir suas preferências para as configurações de visualização, exibição e edição na caixa de diálogo Opções (menu Ferramentas, comando Opções). Como parte da interface de usuário do Microsoft Office Fluent, o comando Opções no menu Ferramentas foi movido para que fique na guia Ajuda que você vê depois de clicar na guia Arquivo.

Para localizar as configurações do programa que controla opções como suas preferências para corrigir ortografia ou salvar um arquivo, clique na guia Arquivo e, em Ajuda, clique em Opções.

Comando Opções na guia Ajuda no Word

1. Guia Arquivo no Word

2. Guia Ajuda

3. Comando Opções

Para obter mais informações sobre a guia Arquivo e o modo de exibição Backstage do Microsoft Office, consulte O que é e onde está localizado o modo de exibição Backstage?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×