O banco de dados do Business Contact Manager que eu escolhi está em um outro idioma

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Esta documentação é preliminar e está sujeita a alterações.

Sintomas

Ao tentar abrir um banco de dados sem sucesso, você pode receber a seguinte mensagem:

Este banco de dados foi criado na versão de idioma do Business Contact Manager para Outlook e não é compatível com esta versão de idioma.

Causa

Há diferenças na forma como os bancos de dados são criados nas diferentes versões de idiomas do Business Contact Manager para Outlook, e essas diferenças significam que os bancos de dados nem sempre são compatíveis.

Resolução

Para poder acessar os dados, você deve instalar a versão do Business Contact Manager para Outlook na qual o banco de dados foi criado e exportar o banco de dados como um arquivo .bcm. É possível importar esse arquivo .bcm para a sua versão atual do Business Contact Manager para Outlook.

Para acessar os dados, você deve instalar a versão do Business Contact Manager para Outlook na qual o banco de dados foi criado.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×