Não consigo encontrar meus modelos do Publisher

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Sintomas

Os templates criados não estão sendo exibidos na lista Publicações Recentes nem no catálogo Meus Modelos.

Causa

Somente publicações e não modelos, geralmente são exibidos na lista de Publicações recentes. O catálogo de Meus modelos mostra modelos são salvos no local do modelo padrão (para sistemas de name\Application Microsoft Windows XP, o C:\Documents and Settings \ Microsoft \ Modelos pasta). Se seus modelos não estiverem listados em Meus modelos, eles poderão não atualmente ser salvas no local padrão.

Solução

Se um modelo foi salvo em um local diferente do padrão, abra o modelo e salve-o no local padrão, ou mova-o e copie-o para o local padrão.

Após o modelo estar disponível no local padrão, você pode rapidamente abri-lo clicando em Novo no menu Arquivo e, em seguida, clicando em Meus Modelos.

Dica : Local do modelo padrão para o Microsoft Windows XP é a pasta C:\Documents and Settings \ Microsoft \ Modelos de name\Application.

Localizar o local padrão para modelos no seu computador

  1. Crie uma nova publicação teste.

  2. No menu Arquivo, clique em Salvar como.

  3. Na lista Salvar como tipo, clique em Modelo do Publisher.

  4. Clique na seta na caixa Salvar em e, em seguida, anote o local da pasta realçada na lista.

    Esta pasta é o local de modelos padrão, onde o Publisher procura os modelos.

  5. Na caixa de diálogo Salvar como, clique em Cancelar.

  6. No menu Arquivo, clique em Fechar.

  7. Se for perguntado se deseja salvar a publicação, clique em Não.

Mover publicações existentes para o local de modelos padrão

  1. Se o Publisher estiver sendo executado, saia do programa.

  2. No Windows XP, clique em Iniciar e em Meus Documentos.

    Se o modelo ou modelos que você deseja mover não estiverem em Meus Documentos ou uma subpasta, clique em Procurar no menu Iniciar, clique em Todos os Arquivos e Pastas, digite o critério de busca apropriado e, em seguida, clique em Procurar.

  3. Clique no arquivo que você deseja mover.

    Observação : Para selecionar mais de um arquivo, clique no primeiro arquivo e mantenha pressionada a tecla CTRL enquanto você clica nos demais arquivos.

  4. No menu Editar, clique em Mover para Pasta.

  5. Na caixa de diálogo Mover Itens, procure e selecione o local de modelos padrão e, em seguida, clique em Mover.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×