Mudar do Documentos para o Word

Alterne para o Word a partir dos Documentos e comece a colaborar com estas instruções rápidas sobre como criar, compartilhar e editar documentos por conta própria ou com sua equipe.

Observação : Os recursos e informações neste guia se aplicam ao Word disponibilizado pelo Office 365.

Com o Word:

  • Crie documentos para adicionar e formatar texto, imagens e layouts de página.

  • Acesse seus documentos de seu computador, tablet ou celular.

  • Compartilhe e trabalhe com outras pessoas, onde quer que elas estejam.

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Diferenças*

Tarefa

Word

Documentos Google

Colaborar

  • Compartilhe documentos de suas versões de navegador ou da área de trabalho do Word

  • Participe da coautoria de documentos de suas versões de navegador ou da área de trabalho do Word

  • Bata-papo no documento em um navegador ou área de trabalho

  • Compartilhe documentos de seu navegador

  • Participe da coautoria no navegador

  • Bata-papo no documento em um navegador

Editar

  • Edição offline

  • Ferramentas de revisão, como o Editor

  • Abra e edite documentos em PDF

  • Edição offline no Chrome

Formato

  • Fontes e formatação, Estilos, Temas e esquemas de cores

  • Fontes e formatação

Criar

  • Adicionar texto, imagens, gráficos e tabelas

  • Modelos

  • Escreva diretamente em um documento com a Escrita à tinta

  • Crie correspondências em massa com a Mala Direta

  • Marque seus documentos com marcas d'água

  • SmartArt

  • Adicionar texto, imagens, gráficos e tabelas

  • Modelos

*As diferenças têm base no G-Suite Basic Edition e no plano E3 do Microsoft Office 365 a partir de maio de 2017.

Com o Office, você pode usar o Word Online em qualquer navegador da Web, ou alternar tranquilamente para o Word 2016 em sua área de trabalho para contar com recursos avançados de edição. Confira Comparar os recursos do Word em plataformas diferentes.

Para saber mais, confira Novidades no Word 2016 para Windows.

Ao usar o Word Online, seus arquivos são salvos automaticamente no OneDrive. Isso permite que você compartilhe os arquivos com colegas de trabalho e comece a colaborar imediatamente. E quando você precisar de mais funcionalidade, trabalhe no documento em equipe no aplicativo de área de trabalho do Word 2016, e todas as suas alterações serão salvas online. Confira aqui algumas etapas para começar, de modo que você e sua equipe possam fazer o melhor trabalho.

Criar, abrir e nomear um documento

  1. Acesse word.office.com.

    Ou entre em office.com/signin e selecione Word no Inicializador de Aplicativos do Office 365.

  2. Selecione Novo documento em branco, abra um arquivo Recente ou selecione um dos modelos.

  3. Para nomear ou renomear o documento, selecione o título na parte superior e digite um nome.

    Suas alterações serão salvas automaticamente no Word Online.

    Observação : Se você não conseguir editar o nome, provavelmente ainda estará no Modo de Exibição de Leitura. Selecione Editar Documento > Editar no Navegador.

Criar um arquivo

Nomear/Renomear um arquivo

Compartilhar seu documento

  1. Selecione Compartilhar.

    Compartilhar - 2

  2. Insira os nomes ou endereços de email das pessoas com quem você quer compartilhar.

  3. Selecione Pode editar ou Pode exibir.

  4. Desmarque a caixa de seleção Exigir entrada se as pessoas com quem você compartilha não precisarem entrar para exibir ou editar o arquivo.

  5. Selecione Compartilhar.

Ou selecione Obter um link para criar um link para compartilhamento em um email, ou Compartilhado com para interromper o compartilhamento.

Compartilhar

Participar da coautoria de um documento

Depois de compartilhar seu documento, você poderá trabalhar nesse arquivo simultaneamente com outras pessoas.

  • Para obter a melhor experiência, trabalhe em conjunto no Word Online e veja as alterações em tempo real.

  • Em Compartilhar, você verá os nomes de quem também está editando o arquivo.

  • Os sinalizadores coloridos mostram exatamente o local em que cada pessoa está trabalhando no documento.

Sinalizador de cores no Word Online à medida que você coedita

Adicionar, responder, excluir e revisar comentários

  • Adicionar um comentário - selecione Revisar > Novo Comentário. Digite algum texto e selecione Postar.

    Você também pode selecionar Inserir > Comentário ou clique com botão direito em seu documento e selecione Novo Comentário.

    • Um balão de comentário Balão de comentário aparecerá no documento quando houver uma anotação.

  • Responder a um comentário - selecione Responder Responder ao comentário .

  • Marcar um comentário - selecione Marcar como Concluído Comment_CheckOff .

  • Excluir um comentário - selecione Revisar > Excluir Comentário ou selecione o X no painel de comentários.

Para revisar comentários:

  • Selecione Mostrar Comentários para exibir todos os comentários em um documento.

  • Selecione Anterior ou Próximo para movimentar-se entre os comentários.

Comentários na faixa de opções do Word

Painel Comentários

Conversar por chat em um documento

  1. Se outra pessoa estiver editando o arquivo, selecione Chat para abrir uma janela de bate-papo.

  2. Digite algum texto e pressione Enter para enviar sua mensagem.

Suas conversas não serão salvas quando você fechar um arquivo. Se você quiser manter um registro do bate-papo e ter conversas contínuas, fale com seus colegas em Equipes.

Chat em um documento

Chat em um documento - 3

Com o Word Online, você pode criar, compartilhar e colaborar em documentos em seu navegador da Internet. Se você precisar de mais recursos do Word, abra a versão da área de trabalho do Word e confira o Início Rápido do Word.

Se você for usuário do Mac, confira a Ajuda do Word 2016 para Mac.

Adicionar e formatar texto

  1. Coloque o cursor no local desejado no documento e digite algum texto.

  2. Na guia Início, selecione uma opção:

    • Fonte -fonte, tamanho da fonte, negrito, itálico, sublinhado e cor

    • Parágrafo -marcadores, numeração, alinhamento, linha e espaçamento entre parágrafos

    • Estilos -cabeçalhos, títulos, subtítulos

Formatar texto no Word Online

Adicionar imagens, imagens online e tabelas

  1. Escolha a guia Inserir.

  2. Selecione o que você deseja inserir:

    • Imagens – escolha Imagens, procure a imagem desejada e escolha Abrir.

    • Imagens Online - escolha Imagens Online, selecione uma foto de ações, ou procure por uma no Bing, e selecione Inserir.

    • Tabelas - selecione Tabela e, depois, selecione o tamanho da tabela desejada.

Inserir Imagem no Word Online

Verificar a ortografia

O Word Online verifica automaticamente a ortografia, e as palavras com ortografia incorreta tem um pequeno sublinhado vermelho.

  1. Clique com botão direito na palavra e revise as sugestões.

  2. Selecione uma correção ou selecione Ignorar Tudo.

Verificar ortografia – menu

Alterar o layout da página

  1. Selecione o Layout da Página.

  2. Escolha uma opção:

    • Configuração de Página - margens, orientação, tamanho

    • Parágrafo - recuo, espaçamento

Alterar o layout da página

Adicionar um link

  1. Selecione algum texto.

  2. Selecione Inserir > Link.

  3. Em Exibir Texto, digite o texto que você deseja exibir.

  4. Insira a URL em Endereço.

  5. Escolha Inserir.

Inserir um hiperlink

Usar Estilos

Use Estilos para aplicar uma fonte, tamanho da fonte, cor da fonte e espaçamento consistentes em todo o documento.

  1. Selecione as palavras, o parágrafo, a lista ou a tabela em que deseja aplicar um estilo.

  2. Na guia Página Inicial, em Estilos, clique no estilo desejado.

Usar Estilos

Editar um arquivo no Word da área de trabalho

Se você estiver trabalhando no Word Online e precisar de recursos mais avançados, como SmartArt, alterne para o Word 2016 em sua área de trabalho.

Para abrir um arquivo no Word 2016:

  • Com um arquivo aberto no Word Online, selecione EDITAR NO WORD para iniciar o aplicativo da área de trabalho. Ao salvar, as alterações serão sincronizadas com seu OneDrive ou site do SharePoint.

    Dica : Você também pode iniciar da pasta OneDrive no computador ou no Word 2016. Procure o arquivo desejado.

Selecione Editar no Word para alternar para a versão da área de trabalho

Editar um arquivo do Word em seu dispositivo móvel

No aplicativo do Word, selecione Abrir, selecione o local e selecione o arquivo. Você também pode selecionar Recentes e selecione um arquivo aberto recentemente.

Observação : Precisa instalar o aplicativo do Word para dispositivos móveis? Confira o artigo Configurar os aplicativos do Office e de email em um dispositivo móvel.

Abrir documentos no aplicativo móvel do Word para iOS

Obtenha ajuda com o recurso Diga-me

  1. Selecione Diga-me o que você deseja fazer, na parte superior da tela.

  2. Digite o que você deseja fazer.

    Por exemplo, digite inserir uma imagem para saber como inserir uma imagem ou treinamento para conferir os treinamentos do Word.

  3. Selecione um dos resultados da pesquisa.

Diga-me no Word Online
Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×