Mudar do Apresentações para o PowerPoint

Alterne para o PowerPoint a partir dos Slides e comece a colaborar com estas instruções rápidas sobre como criar, compartilhar e editar apresentações por conta própria ou com sua equipe.

Observação : Os recursos e informações neste guia se aplicam ao PowerPoint disponibilizado pelo Office 365.

Com o PowerPoint:

  • Crie apresentações que incluem imagens, vídeos, transições e animações.

  • Acesse suas apresentações no computador, tablet ou telefone.

  • Compartilhe e trabalhe com outras pessoas, onde quer que elas estejam.

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Diferenças*

Recursos

PowerPoint

Apresentações do Google

Colaborar

  • Compartilhe apresentações em seu navegador ou área de trabalho

  • Participe da coautoria de apresentações em seu navegador ou em aplicativos da área de trabalho

  • Converse com seus colegas de equipe enquanto trabalha

  • Compartilhe apresentações de seu navegador

  • Participe da coautoria de apresentações no navegador

  • Converse na apresentação

Criar

  • Milhares de modelos

  • Transições (incluindo Transformar) e animações

  • SmartArt

  • Ferramentas de Storyboarding

  • Modelos

  • Transições e animações

Editar

  • Edição offline

  • Edição offline no Chrome

Formato

  • Fontes e a formatação, temas e esquemas de cores

  • Designer do PowerPoint

  • Fontes e formatação

Apresentar

  • Modo de exibição/ferramentas de apresentador, opções de gravação e capacidade de adicionar testes

  • Opções/modos de exibição de slide

  • Escreva diretamente na apresentação com a Escrita à tinta

  • Anotações inseridas

  • Modo de exibição/ferramentas do apresentador

  • Opções/modos de exibição de slide

*As diferenças têm base no G-Suite Basic Edition e no plano E3 do Microsoft Office 365 a partir de maio de 2017.

Com o Office, você pode usar o PowerPoint Online em qualquer navegador da Web, ou alternar para o PowerPoint 2016 em sua área de trabalho para contar com os recursos completos de edição. Confira Comparar os recursos do PowerPoint em plataformas diferentes.

Para saber mais, confira Novidades no PowerPoint 2016 para Windows.

Ao usar o PowerPoint Online, seus arquivos são salvos automaticamente no OneDrive. Isso permite que você compartilhe os arquivos com colegas de trabalho e comece a colaborar imediatamente. E quando você precisar de mais funcionalidade, trabalhe na apresentação em equipe no aplicativo de área de trabalho do PowerPoint 2016, e todas as suas alterações serão salvas online. Confira aqui algumas etapas para começar, de modo que você e sua equipe possam fazer o melhor trabalho.

Criar, abrir e nomear uma apresentação

  1. Acesse powerpoint.office.com.

    Ou entre no office.com/signin, selecione o Inicializador de Aplicativos do Office 365 Ícone do inicializador de aplicativos do Office 365 e selecione PowerPoint.

  2. Selecione Nova apresentação em branco, abra um arquivo Recente ou selecione um dos modelos.

  3. Para nomear a apresentação, selecione o título na parte superior e digite um nome.

    Suas alterações são salvas automaticamente no PowerPoint Online.

Criar uma apresentação

Arquivo de nome

Compartilhar sua apresentação

  1. Selecione Compartilhar.

  2. Insira os nomes ou endereços de email das pessoas com quem você quer compartilhar.

  3. Selecione Pode editar ou Pode exibir.

  4. Se quiser, inclua uma mensagem e escolha Compartilhar.

Também é possível escolher Obter um link para criar um link que você pode copiar em um email, ou escolha Compartilhado com para interromper o compartilhamento.

Botão Compartilhar

Botão Compartilhar

Caixa de diálogo Compartilhar

Coautoria de uma apresentação

Depois de compartilhar seu arquivo, você poderá trabalhar nele simultaneamente com outras pessoas. Para obter a melhor experiência, trabalhe no PowerPoint Online para ver as alterações em tempo real.

  • Em Compartilhar, veja quem está trabalhando no arquivo também.

  • Sinalizadores coloridos mostram o que cada pessoa está editando.

Coautoria

Adicionar, responder, excluir e exibir comentários

  • Adicionar um comentário - na guia Inserir, selecione Comentário, digite o comentário e pressione Enter.

  • Responder- selecione Responder... e digite sua resposta.

  • Excluir - selecione o X no canto superior direito do comentário.

  • Exibir - selecione Exibir > Mostrar Comentários.

Comentários

Caixa de diálogo Comentários

Bater papo durante a edição

  1. Se outra pessoa estiver editando o arquivo, selecione Chat para abrir uma janela de bate-papo.

  2. Digite algum texto e pressione Enter.

Suas conversas não serão salvas quando você fechar um arquivo. Se você quiser manter um registro do bate-papo e ter conversas contínuas, fale com seus colegas em Equipes.

Chat em um documento

Chat em um documento - 3

Com o PowerPoint Online, você pode criar, compartilhar e colaborar em apresentações em seu navegador da Internet. Se precisar de mais recursos do PowerPoint, abra a versão da área de trabalho do PowerPoint e veja o Início Rápido do PowerPoint 2016.

Se você for usuário do Mac, confira Ajuda do PowerPoint 2016 para Mac e Usar a faixa de opções no PowerPoint 2016 para Mac.

Adicionar e formatar texto

  1. Selecione uma caixa de texto e digite algum texto.

  2. Selecione o texto e, depois, selecione uma opção de Formato para alterar:

    • Fonte -fonte, tamanho da fonte, negrito, itálico, sublinhado e cor

    • Parágrafo -marcadores, numeração, alinhamento e espaçamento

  3. Para criar listas numeradas ou com marcadores, selecione o texto e escolha Marcadores ou Numeração.

Clique para adicionar texto

Formatar texto

Adicionar, duplicar, excluir e mover os slides

  • Novo slide - na guia Página Inicial ou Inserir, selecione Novo Slide, selecione um formato e selecione Adicionar Slide.

    Ou, no painel esquerdo, clique com botão direito do slide e selecione Novo Slide.

  • Duplicar - clique com botão direito e selecione Duplicar Slide.

  • Excluir - clique com botão direito e selecione Excluir Slide.

  • Mover - clique com botão direito e selecione Mover Slide.

Adicionar slide

Menu do botão direito do mouse do slide

Inserir uma tabela, imagem, forma, caixa de texto ou vídeo

  1. Escolha a guia Inserir.

  2. Selecione o que você deseja inserir: Novo Slide, Tabela, Imagem, Imagem Online, Formas, SmartArt, Caixa de Texto, Comentário, Vídeo Online.

Guia Inserir

Exibir sua apresentação

Exiba sua apresentação em Apresentação de Slides, Modo de Exibição de Edição ou Modo de Exibição de Leitura.

Iniciar e parar a apresentação

  • Para iniciar no primeiro slide, selecione Exibir > Do Começo ou Apresentação de Slides na parte inferior da tela.

  • Para começar de onde você estiver, escolha Exibir > Do Slide Atual.

  • Para interromper a apresentação, pressione Esc.

Guia Exibir

Barra de ferramentas

Exibir, adicionar e ocultar Anotações

  • Selecione Anotações para mostrar as anotações.

  • Selecione Clique para adicionar anotações e adicione as anotações.

  • Selecione Anotações novamente para ocultar as anotações.

Observações

Barra de ferramentas

Design de slides

  1. Selecione a guia Design.

  2. Selecione um dos Temas.

  3. Selecione uma das Variantes.

Guia Design

Escolher uma variante

Adicionar transição entre slides

  1. Escolha o slide ao qual deseja adicionar uma transição.

  2. Selecione a guia Transições.

  3. Selecione Transição para este Slide e Opção de Efeito, se isso for aplicável.

Você também pode definir a Duração da transição e selecionar Aplicar a Todos para aplicar a transição a todos os slides.

Guia Transições

Editar um arquivo no PowerPoint 2016 para área de trabalho

Se você estiver trabalhando no PowerPoint Online e precisar de recursos mais avançados, como o Designer do PowerPoint, alterne para o PowerPoint 2016 em sua área de trabalho.

Para abrir um arquivo no PowerPoint 2016, execute um destes procedimentos:

  • Abra o PowerPoint 2016, selecione Arquivo > Abrir e selecione o arquivo desejado.

  • Acesse a pasta do OneDrive em seu computador e selecione o arquivo desejado.

  • Com um arquivo aberto no PowerPoint Online, selecione ABRIR NO POWERPOINT para iniciar o aplicativo da área de trabalho. Ao salvar, as alterações serão sincronizadas com seu OneDrive ou site do SharePoint.

Abrir o PowerPoint para área de trabalho

Editar um arquivo do PowerPoint em seu dispositivo móvel

  • No aplicativo do OneDrive, selecione Arquivos ou Recente e selecione o arquivo que você quer abrir.

  • No aplicativo do PowerPoint, selecione Abrir, selecione o local e selecione o arquivo.

    Ou selecione Recente e selecione um arquivo aberto recentemente.

Se você precisar instalar os aplicativos, confira Configurar os aplicativos do Office e de email em um dispositivo móvel.

OneDrive móvel

Obtenha ajuda com o recurso Diga-me

  1. Selecione Diga-me o que você deseja fazer, na parte superior da tela.

  2. Digite o que você deseja fazer.

  3. Selecione um dos resultados da pesquisa.

Diga-me

Resultados da pesquisa Diga-me

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×