Mover ou copiar uma planilha

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Quando você precisa reorganizar seus dados, pode facilmente alterar a ordem das planilhas em uma pasta de trabalho, mover ou copiar uma planilha para outra pasta de trabalho. Mas lembre-se de que os cálculos ou gráficos baseados em dados de planilha poderão se tornar imprecisos se você mover a planilha.

Mover uma planilha

  • Arraste a guia da planilha para o local desejado ao longo da linha de guias de planilha.

 Copiar uma planilha

  1. Mantenha pressionada a tecla OPTION.

  2. Arraste a guia da planilha para o local que deseja que a planilha copiada apareça ao longo da linha das guias das planilhas.

    Importante : Solte o botão do mouse antes de liberar a tecla OPTION.

Mover uma planilha para outra pasta de trabalho

Cuidado : Quando você move uma planilha para outra pasta de trabalho, verifique as fórmulas ou gráficos que fazem referência a dados na planilha, pois mover a planilha pode causar erros ou produzir resultados não intencionais em seus dados. Da mesma forma, se você mover uma planilha que é conhecida por um referências 3D, o cálculo pode incluir ou deixe os dados na planilha.

  1. Abra a pasta de trabalho que você deseja mover a planilha.

  2. Abra o menu Janela, clique na pasta de trabalho que contém a planilha a ser movida.

    Clique na planilha que você deseja copiar para outra pasta de trabalho.

  3. No menu Editar, clique em planilha > Mover ou copiar planilha.

  4. No menu ao catálogo, clique em pasta de trabalho que você deseja mover a planilha.

    Dica : Para criar uma nova pasta de trabalho que contém a planilha movida, clique em nova pasta.

  5. Na caixa antes da planilha, clique na planilha que você deseja inserir a planilha movida antes ou clique em Mover para o fim.

  6. Clique em OK.

Copiar uma planilha para outra pasta de trabalho

  1. Abra a pasta de trabalho para a qual você deseja copiar a planilha.

  2. Abra o menu Janela, clique na pasta de trabalho que contém a planilha a ser copiada.

    Clique na planilha que você deseja copiar.

  3. No menu Editar, clique em planilha > Mover ou copiar planilha.

  4. No menu ao catálogo, clique em pasta de trabalho que você deseja copiar a planilha.

    Dica : Para criar uma nova pasta de trabalho que contém a planilha movida, clique em nova pasta.

  5. Na caixa antes da planilha, clique na planilha que você deseja inserir a planilha copiada antes ou clique em Mover para o fim.

  6. Marque a caixa de seleção Criar uma cópia.

  7. Clique em OK.

Alterar a cor de uma guia da planilha

Colorir as guias de planilha pode ajudá-lo a controlar as suas informações em uma pasta de trabalho grande.

  1. Mantenha a tecla CONTROL pressionada e clique na guia da planilha.

  2. Clique em Cor da guia e clique na cor que você deseja usar.

Confira também

Renomear uma planilha

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×