Modificar modos de exibição de empresa, calendários e outros itens de empresa

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Modelo global da empresa é uma coleção de configurações padrão, como modos de exibição, tabelas, macros e os campos personalizados que são usados por todos os projetos em toda a organização. Essas configurações existem dentro de um projeto especial no Microsoft Office Project Server e são usadas em todos os projetos da organização. Modelo global da empresa garante que todos os projetos dentro de uma organização sigam os padrões, como um uso comum de modos de exibição, tabelas e campos personalizados da empresa.

Você pode modificar as configurações usadas no modelo global da empresa para fornecer padrões de projeto novos e atualizados para sua organização.

Para editar o modelo global da empresa, faça check-out dele no Project Server.

Observação : Somente uma pessoa com o privilégio Salvar modelo Global da empresa no servidor pode abrir e alterar itens no modelo global da empresa.

  1. No menu Ferramentas, aponte para Opções da Empresa e clique em Abrir o Modelo Global da Empresa.

    É feito check-out do modelo global da empresa, e ele é aberto como um novo projeto (em branco) com o modo de exibição Gráfico de Gantt exibido.

    Observação : O nome na barra de título do Project é Modelo Global da Empresa com Check-out.

  2. Faça as alterações no modelo da mesma forma como faria em um projeto regular.

    Por exemplo, você pode adicionar uma nova barra de ferramentas ao modelo global da empresa. No menu Exibir, clique em Barras de ferramentas e em Personalizar. Na caixa de diálogo Personalizar, adicione a nova barra de ferramentas.

  3. Quando terminar de fazer as alterações, no menu Arquivo, clique em Fechar e, em seguida, faça check-in do arquivo.

    Observações : 

    • Se tiver feito alterações e ainda não as tiver salvo, você terá que responder se deseja salvá-las.

    • Você não pode adicionar recursos e tarefas ao modelo global da empresa. Se adicioná-los, eles não serão salvos quando for feito check-in do modelo global da empresa.

    • Para ver os efeitos das alterações feitas no modelo global da empresa, reinicie o Project.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×