Interface de usuário de Ingressar na Reunião do Skype

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode salvar um arquivo para uma pasta em seu disco rígido, um local de rede, na nuvem, DVD, a área de trabalho, uma unidade flash ou salvar como outro formato de arquivo como RTF, CSV ou PDF. Enquanto você deve identificar o local de destino, se for diferente da pasta padrão, o processo de salvamento é a mesma, independentemente de qual local escolhido.

programas de Office salva um arquivo em uma pasta de trabalho padrão. Para salvar a cópia em um local diferente, clique em uma pasta diferente na lista de pastas.

Observação : Mesmo se você tiver AutoRecuperação ativado, você deve salvar o arquivo com frequência enquanto você estiver trabalhando nele para evitar perda de dados devido a uma falha de energia inesperada ou outro problema.

Interface de usuário de Ingressar na Reunião do Skype

  1. Clique na guia arquivo e, em seguida, clique em Salvar ou pressione CTRL + S.

    Observação : Clique na Salvar ícone Seta na barra de Ferramentas de acesso rápido.

  2. Se você estiver salvando-lo pela primeira vez, você deve inserir um nome para o arquivo.

Para obter mais informações sobre outros tipos de salva que você pode fazer, clique em menu suspenso Selecionar o que você gostaria de fazer a seguir.

Você pode salvar como uma cópia ou em um local diferente na Office 2016. Selecione a nuvem, o site ou o local onde deseja salvar o arquivo do dispositivo.

  1. Selecione a nuvem, o site ou o local onde deseja salvar o arquivo do dispositivo.

    Localização

    Descrição

    Sites – [Nome da sua empresa]

    Bibliotecas de documentos do SharePoint ou grupos do Office 365

    OneDrive – [Nome da sua empresa]

    OneDrive for Business

    OneDrive – pessoal

    OneDrive para consumidores por meio de sua conta da Microsoft

    Este PC

    Seu dispositivo local, inclusive qualquer conectado unidades de disco rígidas ou unidades flash

    Procurar

    Abre o Explorador de arquivos para que você possa navegar em qualquer local no seu computador.

  2. Selecione uma pasta na lista de Pastas recentes ou clique em Procurar, se você não vir o local desejado listados lá.

  3. Confirme o nome do arquivo que você deseja usar e clique em Salvar.

Quando você usa a caixa de diálogo Salvar como, você também pode salvar o arquivo para um novo local usando o Painel de navegação.

ícone Selecionar

  1. Para escolher uma pasta ou digite o caminho para uma pasta, use a barra de endereço.

  2. Para ver rapidamente os locais usados com frequência, use o painel de navegação.

  3. Para ver mais tipos de arquivo, clique na seta.

Você também pode usar a caixa de diálogo Salvar como para renomear um arquivo ou alterar o local onde você salvar o arquivo clicando em uma pasta diferente.

Talvez você queira salvar o arquivo em outro formato para que você ou outra pessoa, poderá abrir o arquivo em um programa diferente ou a versão mais antiga. Por exemplo, talvez você queira salvar seu documento Word 2016 como um arquivo de Rich Text (RTF) ou pasta de trabalho Excel como um arquivo de valores separados por vírgula (CSV).

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Escolha um local de arquivo, como OneDrive ou este PC para armazenar seu arquivo.

  4. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  5. Na lista Salvar como tipo, clique no formato de arquivo que você deseja salvar o arquivo. Por exemplo, clique em formato Rich Text (. rtf), página da Web (. htm ou) ou (. csv) delimitado por vírgulas.

    Clique no menu suspenso tipo de arquivo para baixo para selecionar um formato de arquivo diferente para seu documento

    Observação : Para obter mais informações sobre como salvar arquivos nos formatos XPS (. XPS) ou PDF (. PDF), consulte Salvar como PDF ou Salvar como XPS.

  6. Clique em Salvar.

Se você estiver usando Office 2010, você pode salvar arquivos em uma versão anterior do Office selecionando a versão na lista Salvar como tipo na caixa de diálogo Salvar como. Por exemplo, você pode salvar seu documento de Word 2010 (. docx) como um documento do 97-2003 (. doc).

Observações : 

  • Office 2010 continua o uso dos formatos de arquivo baseado em XML, como. docx,. xlsx e. pptx, introduzido na versão do Office 2007. Portanto, os arquivos criados no Microsoft Word 2010, Microsoft Excel 2010 e Microsoft PowerPoint 2010 podem ser abertos programas versão do Office 2007 sem suplementos especiais ou perda de funcionalidade. Para obter mais informações, consulte formatos XML abertos e extensões de nome de arquivo.

  • Para obter mais informações sobre a compatibilidade entre arquivos de diferentes versões, consulte usar o verificador de compatibilidade.

Para obter informações sobre como salvar Microsoft Access 2010. Arquivos ACCDB até o antigo. Formato MDB consulte Salvar um Access 2010 de banco de dados em um formato de arquivo anterior.

Salve como uma cópia ou em um local diferente na Office 2013.

  1. Selecione a nuvem, o site ou o local onde deseja salvar o arquivo do dispositivo.

    Localização

    Descrição

    Sites – [Nome da sua empresa]

    SharePoint Server 2013 ou bibliotecas de documentos anteriores

    OneDrive – [Nome da sua empresa]

    OneDrive for Business

    OneDrive – pessoal

    OneDrive para consumidores por meio de sua conta de Microsoft

    Outros locais da web

    Quaisquer outros sites que você tem armazenamento de arquivos acessem.

    Computador

    O dispositivo local

  2. Selecione uma pasta na lista de Pastas recentes ou clique em Procurar, se você não vir o local desejado listados lá.

  3. Confirme o nome do arquivo que você deseja usar e clique em Salvar.

Quando você usa a caixa de diálogo Salvar como, você também pode salvar o arquivo para um novo local usando o Painel de navegação.

ícone Selecionar

  1. Para escolher uma pasta ou digite o caminho para uma pasta, use a barra de endereço.

  2. Para ver rapidamente os locais usados com frequência, use o painel de navegação.

  3. Para ver mais tipos de arquivo, clique na seta.

Você também pode usar a caixa de diálogo Salvar como para renomear um arquivo ou alterar o local onde você salvar o arquivo clicando em uma pasta diferente.

Talvez você queira salvar o arquivo em outro formato para que você ou outra pessoa, poderá abrir o arquivo em um programa diferente ou a versão mais antiga. Por exemplo, talvez você queira salvar seu documento Word 2016 como um arquivo de Rich Text (RTF) ou pasta de trabalho Excel como um arquivo de valores separados por vírgula (CSV).

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Escolha um local de arquivo, como OneDrive ou este PC para armazenar seu arquivo.

  4. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  5. Na lista Salvar como tipo, clique no formato de arquivo que você deseja salvar o arquivo. Por exemplo, clique em formato Rich Text (. rtf), página da Web (. htm ou) ou (. csv) delimitado por vírgulas.

    Clique no menu suspenso tipo de arquivo para baixo para selecionar um formato de arquivo diferente para seu documento

    Observação : Para obter mais informações sobre como salvar arquivos nos formatos XPS (. XPS) ou PDF (. PDF), consulte Salvar como PDF ou Salvar como XPS.

  6. Clique em Salvar.

Se você estiver usando Office 2010, você pode salvar arquivos em uma versão anterior do Office selecionando a versão na lista Salvar como tipo na caixa de diálogo Salvar como. Por exemplo, você pode salvar seu documento de Word 2010 (. docx) como um documento do 97-2003 (. doc).

Observações : 

  • Office 2010 continua o uso dos formatos de arquivo baseado em XML, como. docx,. xlsx e. pptx, introduzido na versão do Office 2007. Portanto, os arquivos criados no Microsoft Word 2010, Microsoft Excel 2010 e Microsoft PowerPoint 2010 podem ser abertos programas versão do Office 2007 sem suplementos especiais ou perda de funcionalidade. Para obter mais informações, consulte formatos XML abertos e extensões de nome de arquivo.

  • Para obter mais informações sobre a compatibilidade entre arquivos de diferentes versões, consulte usar o verificador de compatibilidade.

Para obter informações sobre como salvar Microsoft Access 2010. Arquivos ACCDB até o antigo. Formato MDB consulte Salvar um Access 2010 de banco de dados em um formato de arquivo anterior.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  4. Clique em Salvar.

Quando você usa a caixa de diálogo Salvar como, você também pode salvar o arquivo para um novo local usando o Painel de navegação.

ícone Selecionar

  1. Para escolher uma pasta ou digite o caminho para uma pasta, use a barra de endereço.

  2. Para ver rapidamente os locais usados com frequência, use o painel de navegação.

  3. Para ver mais tipos de arquivo, clique na seta.

Você também pode usar a caixa de diálogo Salvar como para renomear um arquivo ou alterar o local onde você salvar o arquivo clicando em uma pasta diferente.

Talvez você queira salvar o arquivo em outro formato para que você ou outra pessoa, poderá abrir o arquivo em um programa diferente ou a versão mais antiga. Por exemplo, talvez você queira salvar seu documento Word 2016 como um arquivo de Rich Text (RTF) ou pasta de trabalho Excel como um arquivo de valores separados por vírgula (CSV).

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Escolha um local de arquivo, como OneDrive ou este PC para armazenar seu arquivo.

  4. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  5. Na lista Salvar como tipo, clique no formato de arquivo que você deseja salvar o arquivo. Por exemplo, clique em formato Rich Text (. rtf), página da Web (. htm ou) ou (. csv) delimitado por vírgulas.

    Clique no menu suspenso tipo de arquivo para baixo para selecionar um formato de arquivo diferente para seu documento

    Observação : Para obter mais informações sobre como salvar arquivos nos formatos XPS (. XPS) ou PDF (. PDF), consulte Salvar como PDF ou Salvar como XPS.

  6. Clique em Salvar.

Se você estiver usando Office 2010, você pode salvar arquivos em uma versão anterior do Office selecionando a versão na lista Salvar como tipo na caixa de diálogo Salvar como. Por exemplo, você pode salvar seu documento de Word 2010 (. docx) como um documento do 97-2003 (. doc).

Observações : 

  • Office 2010 continua o uso dos formatos de arquivo baseado em XML, como. docx,. xlsx e. pptx, introduzido na versão do Office 2007. Portanto, os arquivos criados no Microsoft Word 2010, Microsoft Excel 2010 e Microsoft PowerPoint 2010 podem ser abertos programas versão do Office 2007 sem suplementos especiais ou perda de funcionalidade. Para obter mais informações, consulte formatos XML abertos e extensões de nome de arquivo.

  • Para obter mais informações sobre a compatibilidade entre arquivos de diferentes versões, consulte usar o verificador de compatibilidade.

Para obter informações sobre como salvar Microsoft Access 2010. Arquivos ACCDB até o antigo. Formato MDB consulte Salvar um Access 2010 de banco de dados em um formato de arquivo anterior.

Por padrão, os programas do Microsoft Office salvar um arquivo em uma pasta de trabalho padrão. Para salvar a cópia em um local diferente, clique em uma pasta diferente na lista de pastas. Consulte Salvar como uma cópia, ou em um local diferente para saber mais.

  1. Clique em Imagem do botão Office o Botão Microsoft Office e, em seguida, clique em Salvar ou pressione CTRL + S.

    Importante : Se você não vir o Botão Microsoft Office Imagem do botão Office , clique em Salvar no menu arquivo.

  2. Se você estiver salvando o arquivo pela primeira vez, você precisará dê um nome.

Você também pode usar o comando Salvar como para renomear um arquivo ou alterar o local onde você salvar o arquivo.

Caixa de diálogo Salvar como no Windows 7 e Windows Vista

Você também pode salvar o arquivo para um novo local usando o Painel de navegação. Salvar como caixa de diálogo no windows vista

1. para escolher uma pasta ou digite um caminho para a pasta, use a barra de endereço.

2. para ver rapidamente os locais usados com muito, use o painel de navegação.

3. para ver mais tipos de arquivo, clique na seta.

Caixa de diálogo Salvar como no Microsoft Windows XP

Você também pode salvar o arquivo para um novo local usando a lista Salvar em ou locais salvos na barra Meus locais. Iniciar sua apresentação desde o começo.

1. para escolher uma pasta, use Salvar lista.

2. para ver rapidamente os locais usados com muito, use a barra Meus locais.

3. para ver mais tipos de arquivo, clique na seta.

Para salvar uma cópia do arquivo, faça o seguinte:

  1. Clique em Imagem do botão Office o Botão Microsoft Office e clique em Salvar como ou pressione CTRL + S.

    Importante : Se você não vir o Botão Microsoft Office Imagem do botão Office , clique em Salvar como no menu arquivo.

  2. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  3. Clique em Salvar.

Para salvar a cópia em uma pasta diferente, siga as etapas acima, mas clique em uma unidade diferente na lista Salvar em ou uma pasta diferente na lista de pastas. Para salvar o arquivo em uma nova pasta, clique em Criar nova pasta Imagem do botão .

Se você estiver usando o versão do Office 2007, você pode compartilhar arquivos com pessoas que usam versões anteriores do Microsoft Office salvando seu arquivo no formato de arquivo 97-2003. Por exemplo, você pode salvar seu documento do Microsoft Office Word 2007 (. docx) como um documento do 97-2003 (. doc).

  1. Clique no botão do Microsoft Office Imagem do botão Office e clique em Salvar como.

    Importante : Se você não vir o Botão Microsoft Office Imagem do botão Office , clique em Salvar como no menu arquivo.

    Atalho de teclado para abrir a caixa de diálogo Salvar como, pressione a tecla ALT, F.

  2. Na caixa Nome do arquivo, insira um novo nome para o arquivo.

  3. Na lista Salvar como tipo, clique no formato de arquivo que você deseja salvar o arquivo. Por exemplo, clique em formato Rich Text (. rtf), página da Web (. htm ou) ou (. csv) delimitado por vírgulas.

  4. Clique em Salvar.

Para saber mais sobre como salvar arquivos como um PDF, consulte Salvar como PDF; Para saber sobre como salvar arquivos como XPS, consulte Salvar um arquivo em formato XPS.

A AutoRecuperação não substitui regularmente salvar seus arquivos. Se você optar por não salvar o arquivo de recuperação depois de abri-lo, o arquivo é excluído e suas alterações não salvas serão perdidas. Se você salvar o arquivo de recuperação, ele substitui o arquivo original (a menos que você especificar um novo nome de arquivo). Mais frequentemente seus arquivos são salvos, mais informações são recuperadas se houver uma queda de energia ou outro problema enquanto um arquivo está aberto.

Consulte o procedimento correspondente ao produto do Office 2007 que você está usando.

Word 2007

  1. Clique o Botão Microsoft Office Imagem do botão Office e clique em Opções do Word.

  2. Clique em Salvar.

  3. Marque a caixa de seleção Salvar informações de AutoRecuperação a cada.

  4. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

Excel 2007

  1. Clique o Botão Microsoft Office Imagem do botão Office e clique em Opções do Excel.

  2. Clique em Salvar.

  3. Marque a caixa de seleção Salvar informações de AutoRecuperação a cada.

  4. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

InfoPath 2007

  1. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Avançado.

  2. Selecione o ao preencher formulários, salvar informações de AutoRecuperação a cada caixa de seleção.

  3. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

PowerPoint 2007

  1. Clique o Botão Microsoft Office Imagem do botão Office e clique em Opções do PowerPoint.

  2. Clique em Salvar.

  3. Marque a caixa de seleção Salvar informações de AutoRecuperação a cada.

  4. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

Project 2007

  1. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Avançado.

  2. Selecione o Salvar cada caixa de seleção.

  3. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

Publisher 2007

  1. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Avançado.

  2. Selecione o Salvar informações de AutoRecuperação cada caixa de seleção.

  3. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

Visio 2007

  1. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Salvar/Abrir.

  2. Selecione o Salvar informações de AutoRecuperação cada caixa de seleção.

  3. Na caixa minutos, digite ou selecione um número para determinar com que frequência você deseja salvar os arquivos.

Estamos ouvindo

Este artigo foi atualizado por Manuel em 16 de junho de 2017 como resultado de seus comentários. Se você encontrou úteis e especialmente se você não tiver, use os controles de comentários abaixo para nos informar como podemos fazê-lo melhor.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×