Inserir uma equação matemática no OneNote para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Quando você precisa comunicar equações matemáticas ou fórmulas, você pode fazer isso diretamente em seu Mac sem caneta e papel. Usando OneNote, você pode inserir frações, exponentials, logaritmos e outras estruturas matemáticas em suas anotações.

Neste artigo

Inserir e editar uma equação

  1. Na sua anotação, clique onde você deseja inserir a equação.

  2. Na guia Inserir, clique em Equação.

    Clique na guia Inserir e selecione equação

  3. Um espaço reservado de equação tipo aqui é inserido.

  4. Digite sua equação.

  5. Quando terminar, pressione ENTER no teclado.

  6. Se você quiser editá-lo mais tarde, basta clicar na equação.

Dica : Equações usam a fonte Cambria Math por padrão, mas você sempre pode alterar a fonte mais tarde.

Início da página

Inserir símbolos matemáticos na equação

  1. Clique onde você deseja inserir o símbolo na equação.

  2. Na barra de menus, clique em Editar > Emoji & símbolos.

  3. Se você não conseguir ver a caixa de diálogo caracteres inteira, clique em Caixa de caracteres .

  4. Na caixa de diálogo caracteres, clique em Símbolos matemáticos.

    Gráfico de símbolos matemáticos

  5. Clique duas vezes no símbolo que você deseja inserir.

Dica : Adicione os símbolos usados com frequência aos seus Favoritos para que você pode encontrá-las rapidamente.

Início da página

Criar estruturas de equação

Se você precisar usar estruturas, como frações, sobrescritos ou subscritos, é possível adicioná-los usando o teclado.

  1. Para usar uma estrutura de equação, digite um símbolo na equação e pressione a barra de espaços. Você pode usar os símbolos a seguir:

    Símbolos de uma equação
  2. Para digitar dentro da estrutura, clique para selecioná-lo.

    Selecione a estrutura para digitar dentro

Início da página

Mais informações relacionadas

Você pode inserir equações matemáticas simples no OneNote. Se você precisar inserir uma equação mais complexa ou a estrutura, como uma soma, integral ou uma matriz, crie a equação no Word usando a função de equação e copiá-lo para suas anotações. Para obter instruções sobre como inserir uma equação no Word, consulte Este artigo.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Consulte Também

Atalhos de teclado no OneNote para Mac

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×