Inserir uma assinatura em uma palavra documento 2016 para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

A assinatura manuscrita dá um toque pessoal ao documento. Digitalize sua assinatura, armazene-a como uma imagem e insira-a em documentos do Word.

Digitalizar e inserir a imagem de uma assinatura manuscrita

Você precisa de um scanner para fazer isso.

  1. Escreva sua assinatura em um pedaço de papel.

  2. Digitalize a página e a salve-a no computador em um formato de arquivo comum, como .bmp, .gif, .jpg ou .png.

    Dica : Para saber mais como usar o scanner, use o manual ou o site do fabricante.

  3. Vá até a guia Inserir e clique em Imagens > Imagem do Arquivo.

    Na guia Inserir, a opção Imagem de Arquivo está realçada.

  4. Navegue até a imagem que você deseja inserir, selecione-a e clique em Inserir.

  5. Clique na imagem para exibir a guia Formato da Imagem.

  6. Na guia Formato da Imagem, clique em Cortar e corte a assinatura.

    Na guia Formato da Imagem, a opção Cortar está realçada.

  7. Clique com botão direito do mouse na imagem e clique em Salvar como Imagem para salvá-la como um arquivo separado. Dessa forma, você pode usá-la também em outros documentos.

Inclua o texto com a assinatura reutilizável

Se você deseja que informações como cargo, número de telefone ou endereço de email façam parte da assinatura, salve-as juntamente com a imagem como AutoTexto.

  1. Digite o texto desejado sob a imagem inserida.

  2. Selecione a imagem e o texto digitado.

  3. Vá até o menu Inserir e clique em AutoTexto > Novo.

    Menu Inserir com AutoTexto > Novo realçado

  4. A caixa Criar Novo AutoTexto é exibida.

    Caixa de diálogo Criar Novo AutoTexto

    Ao lado de Nome, digite um nome no bloco de assinatura e clique em OK.

  5. Quando você desejar usar esta assinatura, coloque o ponto de inserção onde deseja inserir o bloco de assinatura.

  6. Vá até o menu Inserir e clique em AutoTexto > AutoTexto e clique no nome do bloco de assinatura.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×