Inserir um símbolo

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Qual programa do Office você está usando?

Word

Excel

PowerPoint

Outlook

Word

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, navegador de mídia e, em seguida, clique no símbolo que você deseja inserir no documento.

Encontre mais símbolos para inserir

Se você não encontrar o símbolo que está procurando no Navegador Símbolos, procure na caixa de diálogo Símbolo.

  1. No menu Inserir, aponte para Símbolo, clique em Símbolo Avançado e clique na guia Símbolos.

  2. Clique no símbolo desejado.

Inserir caracteres especiais

  1. No menu Inserir, aponte para Símbolo, clique em Símbolo Avançado e clique na guia Caracteres Especiais.

  2. Clique no caractere desejado.

Confira também

Adicionar ou editar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Excel

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, navegador de mídia e, em seguida, clique no símbolo que você deseja inserir no documento.

Confira também

Adicionar ou editar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

PowerPoint

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, navegador de mídia e, em seguida, clique no símbolo que você deseja inserir no documento.

Confira também

Adicionar ou editar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Outlook

Siga um destes procedimentos:

Inserir um símbolo

  1. No menu Editar, clique em Caracteres Especiais.

  2. Na caixa de diálogo Caracteres, no menu pop-up Exibir, clique em Todos os Caracteres.

  3. Clique na guia Por Categoria, clique na seta ao lado de Símbolos e, em seguida, clique na categoria de símbolo desejada.

  4. Clique no símbolo que você deseja inserir e clique em Inserir.

Confira também

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×