Inserir ou remover uma quebra de página em um plano de projeto

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Microsoft Office Project 2007 insere quebras de página automaticamente quando você imprime, mas você também pode inserir quebras de página manuais para manter certas informações, como um tarefa resumo e suas subtarefas, juntos na mesma página.

Quebras de página manuais são marcadas com uma linha pontilhada para fácil identificação.

Inserir uma quebra de página

  1. Selecione o tarefa ou o recurso que você deseja que apareça na parte superior de uma nova página.

    Observação : Você não pode inserir uma quebra de página em uma linha em branco.

  2. No menu Inserir, clique em Quebra de Página.

Dica : Se os modos de exibição que você deseja imprimir não estão quebrando corretamente, mesmo após você inserir quebras de página manuais, clique em Imprimir, no menu Arquivo, e marque a caixa de seleção Quebras de página manuais.

Observação : 

  • Configurações de quebra de página manual são salvas com seu arquivo de projeto.

  • Você não pode inserir uma quebra de página diretamente em um relatório. No entanto, as quebras de página inseridas em um modo de exibição aparecem em relatórios que contêm o mesmo tipo de informação que esse modo de exibição. Por exemplo, se você selecionar uma tarefa e, em seguida, inserir uma quebra de página no modo de exibição Planilha de Tarefas, a quebra de página ocorrerá antes dessa tarefa em um relatório de tarefas.

  • Quando você filtra ou classifica informações em um modo de exibição ou relatório, cada quebra de página permanece com a tarefa ou com o recurso selecionado quando você inseriu a quebra de página. Por exemplo, se uma tarefa não for exibida quando você aplicar um filtro, a quebra de página associada a essa tarefa não aparecerá no modo de exibição ou relatório.

Início da página

Remover uma quebra de página

Você só pode remover quebras de página que são inseridas manualmente em um modo de exibição. Não é possível remover quebras de página que são inseridas automaticamente pelo Microsoft Office Project.

  1. No campo Nome da tarefa ou Nome do recurso, selecione o tarefa ou o recurso abaixo da quebra de página.

  2. No menu Inserir, clique em Remover Quebra de Página.

Observação : Todas as quebras de página inseridas manualmente podem ser removidas de uma só vez. Selecione todas as tarefas no modo de exibição, clicando em qualquer título de coluna e, em seguida, clique em Remover Todas as Quebras de Página no menu Inserir.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×