Inserir imagens digitalizadas em programas do Office 2007

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Use um dos seguintes métodos para inserir imagens digitalizadas em um arquivo.

Dica : Use o método de verificação de documento quando desejar digitalizar um documento com várias páginas.

Qual método você deseja usar?

Método de inserção personalizado

Método de verificação de documento

Método de inserção personalizado

Que programa do sistema Microsoft Office 2007 você está usando?

Word

Excel

PowerPoint

Publisher

Access

Início da página

Word

  1. Baixe a imagem no seu computador.

    Importante : Devido a vários mecanismos de varredura disponíveis, podemos não pode ajudar a solucionar qualquer problema com o scanner. Para obter informações de solução de problemas, consulte o manual do seu scanner ou o site do fabricante.

  2. Abre um documento.

  3. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  4. Localize a imagem que deseja adicionar ao documento e clique em Inserir.

  5. Demonstração: adicionar imagens a um documento do Word 2007 de uma câmera ou scanner.

Início da página

Excel

  1. Baixe a imagem no seu computador.

    Importante : Devido a vários mecanismos de varredura disponíveis, podemos não pode ajudar a solucionar qualquer problema com o scanner. Para obter informações de solução de problemas, consulte o manual do seu scanner ou o site do fabricante.

  2. No Excel, clique no local de uma planilha ou gráfico em que deseja inserir a imagem.

  3. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  4. Localize a imagem que deseja adicionar à pasta de trabalho e clique em Inserir.

  5. Vídeo: objetos de desenho no Excel 2007 (Brainstorm, Inc.)

  6. Vídeo: criar um gráfico de pizza no Excel 2007 (Woopid)

Início da página

PowerPoint

  1. Baixe a imagem no seu computador.

    Importante : Devido a vários mecanismos de varredura disponíveis, podemos não pode ajudar a solucionar qualquer problema com o scanner. Para obter informações de solução de problemas, consulte o manual do seu scanner ou o site do fabricante.

  2. Abra uma apresentação.

  3. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  4. Localize a imagem que deseja adicionar à apresentação e clique em Inserir.

Início da página

Publisher

  1. Baixe a imagem no seu computador.

    Importante : Devido a vários mecanismos de varredura disponíveis, podemos não pode ajudar a solucionar qualquer problema com o scanner. Para obter informações de solução de problemas, consulte o manual do seu scanner ou o site do fabricante.

  2. Abra uma publicação.

  3. No menu Inserir, aponte para Imagem e clique em Do Scanner ou Câmera.

  4. Localize a imagem que deseja adicionar à publicação e clique em Inserir.

  5. Vídeo: Escolher esquemas de cores no Publisher 2007 (Brainstorm, Inc.)

  6. Vídeo: visualizar uma publicação do Publisher 2007 (Brainstorm, Inc.)

Início da página

Acesso

  1. Baixe a imagem no seu computador.

    Importante : Devido a vários mecanismos de varredura disponíveis, podemos não pode ajudar a solucionar qualquer problema com o scanner. Para obter informações de solução de problemas, consulte o manual do seu scanner ou o site do fabricante.

  2. Abra um formulário ou relatório no Modo Design.

  3. Na guia Design, no grupo Controles, clique em Imagem.

  4. Clique no local do formulário ou relatório em que deseja exibir a imagem.

  5. Na caixa de diálogo Inserir Imagem, localize a imagem que deseja adicionar ao formulário ou relatório e clique em OK.

    Observação : Para fazer com que a imagem apareça como uma imagem de fundo, atrás de outros controles no formulário ou relatório, clique nela com o botão direito, aponte para Posição e clique em Enviar para Trás.

  6. Fazer alterações de design em modelos no Access 2007

Início da página

Método de verificação de documento

Que programa do sistema Microsoft Office 2007 você está usando?

Word

Word

  1. Clique em Iniciar, aponte para Programas, Microsoft Office, Ferramentas do Microsoft Office e clique em Microsoft Media Gallery.

  2. Coloque no scanner um ou mais itens que você deseja digitalizar.

    Importante : Devido aos vários scanners disponíveis para os consumidores, não podemos ajudar você a solucionar problemas com o seu scanner. Para obter informações sobre a solução de problemas, consulte o manual do seu scanner ou visite o site do fabricante do scanner.

  3. No menu Arquivo, aponte para Adicionar clipes ao Media Gallery e clique em Do Scanner ou Câmera.

  4. Quando a digitalização estiver concluída, verifique se todas as páginas que você deseja inserir no documento estão selecionadas.

  5. No menu Arquivo, clique em Salvar.

  6. Na caixa Salvar como tipo, clique em TIFF.

  7. Na caixa de diálogo Salvar como, nomeie o arquivo e clique em Salvar.

  8. Retorne ao Word.

  9. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  10. Na caixa de diálogo Inserir Imagem, selecione sua imagem digitalizada e clique em Inserir.

  11. Use imagens com modelos. Onde encontro modelos?

  12. Assista a um vídeo sobre como inserir clip-art: vídeo: Inserir clip-art (Brainstorm, Inc.).

Início da página

Excel

  1. Clique em Iniciar, aponte para Programas, Microsoft Office, Ferramentas do Microsoft Office e clique em Microsoft Media Gallery.

  2. Coloque no scanner um ou mais itens que você deseja digitalizar.

    Importante : Devido aos vários scanners disponíveis para os consumidores, não podemos ajudar você a solucionar problemas com o seu scanner. Para obter informações sobre a solução de problemas, consulte o manual do seu scanner ou visite o site do fabricante do scanner.

  3. No menu Arquivo, aponte para Adicionar clipes ao Media Gallery e clique em Do Scanner ou Câmera.

  4. Quando a digitalização estiver concluída, verifique se todas as páginas que você deseja inserir na planilha estão selecionadas.

  5. No menu Arquivo, clique em Salvar.

  6. Na caixa Salvar como tipo, clique em TIFF.

  7. Na caixa de diálogo Salvar como, nomeie o arquivo e clique em Salvar.

  8. Retorne ao Excel.

  9. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  10. Na caixa de diálogo Inserir Imagem, selecione sua imagem digitalizada e clique em Inserir.

  11. Saiba mais sobre clip-art em: modificar clip-art.

Início da página

PowerPoint

  1. Clique em Iniciar, aponte para Programas, Microsoft Office, Ferramentas do Microsoft Office e clique em Microsoft Media Gallery.

  2. Coloque no scanner um ou mais itens que você deseja digitalizar.

    Importante : Devido aos vários scanners disponíveis para os consumidores, não podemos ajudar você a solucionar problemas com o seu scanner. Para obter informações sobre a solução de problemas, consulte o manual do seu scanner ou visite o site do fabricante do scanner.

  3. No menu Arquivo, aponte para Adicionar clipes ao Media Gallery e clique em Do Scanner ou Câmera.

  4. Quando a digitalização estiver concluída, verifique se todas as páginas que você deseja inserir na apresentação estão selecionadas.

  5. No menu Arquivo, clique em Salvar.

  6. Na caixa Salvar como tipo, clique em TIFF.

  7. Na caixa de diálogo Salvar como, nomeie o arquivo e clique em Salvar.

  8. Retorne ao PowerPoint.

  9. Na guia Inserir, no grupo Ilustrações, clique em Imagem.

  10. Na caixa de diálogo Inserir Imagem, selecione sua imagem digitalizada e clique em Inserir.

Início da página

Publisher

  1. Clique em Iniciar, aponte para Programas, Microsoft Office, Ferramentas do Microsoft Office e clique em Microsoft Media Gallery.

  2. Coloque no scanner um ou mais itens que você deseja digitalizar.

    Importante : Devido aos vários scanners disponíveis para os consumidores, não podemos ajudar você a solucionar problemas com o seu scanner. Para obter informações sobre a solução de problemas, consulte o manual do seu scanner ou visite o site do fabricante do scanner.

  3. No menu Arquivo, aponte para Adicionar clipes ao Media Gallery e clique em Do Scanner ou Câmera.

  4. Quando a digitalização estiver concluída, verifique se todas as páginas que você deseja inserir na publicação estão selecionadas.

  5. No menu Arquivo, clique em Salvar.

  6. Na caixa Salvar como tipo, clique em TIFF.

  7. Na caixa de diálogo Salvar como, nomeie o arquivo e clique em Salvar.

  8. Retorne ao Publisher.

  9. No menu Inserir, aponte para Imagem e clique em Do Scanner ou Câmera.

  10. Na caixa de diálogo Inserir Imagem do Scanner ou Câmera, selecione sua imagem digitalizada e clique em Inserir.

  11. Assista a este vídeo: vídeo: formatação clip-arts no Publisher 2007 (Brainstorm, Inc.)

  12. Vídeo: aplicar modelos do Publisher 2007 (Brainstorm, Inc.)

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Essas informações foram úteis?

Como podemos melhorá-lo?

Como podemos melhorá-lo?

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!