Inserir formas no OneNote para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

OneNote para Mac oferece formas predefinidas que você pode inserir em suas anotações. Você pode desenhar rapidamente esquemas, gráficos ou até mesmo fluxogramas para melhorar a suas anotações. OneNote também permite editar facilmente as formas, para que você possa alterar o tamanho, a posição ou o estilo da forma inserida.

Neste artigo

Inserir uma forma

  1. Na guia Inserir, clique em uma forma na faixa de opções.

    Alterar a espessura de linha
  2. Clique e arraste na sua anotação para desenhar a forma.

Início da página

Redimensionar uma forma

  1. Para selecionar uma forma, clique em uma linha de forma.

  2. Para aumentar ou diminuir o tamanho, arraste uma alça de dimensionamento longe do centro ou em direção o.

Dicas : 

  • Se você tiver um polígono, circular, ou forma do gráfico e você desejar reformatá-la livremente sem manter as proporções do objeto, pressione e mantenha a tecla SHIFT no teclado enquanto arrasta uma alça de dimensionamento de canto.

  • Para mover uma forma para onde desejar, selecione a forma e arraste-a.

Início da página

Inverter ou girar uma forma

  1. Para selecionar a forma, clique em uma linha de forma.

  2. Na guia Formato de forma, clique em Rotate e selecione como você deseja alterar sua forma.

Início da página

Formatar uma forma

  1. Para selecionar a forma, clique em uma linha de forma.

  2. Na guia Formatar de forma, siga um destes procedimentos:

    • Para alterar a cor da linha, clique na seta ao lado do botão Cor da linha e clique na cor desejada.

      Escolha uma cor
    • Para alterar a espessura da linha, selecione outra espessura de linha na faixa de opções. Para exibir mais opções, clique na seta à direita.

      Escolher uma forma

Início da página

Remover uma forma

  1. Para selecionar a forma, clique em uma linha de forma.

  2. Na guia Formatar de forma, clique em Delete .

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×