Imprimir uma lista de participantes com base em uma solicitação de reunião

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Há atualmente nenhuma maneira direta em Microsoft Office Outlook 2007 para imprimir os nomes das pessoas que foram convidadas para uma reunião. No entanto, você ainda pode acessar e imprimir os nomes usando alguns comandos.

Copiar os nomes dos participantes e do organizador

  1. Em Calendário, abra a solicitação da reunião.

  2. Na guia Reunião, clique em Assistente de Agendamento.

  3. Selecione os nomes na lista Todos os Participantes e, na guia Formatar Texto, clique em Copiar.

    Somente os nomes do organizador e dos participantes da reunião são copiados.

    Dica : Para convidar essas mesmas pessoas para uma nova reunião que você deseja agendar, abra uma nova solicitação de reunião e, na guia Formatar Texto, clique em Colar para adicionar os nomes à caixa Para.

Formatar e imprimir os nomes

  1. Abra um novo documento no Word.

  2. Na guia Início, clique em Colar.

    Os nomes do organizador e dos participantes da reunião são separados por ponto-e-vírgulas ou vírgulas, sem nenhum retorno de carro.

  3. Converta essa lista em uma lista de nomes de uma só coluna.

    Como?

    1. Selecione todos os nomes.

    2. Na guia Inserir, no grupo Tabelas, clique em Tabela.

    3. Clique em Converter Texto em Tabela.

    4. Na caixa de diálogo Converter Texto em Tabela, em Tamanho da tabela, defina 1 como o número de colunas.

    5. Na caixa de diálogo Converter Texto em Tabela, em Separar texto em, selecione Vírgulas se os nomes forem separados por vírgulas. Se os nomes forem separados por ponto-e-vírgulas, selecione Outros e digite um ponto-e-vírgula (;) na caixa adjacente.

    6. Clique em OK.

      Dica : Para imprimir os nomes como uma coluna de células em uma planilha, copie a lista de nomes e, em seguida, colá-los em uma planilha do Microsoft Office Excel.

  4. Imprima a lista de nomes.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×