Imprimir uma apresentação em preto e branco ou em escala de cinza

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

A maioria das apresentações foram projetados para ser mostrado em cores, mas slides e folhetos são normalmente impressas em preto e branco ou tons de cinza (escala de cinza). Quando você imprime em escala de cinza, você recebe uma imagem que contém a variações de tons de cinza entre preto e branco.

Você pode imprimir sua apresentação inteira — os slides, a estrutura de tópicos, as páginas de anotações e os folhetos da audiência — em cores, em escala de cinza ou em preto e branco.

Configurar sua apresentação para ser impressa em preto e branco

  1. Na guia Exibição, no grupo Cor/Escala de Cinza, clique em Preto e Branco.

  2. Selecione um slide ou um objeto no slide que você deseja alterar as propriedades de. Em seguida, na guia preto e branco, no grupo Alterar objeto selecionado, clique nas configurações desejadas.

    mostra o menu alterar objeto selecionado no PowerPoint

Observação : Você pode aplicar configurações em preto e branco ou escala de cinza diferentes para objetos diferentes (e o plano de fundo) no mesmo slide.

Definir as propriedades para imprimir em escala de cinza

  1. Na guia Exibição, no grupo Cor/Escala de Cinza, clique em Escala de Cinza.

  2. Selecione um slide ou um objeto no slide que você deseja alterar as propriedades de. Em seguida, na guia escala de cinza, no grupo Alterar objeto selecionado, clique nas configurações desejadas.

Imprimir uma apresentação em preto e branco ou em escala de cinza

  1. Vá para arquivo > Imprimir.

  2. Em Configurações, no menu Cor, clique em Preto e Branco Puro ou Escala de Cinza.

    • Escala de cinza irá imprimir o folheto em escala de cinza. Algumas cores, como um preenchimento de plano de fundo, serão mostrado como em branco para melhorar a sua legibilidade. (Às vezes, isso tem a mesma aparência preto e branco puro.)

    • Preto e branco puro irá imprimir o folheto sem preenchimentos de cinza.

  3. Depois que você escolheu sua seleção preferida, clique em Imprimir.

Preparar sua impressora para imprimir em preto e branco ou escala de cinza

Quando você escolhe imprimir, o PowerPoint 2013 e no PowerPoint 2016 definir as cores em sua apresentação para coincidir com os recursos da impressora selecionada.

Para verificar a aparência a impressão, exibi-la no visualizar impressão antes de imprimi-lo. Com a visualização de impressão, você pode ver qual serão a aparência da sua slides, anotações e folhetos em preto e branco puro ou em escala de cinza e você pode ajustar a aparência dos objetos antes de imprimi-los.

Para acessar a visualização de impressão, vá para arquivo > Imprimir. A visualização de impressão aparece no lado direito da tela.

Você também pode fazer algumas alterações quando você visualiza antes de imprimir. Vá para arquivo > Imprimir e clique em configurações para escolher o seguinte:

  • O que você deseja imprimir: a apresentação, folhetos, anotações ou apenas a estrutura de tópicos e se deseja imprimir todos os slides, ou apenas algumas.

  • Um layout para folhetos.

  • Como agrupar ou sequenciar suas páginas impressas.

  • Se vai imprimir em um ou ambos os lados de uma página (se sua impressora está configurada para impressão frente e verso).

  • Se vai imprimir em cores, em escala de cinza ou em preto e branco puro.

  • Opções de cabeçalho e rodapé.

Em uma apresentação, dependendo se você tiver escolhido para impressão ou projeto em escala de cinza ou preto e branco puro, objetos serão exibidos na tela e na impressão conforme listados na tabela.

Observação : Bitmaps, clip-art e gráficos e são impressos em escala de cinza, mesmo quando você define as propriedades da impressora para imprimir em preto e branco puro.

Objeto

Em escala de cinza

Em preto e branco puro

Texto

Preto

Preto

Botão Alterar Período Útil na guia Projeto

Escala de cinza

Hidden

Alto-relevo

Escala de cinza

Hidden

Preenchimentos

Escala de cinza

Branco

Frame

Preto

Preto

Padrões de preenchimento

Escala de cinza

Branco

Linhas

Preto

Preto

Sombras de objeto

Escala de cinza

Preto

Bitmaps

Escala de cinza

Escala de cinza

Clip-art

Escala de cinza

Escala de cinza

Planos de fundo de slide

Branco

Branco

Gráficos

Escala de cinza

Escala de cinza

Definir as propriedades para imprimir em preto e branco

  1. Na guia Exibir, no grupo Cor/escala de cinza, clique em preto e branco. A guia preto e branco aparece na faixa de opções na parte superior do PowerPoint.

  2. No grupo Alterar objeto selecionado, clique nas configurações desejadas.

Observação : Você pode aplicar configurações em preto e branco ou escala de cinza diferentes para objetos diferentes (e o plano de fundo) no mesmo slide. Selecione o objeto para o qual você deseja definir configurações em preto e branco ou escala de cinza e, em seguida, defina as propriedades no menu Exibir. Não faça uma seleção quando você quiser especificar a escala de cinza e em preto e branco configurações para o plano de fundo e defina as propriedades no menu Exibir.

Definir as propriedades para imprimir em escala de cinza

  1. Na guia Exibir, no grupo Cor/escala de cinza, clique em escala de cinza. Guia escala de cinza aparece na faixa de opções na parte superior do PowerPoint.

  2. No grupo Alterar objeto selecionado, clique nas configurações desejadas.

Observação : Você pode aplicar diferentes configurações de escala de cinza ou preto e branco a diferentes objetos (e ao plano de fundo) no mesmo slide. Selecione o objeto para o qual você deseja definir configurações de escala de cinza ou preto e branco e, em seguida, defina as propriedades na guia Exibição. Se desejar definir as propriedades do plano de fundo do slide, não selecione nenhum objeto no slide.

Imprimir uma apresentação em preto e branco ou em escala de cinza

  1. Na guia Arquivo, clique em Imprimir.

  2. Em Configurações, no menu Cor, clique em Preto e Branco Puro ou Escala de Cinza.

    • Escala de Cinza     Esta configuração imprime o folheto em escala de cinza. Algumas cores, como um preenchimento do plano de fundo, são mostradas em branco para acentuar sua legibilidade. (Às vezes, parece igual ao Preto e Branco Puro.)

    • Preto e branco puro     Esta configuração imprime o folheto sem preenchimentos em cinza.

      Clique no botão Imprimir na parte superior da galeria.

Preparar sua impressora para imprimir em preto e branco ou escala de cinza

A maioria das apresentações é criada para ser exibida em cores, mas os slides e folhetos são, em geral, impressos em preto e branco ou em tons de cinza (escala de cinza). Quando você imprime em escala de cinza, obtém uma imagem que contém variações de tons de cinza entre preto e branco.

Quando você escolhe imprimir, o PowerPoint 2010 define as cores em sua apresentação para coincidir com os recursos da impressora selecionada.

Para verificar a aparência a impressão, exibi-la no visualizar impressão antes de imprimi-lo. Com a visualização de impressão, você pode ver qual serão a aparência da sua slides, anotações e folhetos em preto e branco puro ou em escala de cinza e você pode ajustar a aparência dos objetos antes de imprimi-los. Para acessar a visualização de impressão, na guia arquivo, clique em Imprimir. A visualização de impressão aparece no lado direito da tela.

Você também pode fazer algumas alterações quando você visualiza antes da impressão. Novamente, na guia arquivo, clique em Imprimir. Em seguida, em configurações, você pode selecionar:

  • O que deseja imprimir: a apresentação, folhetos, páginas de anotações ou apenas a estrutura de tópicos, e se deseja imprimir tudo ou apenas parte do conteúdo.

  • Um layout para folhetos.

  • Como agrupar ou sequenciar suas páginas impressas.

  • Se vai imprimir em um ou em ambos os lados de uma página (se sua impressora está configurada para impressão frente e verso).

  • Se vai imprimir em cores, em escala de cinza ou em preto e branco puro.

  • Opções de cabeçalho e rodapé.

Em uma apresentação, os objetos em escala de cinza e em preto e branco aparecem na tela e na impressão conforme listados na tabela.

Observação : Bitmaps, clip-art e gráficos e são impressos em escala de cinza, mesmo quando você define as propriedades da impressora para imprimir em preto e branco puro.

Objeto

In escala de cinza /
preto puro

e branca

Texto

Preto/Preto

Sombras de texto

Escala de Cinza/Oculto

Alto-relevo

Escala de Cinza/Oculto

Preenchimentos

Escala de Cinza/Branco

Quadro

Preto/Preto

Padrões de preenchimento

Escala de Cinza/Branco

Linhas

Preto/Preto

Sombras de objeto

Escala de Cinza/Preto

Bitmaps

Escala de Cinza/Escala de Cinza

Clip-art

Escala de Cinza/Escala de Cinza

Planos de fundo de slide

Branco/Branco

Gráficos

Escala de Cinza/Escala de Cinza

Definir as propriedades para imprimir em preto e branco

  1. Na guia Exibir, no grupo Cor/escala de cinza, clique em preto e branco puro.

  2. Na parte superior da janela do PowerPoint, na faixa de opções, clique na guia preto e branco.

  3. No grupo Alterar objeto selecionado, clique nas configurações desejadas.

Observação : Você pode aplicar configurações em preto e branco ou escala de cinza diferentes para objetos diferentes (e o plano de fundo) no mesmo slide. Selecione o objeto para o qual você deseja definir configurações em preto e branco ou escala de cinza e, em seguida, defina as propriedades no menu Exibir. Não faça uma seleção quando você quiser especificar a escala de cinza e em preto e branco configurações para o plano de fundo e defina as propriedades no menu Exibir.

Definir as propriedades para imprimir em escala de cinza

  1. Na guia Exibição, no grupo Cor/Escala de Cinza, clique em Escala de Cinza.

  2. Na parte superior da janela do PowerPoint, na faixa de opções, clique na guia escala de cinza.

  3. No grupo Alterar objeto selecionado, clique nas configurações desejadas.

Observação : Você pode aplicar diferentes configurações de escala de cinza ou preto e branco a diferentes objetos (e ao plano de fundo) no mesmo slide. Selecione o objeto para o qual você deseja definir configurações de escala de cinza ou preto e branco e, em seguida, defina as propriedades na guia Exibição. Se desejar definir as propriedades do plano de fundo do slide, não selecione nenhum objeto no slide.

Imprimir uma apresentação em preto e branco ou em escala de cinza

  1. Clique o Botão Microsoft Office imagem do botão office , aponte para Imprimir e, em seguida, clique em Visualizar impressão.

  2. No grupo Imprimir, clique na seta em Opções, aponte para Cor/escala de cinza e clique em preto e branco puro ou escala de cinza.

    • Escala de Cinza     Esta configuração imprime o folheto em escala de cinza. Algumas cores, como um preenchimento do plano de fundo, são mostradas em branco para acentuar sua legibilidade. (Às vezes, parece igual ao Preto e Branco Puro.)

    • Preto e branco puro     Esta configuração imprime o folheto sem preenchimentos em cinza.

  3. No grupo Imprimir, clique em Imprimir.

    Observações : 

    • Você pode aplicar configurações em preto e branco ou escala de cinza diferentes para objetos diferentes no mesmo slide.

    • Esse processo não alterar as cores ou de design da apresentação colorida original.

    • Quando você imprimir em escala de cinza ou preto e branco, o plano de fundo pode não ser impressos se ele interferir com o contraste de slide.

Preparar sua impressora para imprimir em preto e branco ou escala de cinza

A maioria das apresentações é criada para ser exibida em cores, mas os slides e folhetos são, em geral, impressos em preto e branco ou em tons de cinza (escala de cinza). Quando você imprime em escala de cinza, obtém uma imagem que contém variações de tons de cinza entre preto e branco.

Quando você escolhe imprimir, o PowerPoint define as cores em sua apresentação para coincidir com os recursos da impressora selecionada.

Para verificar a aparência a impressão, exibi-la no visualizar impressão antes de imprimi-lo. Com a visualização de impressão, você pode ver qual serão a aparência da sua slides, anotações e folhetos em preto e branco puro ou em escala de cinza e você pode ajustar a aparência dos objetos antes de imprimi-los.

Você também pode fazer algumas alterações quando você visualiza antes da impressão. Você pode selecionar:

  • O que você deseja imprimir: a apresentação, folhetos, anotações ou apenas a estrutura de tópicos

  • Um layout para folhetos

  • Orientação (retrato ou paisagem) de folhetos, anotações ou uma estrutura de tópicos

  • Opções de cabeçalho e rodapé

Em uma apresentação, os objetos em escala de cinza e em preto e branco aparecem na tela e na impressão conforme listados na tabela.

Objeto

Em escala de cinza /
preto puro

- e -branco

Texto

Preto/Preto

Sombras de texto

Escala de Cinza/Oculto

Alto-relevo

Escala de Cinza/Oculto

Preenchimentos

Escala de Cinza/Branco

Quadro

Preto/Preto

Padrões de preenchimento

Escala de Cinza/Branco

Linhas

Preto/Preto

Sombras de objeto

Escala de Cinza/Preto

Bitmaps

Escala de Cinza/Escala de Cinza

Planos de fundo de slide

Branco/Branco

Gráficos

Escala de Cinza/Escala de Cinza

Observação : Bitmaps, clip-art e gráficos e são impressos em escala de cinza, mesmo quando você define as propriedades da impressora para imprimir em preto e branco puro.

Confira também

Exibir anotações do orador em particular durante uma apresentação em vários monitores

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×