Imprimir folhetos ou slides do PowerPoint

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode usar o PowerPoint para imprimir seus slides (um slide por página), imprimir slides com anotações do apresentador, ou imprimir uma estrutura de tópicos. Você também pode imprimir folhetos de sua apresentação — com um, dois, três, quatro, seis ou nove slides em uma página. Seu público poderá usar essas folhetos para acompanhar durante a apresentação ou eles podem mantê-las para referência futura.

Folhetos com anotações

O folheto de três slides por página inclui linhas que o público pode usar para fazer anotações.

Uma ideia verde... Folha verde

Para conservar tinta papel e impressora, antes de imprimir slides ou folhetos para o público inteiro, considere a possibilidade de colocar a apresentação em um local compartilhado, em vez disso. Em seguida, antes da apresentação, informe sua audiência onde se encontra a apresentação. Aqueles que desejam impressões poderá imprimi-los, e quem não deseja impressões não precisam imprimi-los.

Em seu PC, você pode definir o conjunto de tamanho do slide, orientação da página e número do slide inicial, opções de impressão e salvar suas configurações de impressão.

Siga estas etapas antes de adicionar conteúdo. Se você alterar o tamanho do slide ou a orientação, depois de adicionar conteúdo, o conteúdo pode ser redimensionado.

  1. Se você estiver usando o PowerPoint 2016 ou 2013, na guia Design, no grupo Personalizar, clique em Tamanho do Slide > Tamanho do Slide personalizado.

    Se você estiver usando o PowerPoint 2010 ou 2007, na guia Design, no grupo Configurar página, clique em Configurar página.

  2. Na lista de Slides dimensionados para, clique no tamanho de papel que você usará.

    Observação : Para imprimir uma transparência, clique em sobrecarga.

  3. Se você selecionou personalizada na etapa 2, digite ou selecione as medidas desejadas nas caixas largura e Altura.

  4. Para definir a orientação de página dos slides, em orientação, em Slides, clique em Retrato ou Paisagem.

    Observação : Por padrão, os layouts de slide do PowerPoint aparecem na orientação paisagem. Embora você possa usar apenas uma orientação (paisagem ou retrato) em uma apresentação, você pode vincular duas apresentações para exibir os dois retrato e paisagem slides no qual parece ser uma apresentação. Para obter mais informações, consulte usar orientação retrato e paisagem de slide na mesma apresentação.

  5. Na caixa Numerar os slides a partir de, insira o número que você deseja imprimir no primeiro slide ou folheto, com os slides subsequentes numerados depois dela.

  6. Clique em OK.

Siga estas etapas para definir as opções de impressão (incluindo o número de cópias, impressora, slides para imprimir, número de slides por página, opções de cor e mais) e, em seguida, imprimir slides.

Para obter informações detalhadas sobre como criar e imprimir as páginas de anotações no PowerPoint 2016, 2013 ou 2010, consulte criar e imprimir anotações.

Se estiver usando o PowerPoint 2016, 2013 ou 2010:

  1. Clique em Arquivo > Imprimir.

  2. Em Imprimir, na caixa cópias, digite o número de cópias que você deseja imprimir.

  3. Em impressora, selecione a impressora que você deseja usar. (Se você quiser imprimir em cores, certifique-se selecionar uma impressora colorida.)

  4. Em configurações, selecione os slides que você deseja imprimir:

    • Para imprimir todos os slides, clique em Imprimir Todos os Slides.

    • Para imprimir um ou mais slides selecionados, clique na seta para voltar e na guia página inicial e no modo de exibição Normal, selecione os slides na guia Slides, no painel esquerdo. Pressione e mantenha a tecla CTRL enquanto clica nos slides que você deseja imprimir. Quando terminar com a sua seleção, clique em arquivo > Imprimir > Imprimir todos os Slides > Imprimir seleção.

      Observação : Para acessar o modo de exibição Normal, na guia Exibir, no grupo Modos de exibição de apresentação , clique em Normal.

    • Para imprimir somente o slide exibido no momento, clique em Imprimir todos os Slides > Imprimir Slide atual.

    • Para imprimir slides específicos por número, clique em Imprimir todos os Slides > Intervalo personalizado e insira uma lista de slides individuais, um intervalo ou ambos. Use vírgulas para separar os números e sem espaços; Por exemplo, 1, 3,5-12.

  5. Quando você expande a lista de Slides em página inteira, você pode fazer o seguinte:

    • Em Layout de impressão, clique em Slides em página inteira para imprimir um slide por página. Para imprimir slides com anotações do apresentador, clique em Anotações. Para imprimir uma estrutura de tópicos da apresentação, clique em estrutura de tópicos.

      Observação : Para configurar e imprimir as páginas de anotação personalizada no PowerPoint 2016, 2013 ou 2010, consulte criar e imprimir anotações.

    • Para imprimir um ou vários slides por página no formato de folheto, em Folhetos, clique no número de slides desejados por página e decida se eles aparecerão na ordem de forma vertical ou horizontal.

      Observação : Se você quiser criar folhetos mais complexos do que o que você pode criar no PowerPoint, você pode imprimir folhetos no Microsoft Word. Para obter mais informações, consulte Editar ou imprimir folhetos do PowerPoint no Word.

    • Para imprimir uma fina borda ao redor de seus slides, selecione Enquadrar Slides. (Clique nele novamente para impedir a impressão de uma borda).

    • Para imprimir os slides no papel que você selecionou para a impressora, clique em Dimensionar para Ajustar Papel.

    • Para aumentar resolução, gráficos transparentes de mesclagem e imprimir sombras suaves no seu trabalho de impressão, clique em alta qualidade.

      Dica : Quando você imprime em alta qualidade, pode levar mais tempo para a sua apresentação imprimir. Para evitar uma possível redução no desempenho do seu computador, desmarque a seleção de alta qualidade após terminar de impressão.

  6. Clique na lista agrupado e escolha se deseja que seus slides a serem impressos agrupados ou desagrupados.

  7. Clique na lista Cor e depois em uma destas opções:

    • Cor- essa opção imprime em cores em uma impressora colorida.

      Para impedir a impressão de uma cor de fundo, você pode imprimir seus slides em escala de cinza (consulte a escala de cinza abaixo para obter mais informações), ou você pode remover planos de fundo de cor da sua apresentação. Para remover planos de fundo de cor, na guia Design, no grupo plano de fundo, clique em Estilos de plano de fundo e, em seguida, selecione o estilo de 1.

    • Escala de cinza- essa opção imprime imagens que contenham variações de tons de cinza entre preto e branco. Preenchimentos de plano de fundo são impressas em branco, para que o texto será mais legível. (Às vezes, em escala de cinza aparece o mesmo como preto e branco puro.)

    •  Preto e branco puro- essa opção imprime o folheto sem preenchimentos em cinza.

  8. Para incluir ou alterar cabeçalhos e rodapés, clique no link Editar Cabeçalho e Rodapé e faça suas seleções na caixa de diálogo Cabeçalho e Rodapé exibida.

  9. Quando terminar com suas seleções, clique em Imprimir.

Se você estiver usando o PowerPoint 2007:

  1. Clique o Botão Microsoft Office Imagem do botão Office , clique na seta ao lado de Imprimir e, em seguida, clique em Visualizar impressão.

  2. No grupo Configurar página, clique na seta em Imprimir e, em seguida, selecione a opção de layout Folheto desejada na lista.

    Dica : O Folhetos (3 Slides por página) formato fornece linhas para o público fazer anotações.

  3. Para especificar a orientação da página, clique na seta em orientação e clique em orientação paisagem ou Retrato.

  4. Clique em Imprimir.

    Observação : Se você deseja imprimir folhetos em cores, selecione uma impressora colorida. Clique o Botão Microsoft Office Imagem do botão Office , clique na seta ao lado de Imprimir e, em seguida, clique em Visualizar impressão. Em Imprimir, clique em Opções, aponte para Cor/escala de cinza e, em seguida, clique em cor.

Se você quiser redefinir as opções de impressão e mantê-los como as configurações padrão, faça o seguinte:

  1. Selecione as configurações, conforme descrito na seção definir opções de impressão e imprimir os slides ou folhetos deste artigo.

  2. Siga um destes procedimentos:

    • Se você estiver usando o PowerPoint 2013 ou 2016, na guia arquivo, clique em Opções > Avançado.

    • Se você estiver usando o PowerPoint 2010, na guia arquivo, em Ajuda, clique em Opções > Avançado.

    • Se você estiver usando o PowerPoint 2007, clique no Botão Microsoft Office Imagem do botão Office e clique em Opções do PowerPoint >Avançado.

  3. Em ao imprimir este documento, clique em usar as configurações de impressão usadas mais recentemente e clique em OK.

No seu Mac, você pode definir a visualização do tamanho do slide, orientação da página e número do slide inicial, sua apresentação e definir opções de impressão.

Siga estas etapas antes de adicionar conteúdo. Se você alterar o tamanho do slide ou a orientação, depois de adicionar conteúdo, o conteúdo pode ser escalado novamente.

  1. Na guia Design, clique em tamanho do Slide > Configuração de página.

  2. Na lista de Slides dimensionados para, verifique o tamanho do papel que você usará.

    Observação : Para imprimir uma transparência, clique em sobrecarga.

  3. Se você selecionar personalizado na etapa 2, digite ou selecione as medidas desejadas nas caixas largura e Altura.

  4. Para definir a orientação de página dos slides, na caixa de diálogo Configurar página, em orientação, clique em Retrato ou Paisagem.

    Observação : Todos os slides de uma apresentação têm a mesma orientação. Estruturas de tópicos, folhetos e anotações podem ter uma orientação diferente dos slides em uma apresentação.

  5. Para numerar os slides:

    1. Na caixa de diálogo Configurar página , clique em Cabeçalho/rodapé.

    2. Clique em número do Slide e, na caixa Iniciar em, insira o número que você deseja que apareça no primeiro slide ou folheto. Os slides subsequentes serão numerados sequencialmente.

  6. Clique em Aplicar e, em seguida, em OK.

Para obter mais informações sobre como configurar tamanhos de slide e salvar suas seleções para futuras apresentações, consulte alterar a taxa de proporção (tamanho) dos seus slides no PowerPoint 2016 para Mac.

Apresentações podem conter elementos gráficos que talvez não sejam idênticas quando você imprimi-los. Portanto, é recomendável visualizar os slides antes de imprimir.

Se você estiver usando o PowerPoint 2016 para Mac

  1. No menu arquivo, clique em Imprimir > Mostrar detalhes.

  2. Selecione um layout na lista de Layout. Por exemplo, selecione Folhetos (2 slides por página).

    Uma visualização do layout será exibida no lado esquerdo da caixa de diálogo Imprimir, você pode usar o encaminhamento e controles para percorrer a visualização de volta.

Se você estiver usando o PowerPoint 2011 para Mac

Para visualizar rapidamente as miniaturas de cada página:

  1. No menu Arquivo, clique em Imprimir.

  2. Marque a caixa de seleção Mostrar visualização rápida.

    Se você não vir a caixa de seleção Mostrar visualização rápida, clique na seta Seta de expandir a caixa de diálogo Imprimir para expandir a caixa de diálogo Imprimir.

  3. Use as setas no painel de visualização para rever os slides na sua apresentação.

Para visualizar as páginas em tela inteira:

  1. No menu Arquivo, clique em Imprimir.

  2. Na caixa de diálogo Imprimir, clique em Visualizar.

Siga estas etapas para definir as opções de impressão (incluindo o número de cópias, impressora, slides para imprimir, número de slides por página, opções de cor e mais) e, em seguida, imprimir slides.

  1. Clique na guia Arquivo.

  2. Se você estiver usando o PowerPoint 2016 para Mac, clique em Imprimir > Mostrar detalhes.

  3. Na caixa de impressora, selecione a impressora que você deseja usar. (Se você quiser imprimir em cores, certifique-se selecionar uma impressora colorida.)

  4. Na caixa cópias, insira o número de cópias que você deseja imprimir.

  5. Ao lado de Slides, selecione os slides que você deseja imprimir:

    • Para imprimir todos os slides, clique em tudo.

    • Para imprimir uma série de slides, clique em de e, em seguida, insira os números de slide nas caixas de e para.

    • Para imprimir um ou mais slides selecionados, clique em Cancelar e, na guia Exibir, no modo de exibição Normal, selecione seus slides no painel esquerdo. Pressione e mantenha a tecla do comando COMANDO enquanto clica nos slides que você deseja imprimir. Quando terminar com a sua seleção, clique em arquivo > Imprimir > slides selecionados.

    • Para imprimir slides específicos por número, clique em Imprimir todos os Slides > Intervalo personalizado e insira uma lista dos slides individuais por número, um intervalo ou ambos. Use vírgulas para separar os números e sem espaços; Por exemplo, 1, 3,5-12.

  6. Se você estiver usando o PowerPoint 2016 para Mac, na lista de Layout, selecione as opções a seguir. Se você estiver usando o PowerPoint 2011 para Mac, faça suas seleções na caixa pop-up Imprimir .

    • Para imprimir um slide em uma página inteira, clique em Slides.

    • Para imprimir um ou vários slides por página no formato de folheto, em folhetos, clique no número de slides desejados por página.

    • Para imprimir sua apresentação com anotações do apresentador, clique em anotações.

    • Para imprimir uma estrutura de tópicos da apresentação, clique em estrutura de tópicos.

  7. Para alterar a orientação, clique no ícone de retrato ou paisagem.

  8. Em saída, selecione as opções a seguir.

    Observação : No PowerPoint 2011, talvez seja necessário clicar na seta Seta de expandir a caixa de diálogo Imprimir para expandir a caixa de diálogo Imprimir.

    • Cor- essa opção imprime em cores em uma impressora colorida. Para impedir a impressão de uma cor de fundo, você pode imprimir seus slides em escala de cinza (consulte a escala de cinza abaixo para obter mais informações), ou você pode remover planos de fundo de cor da sua apresentação. Para remover planos de fundo de cor, na guia Design, clique em Formatar plano de fundo e, em seguida, selecione Ocultar gráficos de plano de fundo.

    • Escala de cinza- essa opção imprime imagens que contenham variações de tons de cinza entre preto e branco. Preenchimentos de plano de fundo são impressas em branco, para que o texto será mais legível. (Às vezes, em escala de cinza aparece o mesmo como preto e branco puro.) Consulte a tabela abaixo para obter uma descrição detalhada das opções de escala de cinza.

    • Preto e branco puro- essa opção imprime o folheto sem preenchimentos em cinza.

  9. Para incluir ou alterar cabeçalhos e rodapés, clique na cabeçalho / rodapé botão e faça suas seleções. Slides pode ter somente rodapés. Anotações e folhetos pode ter cabeçalhos e rodapés. Clique em Aplicar a todos para salvar suas alterações.

  10. Quando terminar com suas seleções, clique em Imprimir.

Objeto

Mostra em escala de cinza como

Mostra em alto contraste em preto e branco como

Texto

Preto

Preto

Botão Alterar Período Útil na guia Projeto

Oculto

Oculto

Alto-relevo

Oculto

Oculto

Preenchimentos

Escala de Cinza

Branco

Quadros

Preto

Preto

Padrões de preenchimento

Escala de Cinza

Branco

Linhas

Preto

Preto

Sombras de objeto

Escala de Cinza

Preto

Imagens de bitmap

Escala de Cinza

Escala de Cinza

Planos de fundo de slide

Branco

Branco

Gráficos

Escala de Cinza

Escala de Cinza

Imprimir um PDF da sua apresentação

Importante : Um visualizador PDF é exigido para impressão no PowerPoint Online. Se você ainda não tiver um, você pode baixar um da web. Aqui está uma lista de leitores de PDF compatíveis (gratuitos).

  1. Na guia arquivo, clique em Imprimir > Imprimir em PDF.

  2. Para ver a apresentação quando ela estiver convertida em PDF, clique em Clique aqui para exibir o PDF de seu documento.

  3. Use opções e configurações da sua impressora para escolher as opções de layout de impressão que você deseja e, em seguida, imprimir sua apresentação.

    Observação : Abre o arquivo PDF em uma nova janela. Você pode fechá-lo quando terminar de impressão.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Compartilhar Facebook Facebook Twitter Twitter Email Email

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×