Imprimir cartões de visitas diferentes na mesma folha no Publisher

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Sua melhor aposta ao imprimir cartões de visita é sempre começar com um modelo de cartão de visita. Avery ações e outro picotar trabalho de planilhas em branco com muitos dos modelos de cartão de visita que você encontrará no Publisher ou online.

Para configurar uma mala direta para imprimir endereços e/ou nomes diferentes em uma folha de cartões de visita, consulte criar etiquetas com endereços diferentes. Você encontrará instruções de como imprimir as planilhas nas etapas finais do procedimento de mala direta.

Mas se você estiver imprimindo somente alguns cartões de visitas diferentes e você não se importa digitar nas informações de cartões de diferentes, você pode seguir as etapas neste artigo em vez de conclusão de uma mala direta.

  1. Clique em Arquivo > Novo.

  2. Digite cartões de visita na caixa de pesquisa para encontrar um modelo online.

    Dica : Digite o número do papel cartão Avery (ex: Avery 8871) ou outro número de papel manufaturado na caixa de pesquisa para encontrar modelos projetados para funcionar com esse papel.

  3. Localizar um modelo com vários cartões de visitas por folha e clique em criar ou selecionar um único cartão de visita, clique em criar e adicione mais cartas da seguinte maneira:

    1. Clique em Design de página e expanda a caixa Configurar página.

    2. Na lista tipo de Layout, selecione o tamanho da sua planilha e, em seguida, selecione várias páginas por folha. Anote o número de páginas que cabem em uma folha.

    3. Clique em Inserir > página para adicionar um cartão de visita à sua planilha. Repita até que você tenha uma folha inteira de cartões de visita.

  4. Digite as informações desejadas em cada cartão de visita.

  5. Clique em Arquivo > Imprimir.

  6. Se você escolheu um modelo de cartão único e adicionado páginas a ele, verifique se várias páginas por folha aparece no grupo configurações, em páginas. Também certificar-se de que o tamanho correto do papel e a orientação são exibidas em Opções de Layout.

    Opções de impressão para cartões de visita

  7. Clique em Imprimir.

  1. Clique em Arquivo > Novo.

  2. Clique em cartões de visita.

  3. Na lista de Modelos disponíveis, selecione instalado e modelos Online ou restringir sua pesquisa clicando em Modelos instalados ou Modelos Online.

  4. Clique para selecionar um modelo e clique em criar.

  5. Clique em Design de página e expanda a caixa Configurar página.

  6. Na lista tipo de Layout, selecione o tamanho da sua planilha e, em seguida, selecione várias páginas por folha. Anote o número de páginas que cabem em uma folha. Clique em Okey.

  7. Clique em Inserir > página para adicionar um cartão de visita à sua planilha. Repita até que você tenha uma folha inteira de cartões de visita.

  8. Digite os detalhes do cartão de visita em cada página.

  9. Clique em Arquivo > Imprimir.

  10. Em páginas, certifique-se de escolher várias páginas por folha e, em seguida, clique em Imprimir.

  1. Clique em Arquivo > Novo.

  2. Clique em cartões de visita.

  3. Clique para selecionar um modelo e clique em criar.

  4. Clique em Inserir > página.

  5. Na caixa de diálogo Inserir página, insira o número de páginas que você deseja adicionar. Por exemplo, para imprimir 10 cartões de visita diferentes em uma folha, inserir 9 páginas.

  6. Clique em antes da página atual ou após a página atual e, em seguida, certifique-se de que a opção Inserir páginas em branco está selecionado.

  7. Digite os detalhes do cartão de visita em cada página. Como alternativa, você pode criar arquivos individuais para cada cartão de visita e, em seguida, copie os cartões para o arquivo principal da seguinte maneira:

    1. Clique em Editar > Selecionar tudo ou pressione Ctrl + C no arquivo de origem.

    2. No arquivo principal, clique em uma das páginas em branco que você inseriu.

    3. Clique em Editar > Colar ou pressione Ctrl + V.

    4. Repita as etapas a - c para cada cartão que você adicionou.

  8. Clique em Arquivo > Imprimir.

  9. Na guia publicação e configurações de papel, em Opções de impressão, certifique-se de escolher várias páginas por folha e, em seguida, clique em Imprimir.

Observações : 

  • Se a publicação principal usa uma página mestra, você talvez precise ignorar essa página mestra nas páginas com as publicações copiadas. Na publicação principal, vá para a página que contém o mestre objetos de página que você deseja ocultar e, em seguida, clique em Exibir > Ignorar página mestra.

  • Se você quiser imprimir sua publicação em um local específico na planilha, altere a posição de sua publicação na planilha ajustando as opções de linha, coluna opções e valores de espaçamento horizontal e vertical em mais opções de impressão. Para obter mais informações, consulte Imprimir etiquetas, cartões postais, crachás ou cartões de visita em uma posição específica em uma planilha.

  • Para tornar mais fácil alinhar uma publicação com produtos do fabricante específico ou imprimir várias páginas de uma publicação em uma única folha, Ative as marcas de cortee, em seguida, imprimir uma folha de teste em uma folha de papel comum. Sobreposição de produto do fabricante no teste de impressão, mantenha-as até a luz para ver se eles alinhar corretamente, faça os ajustes necessários para as configurações em mais opções de impressão e, em seguida, faça um teste de impressão novamente para verificar se o alinhamento está correto. Você pode desativar as marcas de corte, depois de você alinhar sua publicação na mesma folha de papel. Para obter mais informações sobre impressão marcas de corte para ajudar a alinhar publicações, consulte Imprimir marcas de corte.

Confira também

Criar e imprimir seus próprios cartões de visita no Publisher

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×