Impressão na orientação paisagem

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Importante : Para obter informações sobre drivers e solução de problemas de impressoras, consulte:

Que programa do 2007 Microsoft Office system você está usando?

Acesso

Excel

OneNote

PowerPoint

Projeto

Visio

Word

Access

  1. Clique no arquivo.

  2. Na guia Layout da Página, clique em Paisagem.

  3. Clique no Botão Microsoft Office Imagem do botão Office e, em seguida, clique em Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Excel

Para obter informações sobre impressão no Excel, consulte Imprimir uma planilha ou pasta de trabalho.

OneNote

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página.

  3. No painel de tarefas Configurar Página, na lista Tamanho, clique no tamanho de papel desejado.

  4. Na lista Orientação, clique em Paisagem.

  5. No menu Arquivo, clique em Imprimir.

  6. Clique em Preferências e, em seguida, clique na guia Página.

  7. Em Orientação, clique em Paisagem.

  8. Clique em OK.

  9. Clique em Imprimir.

PowerPoint

  1. Clique no arquivo.

  2. Na guia Design, clique em Slide e em Paisagem.

  3. Clique no Botão Microsoft Office Imagem do botão Office e, em seguida, clique em Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Project

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página e, em seguida, clique na guia Página.

  3. Em Orientação, clique em Paisagem.

  4. Clique em OK.

  5. No menu Arquivo, clique em Imprimir.

Visio

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página e, em seguida, clique na guia Configurar Impressão.

  3. Em Papel da impressora, clique em Paisagem.

  4. Clique em OK.

  5. No menu Arquivo, clique em Imprimir.

Word

  1. Clique no arquivo.

  2. Na guia Layout de Página, clique em Orientação e em Paisagem.

  3. Clique no Botão Microsoft Office Imagem do botão Office e, em seguida, clique em Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×