Importar um documento do Word

Inserir conteúdo do Word diretamente em sua apresentação do PowerPoint. É possível importar um documento do Word como um objeto, o que faz inserir um instantâneo estático do documento. Isso é útil quando o documento do Word tiver uma única página ou imagens. Você também pode usar seu documento do Word para criar uma nova apresentação do PowerPoint com base na estrutura de tópicos do conteúdo.

Neste artigo

Inserir um documento do Word como objeto

A maneira mais fácil de inserir um documento do Word é primeiro criá-lo no Word e depois adicioná-lo à sua apresentação.

  1. Selecione o slide no qual você deseja colocar o documento do Word.

  2. Clique em Inserir > Objeto.

    A opção Objeto está na guia Inserir.
  3. Se o documento do Word já existir, na caixa de diálogo Inserir Objeto, selecione Criar do arquivo.

    Caixa de diálogo Inserir Objeto com a opção "Criar do arquivo" selecionada
  4. Clique em Procurar para localizar o documento do Word que deseja inserir. Selecione o documento do Word e clique em OK.

  5. Verifique se as caixas de seleção Vínculo e Exibir como ícone estão desmarcadas. Clique em OK para inserir o conteúdo do documento do Word como objeto.

    Observação : Se preferir que o documento do Word seja aberto no Word e não no PowerPoint, marque a caixa de seleção Exibir como ícone para inserir um ícone na apresentação. Ao clicar no ícone, o documento será aberto no Word.

    Caixa de diálogo Inserir Objeto com a caixa de seleção "Exibir como ícone" selecionada

    Dica : Você também pode inserir um objeto vinculado. Marque a caixa de seleção Vínculo para criar um atalho para o documento do Word que você importou.

    Início da Página

Usar um documento do Word como uma estrutura de tópicos para criar sua apresentação

  1. No documento do Word, clique em Página Inicial.

  2. Use os Estilos para formatar o conteúdo no documento do Word.

    • Realce o conteúdo que deseja usar como título do slide e selecione Título 1 em Estilos.

    • Realce o conteúdo que deseja usar como texto do slide e selecione Título 2 em Estilos.

  3. No documento do Word, clique em Arquivo > Salvare clique em Arquivo > Fechar.

    Observação : O documento do Word deve ser fechado para que possa ser inserido na apresentação do PowerPoint.

  4. Clique em PowerPoint e em Página inicial > Novo Slide.

    A opção Novo Slide está na guia Página Inicial.
  5. Selecione Slides da Estrutura de Tópicos.

    No menu suspenso Novo Slide, clique em Slides da estrutura de tópicos.
  6. Localize e selecione o documento do Word na caixa de diálogo Inserir estrutura de tópicos e clique em Inserir. Será criado um novo slide para cada Título 1 no documento.

    Observação : Se o documento do Word não contiver nenhum estilo Título 1 ou Título 2, o PowerPoint criará um slide para cada parágrafo de seu conteúdo.

Início da Página

Confira também

Compreenda as diferenças entre objetos vinculados e objetos incorporados

Alterar objetos vinculados ou inseridos

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×