Gravar áudio para sua apresentação do PowerPoint

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Para gravar e reproduzir som, que seu computador deve estar equipado com uma placa de som, microfone e alto-falantes. Certifique-se de que você não estiver executando quaisquer outros aplicativos de gravação de som, como o reconhecimento de fala, enquanto você estiver gravando.

Gravar áudio e adicioná-la a um slide
  1. No painel de navegação, clique no slide que você deseja adicionar som.

  2. No menu Inserir, aponte para áudio e, em seguida, selecione Gravar áudio.

    Abre a caixa de diálogo Gravar som.

  3. Para iniciar a gravação, clique em registro   Botão de registro .

  4. Quando tiver terminado, clique em Parar   Opções de botão na caixa Modificar Botão .

  5. Para ouvir o som que você acabou de gravar, clique em Reproduzir   Botão Reproduzir Som Gravado .

  6. Na caixa nome, digite um nome para o som e clique em Inserir.

Um ícone de áudio O ícone de áudio indica a presença de um clipe de áudio em um slide no PowerPoint 2016 para Mac aparece no slide.

Definir as opções de reprodução
  1. No slide, selecione o ícone de clipe de áudio O ícone de áudio indica a presença de um clipe de áudio em um slide no PowerPoint 2016 para Mac .

  2. Na faixa de PowerPoint, na guia reprodução, faça o seguinte, conforme necessário:

    • Determinar quando o clipe de áudio deve iniciar a reprodução: na lista início, selecione automaticamente ou Quando clicado.

    • Para reproduzir um clipe de áudio continuamente até ser interrompido (em vez de apenas reproduzindo uma vez), selecione Repetir até parar. (Usado sozinho, esta opção significa que o loop dura som enquanto está sendo mostrado no slide que reside em. Quando Repetir até parar é usado juntamente com Executar entre Slides, o som de loop continua em toda a apresentação.)

    • Para reproduzir o clipe de áudio enquanto clica nos slides na sua apresentação, selecione Executar entre Slides.

    • Selecione Ocultar durante apresentação se quiser que o ícone de áudio seja invisível durante a apresentação de slides.

Áudio de visualização
  • No slide, selecione o ícone de áudio e clique no botão Reproduzir/Pausar sob o ícone de áudio.

    Os controles de reprodução e ícone de áudio no PowerPoint para Mac 2011
Ocultar o ícone de áudio
  1. Clique no ícone de clipe de áudio. O ícone de áudio indica a presença de um clipe de áudio em um slide no PowerPoint 2016 para Mac

  2. Na faixa de PowerPoint, na guia reprodução, marque a caixa de seleção Ocultar durante apresentação.

    Importante : Use esta opção apenas se você definir o clipe de áudio seja executado automaticamente. Observe que o ícone de áudio é sempre visível, a menos que você arrastá-lo fora do slide.

Gravar áudio e adicioná-la a um slide
  1. No painel de navegação, clique no slide que você deseja adicionar som.

    1. No menu Exibição, clique em Normal.

    2. Na parte superior do painel de navegação, clique na guia de Guia Slides Slides e, em seguida, clique em um slide.  Dependendo a largura do painel de navegação, você verá ou o Guia de slides nomeados e Guia denominada Estrutura de Tópicos chamado guias ou Guia Slides de Slides e estrutura de tópicos Guia Estrutura de Tópicos guias de ícone.    

  2. Na guia página inicial, em Inserir, clique em mídia e, em seguida, clique em Gravar áudio.

    Guia Página Inicial, grupo Inserir
  3. Para iniciar a gravação, clique em registro   Botão de registro .

  4. Quando tiver terminado, clique em Parar   Opções de botão na caixa Modificar Botão .

  5. Para ouvir o som que você acabou de gravar, clique em Reproduzir   Botão Reproduzir Som Gravado .

  6. Na caixa nome, digite um nome para o som e clique em Salvar.

    Um ícone de áudio Ícone de áudio no slide aparece no slide.

Definir as opções de reprodução
  1. No slide, selecione o ícone de clipe de áudio Ícone de áudio no slide .

  2. Na faixa de PowerPoint, na guia Formatar áudio, escolha uma das três opções de Iniciar:

    • Automaticamente: durante a apresentação, o áudio será iniciado imediatamente quando o slide que reside é exibido na tela. (Esta configuração pode ser combinada com Opções de reprodução = Ocultar durante apresentação para que o ícone de áudio não é visível para os visualizadores da apresentação.)

    • Em clique: durante a apresentação, o áudio será iniciado quando o ícone de áudio é clicado.

    • Executar entre Slides: por padrão, o áudio armazenado em um slide interrompido quando você fazer a transição para o próximo slide, mas essa configuração permite que o áudio continuar a reproduzir. (Esta configuração pode ser combinada com Opções de reprodução = Repetir até parar se desejar.

    • Selecione Ocultar durante apresentação se quiser que o ícone de áudio seja invisível durante a apresentação de slides.

  3. Na faixa de PowerPoint, na guia Formatar áudio, escolha uma ou mais Opções de reprodução:

    • Para reproduzir um clipe de áudio continuamente até ser interrompido (em vez de apenas reproduzindo uma vez), selecione Repetir até parar. (Usado sozinho, esta opção significa que o loop dura som enquanto está sendo mostrado no slide que reside em. Quando Repetir até parar é usado juntamente com Executar entre Slides, o som de loop continua em toda a apresentação.)

    • Para reproduzir o clipe de áudio enquanto clica nos slides na sua apresentação, selecione Executar entre Slides.

    • Retroceder após a execução

Áudio de visualização
  • No slide, selecione o ícone de áudio e clique no botão Reproduzir/Pausar sob o ícone de áudio.

    Reproduzir o clipe de áudio
Ocultar o ícone de áudio
  1. Clique no ícone de clipe de áudio. Ícone de áudio no slide

  2. Na faixa de PowerPoint, na guia Formatar áudio, abra a lista de Opções de reprodução e marque a caixa de seleção Ocultar ícone durante apresentação.

    Importante : Use esta opção apenas se você definir o clipe de áudio seja executado automaticamente. Observe que o ícone de áudio é sempre visível, a menos que você arrastá-lo fora do slide.

Confira também

Gravar uma apresentação de slides

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×