Exibir custos do projeto

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

O que você deseja fazer?

Visualizar custos totais para tarefas e recursos

Exibir os custos totais do projeto inteiro

Exibir variações para tarefas, recursos e atribuições de custo

Exibir custos de linha de base (orçado) divididos em fases e os custos reais

Exibir os custos totais das tarefas e dos recursos

Para exibir os custos totais de tarefas, faça o seguinte:

  1. No menu Exibir, clique em Mais Modos de Exibição.

  2. Na lista Modos de Exibição, clique em Planilha de Tarefas e em Aplicar.

  3. No menu Exibir, aponte para Tabela e clique em Custo.

  4. Analise o campo Custo Total.

Para exibir os custos totais para recursos agrupados por recursos de custo, recursos materiais e recursos de trabalho, faça o seguinte:

  1. No menu Exibir, clique em Planilha de Recursos.

  2. No menu Exibir, aponte para Tabela e clique em Custo.

  3. Para exibir os custos totais de recurso resumidos, clique em Trabalho versus Recursos Materiais na caixa Agrupar Por.

  4. Analise o campo Custo.

Observação : Se tiver usado códigos de estrutura de tópicos no Microsoft Office Project para criar um código de custo, você poderá preferir agrupar por código de custo para ver custos totais de recurso resumidos.

Início da página

Exibir os custos totais do projeto inteiro

  1. No menu Exibir, clique em Mais Modos de Exibição.

  2. Na lista Modos de Exibição, clique em Planilha de Tarefas e em Aplicar.

  3. No menu Ferramentas, clique em Opções e na guia Modo de Exibição.

  4. Em Opções de estrutura de tópicos para, marque a caixa de seleção Mostrar tarefa de resumo do projeto e clique em OK.

  5. No menu Exibir, aponte para Tabela e clique em Custo.

Dica : Também é possível analisar os custos totais do projeto rapidamente em um local. No menu Projeto, clique em Informações sobre o projeto e clique em Estatísticas.

Início da página

Exibir variações de custo para tarefas, recursos e atribuições

Você não pode exibir as variações de custos até que você defina uma linha de base para seu projeto.

Para analisar variações de custo para tarefas, faça o seguinte:

  1. No menu Exibir, clique em Mais Modos de Exibição.

  2. Na lista Modos de Exibição, clique em Planilha de Tarefas e em Aplicar.

  3. No menu Exibir, aponte para Tabela e clique em Custo.

  4. Analise os valores de custo disponíveis nos campos Custo Total, Linha de Base, Variação, Real e Restante.

    Pressione TAB para passar para os campos se eles não estiverem visíveis.

Para analisar variações de custo para recursos, faça o seguinte:

  1. No menu Exibir, clique em Planilha de Recursos.

  2. No menu Exibir, aponte para Tabela e clique em Custo.

  3. Analise os valores de custo disponíveis nos campos Custo, Custo da Linha de Base, Variação, Custo Real e Restante.

    Pressione TAB para passar para os campos se eles não estiverem visíveis.

Observação : 

  • Se você tiver recursos materiais, convém concentrar-se em-los aplicando um filtro. Se você estiver usando uma planilha de recursos, no na caixa filtro lista filtro , clique em Tipo de recurso para ver todos os recursos agrupados por tipo. Para ver todos os recursos novamente, clique em Todos os recursos na caixa filtro.

  • Se você estiver usando a planilha de recursos, você pode também categorizar rapidamente os custos por trabalho, material ou recursos de custo. Na Agrupar por caixa Imagem do botão , clique em Trabalho versus recursos materiais. Para desfazer o agrupamento, clique em Nenhum grupo na caixa Agrupar por.

Para analisar as variações de custo para as atribuições, faça o seguinte:

  1. No menu Exibir, clique em Uso de Recursos ou em Uso da Tarefa.

  2. No menu Exibir, aponte para Tabela e clique em Custo.

  3. Na tabela Custo para o modo de exibição Uso de Recursos, analise os valores de custo disponíveis nos campos Custo, Custo de Linha de Base, Variação, Custo Real e Restante.

    Na Tabela de Custos para o modo de exibição Uso da Tarefa, analise os valores de custo disponíveis nos campos Custo fixo, Aumento de Custo Fixo, Custo Total, Linha de Base, Variação, Real e Restante.

    Pressione TAB para passar para os campos se eles não estiverem visíveis.

Início da página

Exibir custos de linha de base divididos em fases (orçados) e custos reais

Você deve definir uma linha de base para seu projeto antes de exibir informações de linha de base divididos em fases.

  1. No menu Exibir, clique em Uso da Tarefa.

  2. No menu Exibir, aponte para Tabela e clique em Custo.

  3. No menu Formatar, clique em Estilos de Detalhe e na guia Detalhes de Uso.

  4. Na lista Campos disponíveis, mantenha pressionada a tecla CTRL para selecionar campos não adjacentes e clique em Custo Real, Custo da Linha de Base e Custo.

  5. Clique em Mostrar e em OK.

Observação : Por padrão, o Microsoft Office Project calcula automaticamente os custos reais. Para editar informações de custo real, você precisará desativar o cálculo automático de custos reais. No menu Ferramentas , clique em Opções e clique na guia Cálculo. Desmarque a caixa de seleção O Microsoft Project sempre calcula os custos reais.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×