Exibir a carga de trabalho e a disponibilidade de um recurso

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Como gerente de projeto, um dos aspectos mais importantes de sua função é monitorar as atribuições para cada um dos seus recursos para que você pode distribuir efetivamente suas cargas de trabalho. Alguns recursos podem ser superalocados e outras pessoas podem estar subalocadas. Você pode examinar a eficiência com seu resources estão sendo usados no seu projeto, e se você precisa fazer ajustes, exibindo suas cargas de trabalho e a disponibilidade no Microsoft Project.

Estas instruções são específicas para o Microsoft Project 2016, 2013 e 2010.

O que você deseja fazer?

Revisar cargas de trabalho do recurso usando o modo de exibição Uso de recursos

Examine a disponibilidade de recursos da empresa usando o Project Online

Usar um gráfico para exibir cargas de trabalho individuais

Exibir uma lista de recursos superalocados

Agrupar recursos superalocados

Encontre recursos que têm tempo disponível

Revisar cargas de trabalho do recurso usando o modo de exibição Uso de recursos

  1. Na guia tarefa ou recurso, clique em Uso de recursos no menu suspenso de modo de exibição.

  2. Revise os nomes dos recursos e as tarefas atribuídas na parte table do modo de exibição Uso de recursos.

  3. Examine a parte timescale do modo de exibição para ver como o trabalho está alocado ao longo do período de tempo selecionado.

Em muitos modos de recurso, incluindo o modo de exibição Uso de recursos, os recursos superalocados são mostrados em vermelho. Ocorre uma superalocação sempre que maximum units um recurso tiver excedido por qualquer período de tempo. Na planilha de recursos, o campo indicador de recursos superalocados também inclui o indicador, que indica que o recurso ser nivelado de redistribuição de recursos. Marque para o indicador e analise as atribuições de tarefa para avaliar se a superalocação é aceitável.

Por exemplo, suponha que duas tarefas tenham uma duração de quatro horas e que eles tanto início e término nos mesmos horários. Se você atribuir ambas as tarefas de Paulo, ele é tecnicamente superalocado, porque durante esse intervalo de quatro horas das duas tarefas, Paulo está trabalhando 200 por cento. No entanto, se o nivelamento estiver definido para uma base do dia-a-dia, Paulo não precisa ser nivelado, porque durante o dia inteiro, ele não excede sua capacidade de oito horas total para trabalhar.

Observação : Juntamente com as atribuições de recursos para tarefas do projeto aberto atualmente, o modo de exibição Uso do recurso também exibe as atribuições de recursos de resumo. Atribuições de recursos de resumo indicam a quantidade total de trabalho de que um recurso está atribuído em todos os outros projetos. Atribuições de recursos de resumo são exibidas apenas se você estiver conectado ao Microsoft Project Server e se você tiver um enterprise project abertas. Se você não quiser que linhas de atribuição de resumo de afetar os totais mostrados no modo de exibição Uso do recurso, você pode selecionar as linhas de atribuição de resumo e pressione DELETE.

Você também pode exibir e modificar o modo de exibição Uso de recursos para ver todas as atribuições do recurso e seus porcentagens de alocação de trabalho em um quadro de horários. Este modo de exibição mostra todas as atribuições por recurso e mostra como totalmente esses recursos estão alocados para tarefas atribuídas ao longo do tempo.

  1. Na guia tarefa ou recurso, clique em Uso de recursos no menu suspenso de modo de exibição.

  2. Na guia Formatar, clique em Adicionar detalhes.

  3. Na lista campos disponíveis, clique em Porcentagem de alocação e clique em Mostrar.

  4. Examine a parte timescale do modo de exibição. Na linha % alocação. que você acabou de adicionar, você pode ver a porcentagem de total disponível working time alocado para atribuições durante o período de tempo selecionado do recurso. Além disso, a parte de escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, tornando possível para você identificar exatamente quando o recurso fica superalocado.

Dica : Você pode ampliar em período mostrado na escala de tempo (por exemplo, você pode alterar o modo de exibição de dias para horas) clicando em Ampliar (+) localizado no canto inferior direito da janela. Da mesma forma, você pode reduzir o período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em Zoom (-).

Examine a disponibilidade de recursos da empresa usando o Project Online

Para localizar recursos superalocados ou subalocados em um projeto ou em projetos, você pode acessar o Project Online e exibir um gráfico e a tabela de disponibilidade do recurso.

  1. No Project Online de Central de projetos, clique em recursos no menu do lado esquerdo.

  2. Selecione um ou mais recursos cujas informações de disponibilidade que você deseja exibir marcando a caixa de seleção ao lado do nome dele e, em seguida, na guia recursos, clique em Planejamento da capacidade na seção navegar.

    Para selecionar recursos adjacentes na lista, mantenha pressionada a tecla SHIFT enquanto clica o primeiro e, em seguida, o último recurso. Para selecionar recursos não adjacentes, mantenha pressionada a tecla CTRL enquanto clica em cada recurso.

  3. Na seção modos de exibição da guia disponibilidade, selecione um modo de exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro pelos recursos e em seguida, os projetos que o recurso aparece no, selecione trabalhar por recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos que o recurso aparece no, selecione Utilização de recursos por projeto.

    • Para exibir a quantidade de tempo que o recurso tem disponível para trabalhar durante um período especificado, selecione Disponibilidade restante.

    • Para exibir a quantidade de trabalho que o recurso está atribuído para fazer, selecione Utilização de recursos.

  4. Se você tiver selecionado vários recursos na página anterior, você pode clicar na legenda do gráfico para selecionar os recursos que você deseja exibir no gráfico.

    A tabela de detalhes abaixo do gráfico mostra uma escala de tempo que exibe quanto trabalho o recurso é atribuído durante o período de tempo especificado.

Dica : Para ver um intervalo de datas diferente no gráfico, clique em Definir intervalos de datas na guia disponibilidade e selecione novas datas nas caixas Definir intervalo de data.

Usar um gráfico para exibir cargas de trabalho individuais

O modo de exibição gráfico de recursos exibe uma barra de modo de exibição de chart de carga de trabalho e a disponibilidade de um recurso individual. Este modo de exibição permite que você a descobrir rapidamente se o recurso selecionado é superalocado ou subalocado durante um período específico de tempo. Você também pode ver a porcentagem de units alocado para atribuições, juntamente com a disponibilidade do recurso maximum units.

  1. Na guia recurso, selecione o modo de exibição Gráfico de recursos na seção Exibir.

  2. Examine o nome do primeiro recurso no modo de exibição gráfico de recursos de rolagem esquerda ou direita na janela à esquerda.

    Se o nome do recurso estiver listado em vermelho, o recurso está superalocado. Recursos listados em preto estão alocados exatamente no ou em sua capacidade total.

  3. Examine o gráfico de barras para ver o nível de superalocação ou subalocação.

    Barras azuis (por padrão) indicam a quantidade de trabalho alocada que está em ou abaixo a disponibilidade do recurso máxima unidade e working time para esse período de tempo. Barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu suas unidades máximas e a disponibilidade de horário de trabalho para um determinado período de tempo.

  4. Examine as porcentagens de alocação mais que ocorrem no tempo período mostrado — ou seja, o peak units para o recurso no período de tempo.

    Unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras para o próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que são superalocados exibindo o modo de exibição de planilha de recursos ou uso do recurso e, em seguida, filtragem recursos superalocados.

  1. Na seção Exibir, clique em Planilha de recursos ou Uso do recurso na lista suspensa.

  2. Na guia Exibir, clique no menu suspenso de filtro na seção de dados e, em seguida, clique em Recursos superalocados.

  3. Para ver a lista completa de recursos novamente, clique no menu suspenso de filtro e clique em Sem filtro.

Observação : Mesmo sem filtrar recursos superalocados, você pode ver facilmente quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer resource view. Além disso, nos modos de exibição planilha de recursos e o uso do recurso, o campo indicador irá sugerir que recursos superalocados ser nivelado.

Modos de exibição de tarefas também podem ser usados para exibir superalocações, embora elas não sejam exibidas superalocações em vermelho da maneira que faz de modos de exibição de recurso. Se você estiver trabalhando em um modo de exibição de tarefa, você pode percorrer cada tarefa que tenha recursos superalocados, embora um modo de exibição de tarefa não mostrará quais recursos (ou quantos) estão superalocados.

Enquanto em qualquer modo de exibição de tarefa, como o gráfico de Gantt ou o diagrama de rede, na guia recurso, clique em Próxima superalocação na seção nível.

Agrupar recursos superalocados

No modo de exibição planilha de recursos ou uso do recurso, você pode group recursos superalocados. Você também pode agrupar recursos por seus peak units, que indicam suas alocações de porcentagem máxima em atribuições durante o projeto. Revisar recursos superalocados com a extensão de seus superalocações pode ajudar você a focalizar os recursos superalocados mais amplamente primeiro.

  1. Na seção Exibir, clique em Planilha de recursos ou Uso do recurso.

  2. Na guia Exibir, clique no menu suspenso Agrupar por e clique em novo grupo.

  3. Na caixa Nome do campo, selecione superalocado.

  4. Na caixa ordem, selecione crescente ou Decrescente.

    Se você clicar crescente, o grupo de recursos que não estão superalocados aparece primeiro e o grupo de recursos superalocados aparece segundo.

  5. Para criar um agrupamento aninhado de peak units, clique na caixa em seguida por e clique em pico.

  6. Forneça um nome para o agrupamento e clique em Aplicar.

    O modo de exibição é agrupado de acordo com suas especificações. Qualquer recurso com qualquer atribuição que ultrapasse 100 por cento de unidades de pico a qualquer momento durante o projeto está agrupado em superalocado: Sim. Se você especificar um agrupamento aninhado de unidades de pico, talvez seja necessário agrupamentos adicionais com títulos como pico: 200%, pico: 300% e assim por diante.

  7. Para ver os recursos listados na ordem original na caixa Agrupar por, clique em [Nenhum grupo].

Encontre recursos que têm tempo disponível

Se você tiver recursos superalocados, talvez você queira identificar recursos do projeto que têm tempo disponível, para que você pode distribuir a carga de trabalho mais uniforme. Essa capacidade também será útil se houver tarefas não atribuídas adicionais e você quiser descobrir quem está disponível para mais trabalho.

Disponibilidade do recurso é calculada usando a seguinte fórmula:

Disponibilidade do recurso = capacidade de recurso - (atribuição de recursos de resumo + exceções do calendário)

A atribuição de recurso de resumo é a soma de todo o trabalho feito pelo recurso e exceções do calendário são as exceções em calendário base do recurso.

Para localizar os recursos que podem trabalhar horas adicionais em um trabalho, você pode exibir e modificar o modo de exibição Uso de recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Você também pode usar este modo de exibição para redistribuir o trabalho dos recursos superalocados para subalocados.

  1. Na seção Exibir, clique em Uso do recurso.

  2. Na guia Formatar, na seção de detalhes, marque a caixa de Disponibilidade restante.

  3. No disp. (disponibilidade restante) linha, analise a quantidade de trabalho que representa a disponibilidade restante ou subalocação, para cada período de tempo.

Você também pode exibir e modificar o gráfico de recursos exibir para exibir um gráfico de barras da carga de trabalho de um recurso individual, que pode ajudar você a descobrir quem pode trabalhar horas adicionais em uma tarefa. Você pode examinar informações sobre um recurso subalocado de cada vez no modo de exibição gráfico de recursos. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. Na seção Exibir, clique em Gráfico de recursos.

  2. Na guia Formatar, clique no menu suspenso de gráfico e selecione Disponibilidade do trabalho.

  3. Para o recurso selecionado, analise a quantidade de trabalho disponível mostrada no gráfico de barras. Percorra o timescale para ver as subalocações durante diversos períodos de tempo.

  4. Analise a quantidade de tempo disponível para o recurso selecionado na parte inferior da graph.

  5. Para mover para o próximo recurso com tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção no painel esquerdo.

Início da página

Estas instruções são específicas para o Microsoft Project 2007.

O que você deseja fazer?

Revisar cargas de trabalho do recurso usando o modo de exibição Uso de recursos

Examine a disponibilidade de recursos da empresa usando o Project Online

Usar um gráfico para exibir cargas de trabalho individuais

Exibir uma lista de recursos superalocados

Agrupar recursos superalocados

Encontre recursos que têm tempo disponível

Revisar cargas de trabalho do recurso usando o modo de exibição Uso de recursos

  1. No menu Exibir, clique em Uso do recurso.

  2. Revise os nomes dos recursos e as tarefas atribuídas na parte table do modo de exibição Uso de recursos.

  3. Examine a parte timescale do modo de exibição para ver como o trabalho está alocado ao longo do período de tempo selecionado.

Em muitos modos de recurso, incluindo o modo de exibição Uso de recursos, os recursos superalocados são mostrados em vermelho. Ocorre uma superalocação sempre que maximum units um recurso tiver excedido por qualquer período de tempo. Na planilha de recursos, o campo indicador de recursos superalocados também inclui o indicador Indicador de redistribuição de recursos , que indica que o recurso ser nivelado de redistribuição de recursos. Marque para o indicador e analise as atribuições de tarefa para avaliar se a superalocação é aceitável.

Por exemplo, suponha que duas tarefas tenham uma duração de quatro horas e que eles tanto início e término nos mesmos horários. Se você atribuir ambas as tarefas de Paulo, ele é tecnicamente superalocado, porque durante esse intervalo de quatro horas das duas tarefas, Paulo está trabalhando 200 por cento. No entanto, se o nivelamento estiver definido para uma base do dia-a-dia, Paulo não precisa ser nivelado, porque durante o dia inteiro, ele não excede sua capacidade de oito horas total para trabalhar.

Observação : Juntamente com as atribuições de recursos para tarefas do projeto aberto atualmente, o modo de exibição Uso do recurso também exibe as atribuições de recursos de resumo. Atribuições de recursos de resumo indicam a quantidade total de trabalho de que um recurso está atribuído em todos os outros projetos. Atribuições de recursos de resumo são exibidas apenas se você estiver conectado ao Microsoft Office Project Server e se você tiver um enterprise project abertas. Se você não quiser que linhas de atribuição de resumo de afetar os totais mostrados no modo de exibição Uso do recurso, você pode selecionar as linhas de atribuição de resumo e pressione DELETE.

Você também pode exibir e modificar o modo de exibição Uso de recursos para ver todas as atribuições do recurso e seus porcentagens de alocação de trabalho em um quadro de horários. Este modo de exibição mostra todas as atribuições por recurso e mostra como totalmente esses recursos estão alocados para tarefas atribuídas ao longo do tempo.

  1. No menu Exibir, clique em Uso do recurso.

  2. No menu Formatar, clique em Estilos de detalhe.

  3. Na lista campos disponíveis, clique em Porcentagem de alocação e clique em Mostrar.

  4. Examine a parte timescale do modo de exibição. Na linha % alocação. que você acabou de adicionar, você pode ver a porcentagem de total disponível working time alocado para atribuições durante o período de tempo selecionado do recurso. Além disso, a parte de escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, tornando possível para você identificar exatamente quando o recurso fica superalocado.

Dica : Você pode ampliar em período mostrado na escala de tempo (por exemplo, você pode alterar o modo de exibição de dias para horas) clicando em Zoom no Imagem do botão . Da mesma forma, você pode reduzir o período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em Zoom Texto explicativo 4 .

Examine a disponibilidade de recursos da empresa usando o Project Online

Para localizar recursos superalocados ou subalocados em um projeto ou em projetos, você pode acessar o Project Online e exibir um gráfico e a tabela de disponibilidade do recurso.

  1. No Project Online de Central de projetos, clique em recursos no menu do lado esquerdo.

  2. Selecione um ou mais recursos cujas informações de disponibilidade que você deseja exibir marcando a caixa de seleção ao lado do nome dele e, em seguida, na guia recursos, clique em Planejamento da capacidade na seção navegar.

    Para selecionar recursos adjacentes na lista, mantenha pressionada a tecla SHIFT enquanto clica o primeiro e, em seguida, o último recurso. Para selecionar recursos não adjacentes, mantenha pressionada a tecla CTRL enquanto clica em cada recurso.

  3. Na seção modos de exibição da guia disponibilidade, selecione um modo de exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro pelos recursos e em seguida, os projetos que o recurso aparece no, selecione trabalhar por recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos que o recurso aparece no, selecione Utilização de recursos por projeto.

    • Para exibir a quantidade de tempo que o recurso tem disponível para trabalhar durante um período especificado, selecione Disponibilidade restante.

    • Para exibir a quantidade de trabalho que o recurso está atribuído para fazer, selecione Utilização de recursos.

  4. Se você tiver selecionado vários recursos na página anterior, você pode clicar na legenda do gráfico para selecionar os recursos que você deseja exibir no gráfico.

    A tabela de detalhes abaixo do gráfico mostra uma escala de tempo que exibe quanto trabalho o recurso é atribuído durante o período de tempo especificado.

Dica : Para ver um intervalo de datas diferente no gráfico, clique em Definir intervalos de datas na guia disponibilidade e selecione novas datas nas caixas Definir intervalo de data.

Usar um gráfico para exibir cargas de trabalho individuais

O modo de exibição gráfico de recursos exibe uma barra de modo de exibição de chart de carga de trabalho e a disponibilidade de um recurso individual. Este modo de exibição permite que você a descobrir rapidamente se o recurso selecionado é superalocado ou subalocado durante um período específico de tempo. Você também pode ver a porcentagem de units alocado para atribuições, juntamente com a disponibilidade do recurso maximum units.

  1. No menu Exibir, clique em Gráfico de recursos.

  2. Examine o nome do primeiro recurso no modo de exibição gráfico de recursos.

    Se o nome do recurso estiver listado em vermelho, o recurso está superalocado. Recursos listados em preto estão alocados exatamente no ou em sua capacidade total.

  3. Examine o gráfico de barras para ver o nível de superalocação ou subalocação.

    Barras azuis (por padrão) indicam a quantidade de trabalho alocada que está em ou abaixo a disponibilidade do recurso máxima unidade e working time para esse período de tempo. Barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu suas unidades máximas e a disponibilidade de horário de trabalho para um determinado período de tempo.

  4. Examine as porcentagens de alocação mais que ocorrem no tempo período mostrado — ou seja, o peak units para o recurso no período de tempo.

    Unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras para o próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que são superalocados exibindo o modo de exibição de planilha de recursos ou uso do recurso e, em seguida, filtragem recursos superalocados.

  1. No menu Exibir, clique em Planilha de recursos ou Uso do recurso.

  2. No modo de exibição, clique em filtro e, em seguida, clique em Recursos superalocados.

  3. Para ver a lista completa de recursos novamente, clique em filtro e, em seguida, clique em Todos os recursos.

Observação : Mesmo sem filtrar recursos superalocados, você pode ver facilmente quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer resource view. Além disso, nos modos de exibição planilha de recursos e o uso do recurso, um indicador Indicador de redistribuição de recursos é exibida no campo indicador, indicando que recursos superalocados ser nivelado.

Modos de exibição de tarefas também podem ser usados para exibir superalocações, embora elas não sejam exibidas superalocações em vermelho da maneira que faz de modos de exibição de recurso. Se você estiver trabalhando em um modo de exibição de tarefa, você pode percorrer cada tarefa que tenha recursos superalocados, embora um modo de exibição de tarefa não mostrará quais recursos (ou quantos) estão superalocados.

  1. Enquanto em qualquer modo de tarefa, como o gráfico de Gantt ou o diagrama de rede, no menu Exibir, aponte para barras de ferramentas e clique em Gerenciamento de recursos.

  2. Na barra de ferramentas de Gerenciamento de recursos, clique em Ir para próxima superalocação Imagem do botão .

Agrupar recursos superalocados

No modo de exibição planilha de recursos ou uso do recurso, você pode group recursos superalocados. Você também pode agrupar recursos por seus peak units, que indicam suas alocações de porcentagem máxima em atribuições durante o projeto. Revisar recursos superalocados com a extensão de seus superalocações pode ajudar você a focalizar os recursos superalocados mais amplamente primeiro.

  1. No menu Exibir, clique em Planilha de recursos ou Uso do recurso.

  2. No menu projeto, aponte para Agrupar por e clique em Personalizar Agrupar por.

  3. Na caixa Nome do campo, clique em superalocado.

  4. Na caixa ordem, clique em crescente ou Decrescente.

    Se você clicar crescente, o grupo de recursos que não estão superalocados aparece primeiro e o grupo de recursos superalocados aparece segundo.

  5. Para criar um agrupamento aninhado de peak units, clique na caixa em seguida por e clique em Unidades de pico.

  6. Para salvar esse agrupamento, clique em Salvar. Fornecer um nome para o agrupamento e se quiser que o agrupamento para mostrar no menu Agrupar por, selecione a caixa de seleção Mostrar no menu. Clique em OK para fechar a caixa de diálogo Salvar grupo.

    O modo de exibição é agrupado de acordo com suas especificações. Qualquer recurso com qualquer atribuição que ultrapasse 100 por cento de unidades de pico a qualquer momento durante o projeto está agrupado em superalocado: Sim. Se você especificar um agrupamento aninhado de unidades de pico, talvez seja necessário agrupamentos adicionais com títulos como pico: 200%, pico: 300% e assim por diante.

  7. Para ver os recursos listados na ordem original na caixa Agrupar por, clique em Nenhum grupo.

Encontre recursos que têm tempo disponível

Se você tiver recursos superalocados, talvez você queira identificar recursos do projeto que têm tempo disponível, para que você pode distribuir a carga de trabalho mais uniforme. Essa capacidade também será útil se houver tarefas não atribuídas adicionais e você quiser descobrir quem está disponível para mais trabalho.

Disponibilidade do recurso é calculada usando a seguinte fórmula:

Disponibilidade do recurso = capacidade de recurso - (atribuição de recursos de resumo + exceções do calendário)

A atribuição de recurso de resumo é a soma de todo o trabalho feito pelo recurso e exceções do calendário são as exceções em calendário base do recurso.

Para localizar os recursos que podem trabalhar horas adicionais em um trabalho, você pode exibir e modificar o modo de exibição Uso de recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso tem disponível para atribuições adicionais. Você também pode usar este modo de exibição para redistribuir o trabalho dos recursos superalocados para subalocados.

  1. No menu Exibir, clique em Uso do recurso.

  2. No menu Formatar, aponte para detalhes e clique em Disponibilidade restante.

  3. No disp. (disponibilidade restante) linha, analise a quantidade de trabalho que representa a disponibilidade restante ou subalocação, para cada período de tempo.

Você também pode exibir e modificar o gráfico de recursos exibir para exibir um gráfico de barras da carga de trabalho de um recurso individual, que pode ajudar você a descobrir quem pode trabalhar horas adicionais em uma tarefa. Você pode examinar informações sobre um recurso subalocado de cada vez no modo de exibição gráfico de recursos. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. No menu Exibir, clique em Gráfico de recursos.

  2. No menu Formatar, aponte para detalhes e clique em Disponibilidade do trabalho.

  3. Para o recurso selecionado, analise a quantidade de trabalho disponível mostrada no gráfico de barras. Percorra o timescale para ver as subalocações durante diversos períodos de tempo.

  4. Analise a quantidade de tempo disponível para o recurso selecionado na parte inferior da graph.

  5. Para mover para o próximo recurso com tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×