Exibir a carga de trabalho e a disponibilidade de um recurso

Exibir a carga de trabalho e a disponibilidade de um recurso

Assinatura do Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Como gerente de projeto, um dos aspectos mais importantes da sua função é monitorar as tarefas de cada um dos seus recursos para que você possa balancear efetivamente suas cargas de trabalho. Alguns recursos podem estar superalocados e outros podem estar subalocados. Você pode examinar quão eficientemente seus recursos estão sendo usados em seu projeto e se precisa fazer ajustes, exibindo as cargas de trabalho e a disponibilidade no Microsoft Project.

O que deseja fazer?

ReVisar cargas de trabalho de recursos usando o modo de exibição uso dos recursos

ReVisar a disponibilidade de recursos da empresa usando o Project online

Usar um gráfico para exibir cargas de trabalho individuais

Exibir uma lista de recursos superalocados

Agrupar recursos superalocados

Localizar recursos que tenham tempo disponível

ReVisar cargas de trabalho de recursos usando o modo de exibição uso dos recursos

  1. Na guia tarefa ou recurso , clique em uso do recurso no menu suspenso Exibir .

  2. Revise os nomes dos recursos e as tarefas atribuídas na parte tabela do modo de exibição uso do recurso.

  3. Examine a parte escala de tempo do modo de exibição para ver como o trabalho é atribuído durante o período de tempo selecionado.

Em muitas exibições de recursos, incluindo o modo de exibição uso dos recursos, recursos superalocados são mostrados em vermelho. Ocorre uma superalocação sempre que o unidades máximas de um recurso tiver sido ultrapassado por qualquer período de tempo. Em planilhas de recursos, o campo indicador para recursos superalocados também inclui o indicador de nivelamento de recursos, que indica que o recurso será redistribuído. Verifique o indicador e examine as atribuições de tarefas para avaliar se a superalocação é aceitável.

Por exemplo, suponhamos que duas tarefas tenham uma duração de quatro horas e que elas sejam iniciadas e terminadas ao mesmo tempo. Se você atribuir ambas as tarefas a Bob, ele estará tecnicamente superalocado, porque, durante o intervalo de quatro horas das duas tarefas, Bob está trabalhando em 200%. No enTanto, se a redistribuição for definida com base dia a dia, Bob não precisará ser redistribuído, porque durante todo o dia ele não excede a capacidade total de oito horas de trabalho.

Observação: Juntamente com as atribuições de recursos para tarefas no projeto aberto no momento, o modo de exibição uso dos recursos também exibe as atribuições de recursos de resumo. Atribuições de recursos de resumo indicam a quantidade total de trabalho a que um recurso está atribuído em todos os outros projetos. Atribuições de recursos de resumo só são mostradas se você estiver conectado ao Microsoft Project Server e se tiver um projeto da empresa aberto. Se você não quiser que as linhas de atribuição de resumo afetem os totais mostrados no modo de exibição uso dos recursos, você pode selecionar as linhas da atribuição de resumo e, em seguida, pressionar DELETE.

Você também pode exibir e modificar o modo de exibição uso dos recursos para ver todas as atribuições de recursos e suas porcentagens de alocação de trabalho em um quadro de horários. Este modo de exibição mostra todas as tarefas por recurso e mostra o total de recursos atribuídos a tarefas atribuídas ao longo do tempo.

  1. Na guia tarefa ou recurso , clique em uso do recurso no menu suspenso Exibir .

  2. Na guia Formatar , clique em adicionar detalhes.

  3. Na lista campos disponíveis , clique em porcentagem de alocaçãoe, em seguida, clique em Mostrar.

  4. Examine a parte escala de tempo do modo de exibição. Na alocação%. linha que você acabou de adicionar, você pode ver a porcentagem do total disponível do recurso período de trabalho que é atribuída às atribuições durante o período de tempo selecionado. Além disso, a parte da escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, tornando possível que você identifique exatamente quando o recurso se torna superalocado.

Dica: Você pode ampliar o período de tempo mostrado na escala de tempo (por exemplo, você pode alterar o modo de exibição de dias para horas) clicando em ampliar (+) localizado no canto inferior direito da janela. Da mesma forma, você pode reduzir o período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em reduzir (-).

ReVisar a disponibilidade de recursos da empresa usando o Project online

Para localizar recursos superalocados ou subalocados em um projeto ou entre projetos, você pode acessar o Project online e exibir um gráfico e uma tabela de disponibilidade de recursos.

  1. Na central de projetosdo Project online, clique em recursos no menu do lado esquerdo.

  2. Selecione o recurso ou os recursos cujas informações de disponibilidade você deseja exibir marcando a caixa de seleção ao lado do nome e, em seguida, na guia recursos , clique em planejamento de capacidade na seção navegar .

    Para selecionar recursos adjacentes na lista, mantenha a tecla SHIFT pressionada enquanto clica no primeiro e depois no último recurso. Para selecionar recursos não adjacentes, mantenha a tecla CTRL pressionada enquanto clica em cada recurso.

  3. Na seção modos de exibição da guia disponibilidade , selecione um modo de exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro pelos recursos e, em seguida, pelos projetos nos quais o recurso aparece, selecione trabalhar por recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos nos quais o recurso aparece, selecione utilização de recursos por projeto.

    • Para exibir a quantidade de tempo que o recurso disponibilizou para trabalhar durante um período de tempo especificado, selecione disponibilidade restante.

    • Para exibir a quantidade de trabalho a ser atribuída pelo recurso, selecione utilização de recursos.

  4. Se você tiver selecionado vários recursos na página anterior, poderá clicar na legenda no gráfico para selecionar os recursos que deseja exibir no gráfico.

    A tabela detalhes abaixo do gráfico mostra uma escala de tempo que exibe a quantidade de trabalho ao qual o recurso está atribuído durante o período de tempo especificado.

Dica: Para ver um intervalo de datas diferente no gráfico, clique em definir intervalos de datas na guia disponibilidade e, em seguida, selecione novas datas nas caixas definir intervalo de datas .

Usar um gráfico para exibir cargas de trabalho individuais

O modo de exibição gráfico de recursos exibe um modo de exibição de gráfico de barra de carga de trabalho e disponibilidade de um recurso individual. Este modo de exibição permite que você descubra rapidamente se o recurso selecionado está superalocado ou subalocado por um período de tempo específico. Você também pode ver o percentual de unidades alocado para as atribuições, juntamente com a disponibilidade do unidades máximas do recurso.

  1. Na guia recursos , selecione o modo de exibição gráfico de recursos na seção modo de exibição .

  2. Examine o nome do primeiro recurso no modo de exibição gráfico de recursos rolando para a esquerda ou para a direita na janela à esquerda.

    Se o nome do recurso estiver listado em vermelho, o recurso estará superalocado. Os recursos listados em preto são alocados exatamente em sua capacidade total.

  3. Examine o gráfico de barras para ver o nível de superalocação ou subalocação.

    As barras azuis (por padrão) indicam a quantidade de trabalho alocado que está na unidade máxima do recurso e período de trabalho a disponibilidade desse período de tempo. As barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu a disponibilidade máxima da unidade e do período de trabalho em um determinado período de tempo.

  4. Examine as porcentagens de alocação mais alta que ocorrem no período de tempo mostrado — ou seja, o unidades de pico do recurso no período de tempo.

    As unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras para o próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que estão superalocados, exibindo o modo de exibição planilha de recursos ou uso do recurso e, em seguida, filtrando recursos superalocados.

  1. Na seção Exibir , clique em planilha de recursos ou uso do recurso na lista suspensa.

  2. Na guia exibição , clique no menu suspenso filtro na seção dados e, em seguida, clique em recursossuperalocados.

  3. Para ver a lista completa de recursos novamente, clique no menu suspenso Filtrar e, em seguida, clique em sem filtro.

Observação: Mesmo sem a filtragem de recursos superalocados, você pode ver facilmente quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer modo de exibição de recurso. Além disso, nos modos de exibição planilha de recursos e uso de recursos, o campo indicador irá sugerir que os recursos superalocados sejam redistribuídos.

Os modos de exibição de tarefa também podem ser usados para exibir superalocações, embora não mostrem superalocações em vermelho da maneira como os modos de exibição de recursos fazem. Se você estiver trabalhando em um modo de exibição de tarefa, poderá percorrer cada tarefa que tenha superalocações de recursos, embora uma exibição de tarefa não mostre quais recursos (ou quantos) estão superalocados.

Enquanto estiver em qualquer modo de exibição de tarefa, como o gráfico de Gantt ou o diagrama de rede, na guia recursos , clique em próxima superalocação na seção nível .

Agrupar recursos superalocados

No modo de exibição planilha de recursos ou uso do recurso, você pode grupo recursos superalocados. Você também pode agrupar os recursos por sua unidades de pico, que indicam as atribuições percentuais máximos nas atribuições durante o projeto. A revisão de recursos superalocados pela extensão das superalocações pode ajudá-lo a se concentrar nos recursos mais amplamente alocados primeiro.

  1. Na seção Exibir , clique em planilha de recursos ou uso de recursos.

  2. Na guia Exibir , clique no menu suspenso Agrupar por e, em seguida, clique em novo grupo por.

  3. Na caixa nome do campo , selecione superalocado.

  4. Na caixa pedido , selecione crescente ou decrescente .

    Se você clicar em crescente, o grupo de recursos que não estão superalocados será exibido primeiro e o grupo de recursos superalocados será exibido em segundo lugar.

  5. Para criar um agrupamento aninhado de unidades de pico, clique na caixa em seguida por e, em seguida, clique em pico.

  6. Forneça um nome para o agrupamento e clique em aplicar.

    O modo de exibição é agrupado de acordo com suas especificações. Qualquer recurso que tenha qualquer atribuição excedendo 100% das unidades de pico a qualquer momento durante o projeto é agrupado em overallocated : Yes. Se você especificar um agrupamento aninhado de unidades de pico, você pode ter agrupamentos adicionais em títulos como pico: 200%, pico: 300%e assim por diante.

  7. Para ver os recursos listados em seu pedido original na caixa Agrupar por , clique em [sem grupo].

Localizar recursos que tenham tempo disponível

Se você tiver recursos superalocados, talvez queira identificar os recursos no projeto que têm tempo disponível, para que você possa distribuir a carga de trabalho com mais regularidade. Essa capacidade também será útil se houver tarefas não atribuídas adicionais e você quiser descobrir quem está disponível para executar mais trabalho.

A disponibilidade do recurso é calculada usando a seguinte fórmula:

Disponibilidade do recurso = capacidade do recurso-(atribuição de recurso Resumo + exceções de calendário)

A atribuição de recursos de resumo é a soma de todo o trabalho realizado pelo recurso, e exceções de calendário são todas as exceções no calendário base do recurso.

Para localizar recursos que possam trabalhar em horas adicionais em um trabalho, você pode exibir e modificar o modo de exibição uso dos recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso disponibilizou para tarefas adicionais. Você também pode usar esse modo de exibição para redistribuir o trabalho de recursos superalocados para aqueles subalocados.

  1. Na seção Exibir , clique em uso do recurso.

  2. Na guia Formatar , na seção detalhes , marque a caixa disponibilidade restante .

  3. No REM. disp. (disponibilidade restante), examine a quantidade de trabalho que representa a disponibilidade restante, ou subalocação, para cada período de tempo.

Você também pode exibir e modificar o modo de exibição gráfico de recursos para exibir um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar em horas adicionais em uma tarefa. Você pode revisar as informações sobre um recurso subalocado de cada vez no modo de exibição gráfico de recursos. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. Na seção Exibir , clique em gráfico de recursos.

  2. Na guia Formatar , clique no menu suspenso de gráfico e selecione disponibilidade do trabalho.

  3. Para o recurso selecionado, examine a quantidade de trabalho disponível mostrada no gráfico de barras. Role pela escala de tempo para ver as subalocações durante períodos variáveis de tempo.

  4. Examine a quantidade de tempo disponível para o recurso selecionado na parte inferior da gráfico.

  5. Para ir para o próximo recurso que tem tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção no painel esquerdo.

Início da página

Essas instruções são específicas para Microsoft Project 2007.

O que você deseja fazer?

ReVisar cargas de trabalho de recursos usando o modo de exibição uso dos recursos

ReVisar a disponibilidade de recursos da empresa usando o Project online

Usar um gráfico para exibir cargas de trabalho individuais

Exibir uma lista de recursos superalocados

Agrupar recursos superalocados

Localizar recursos que tenham tempo disponível

ReVisar cargas de trabalho de recursos usando o modo de exibição uso dos recursos

  1. No menu Exibir , clique em uso de recursos.

  2. Revise os nomes dos recursos e as tarefas atribuídas na parte tabela do modo de exibição uso do recurso.

  3. Examine a parte escala de tempo do modo de exibição para ver como o trabalho é atribuído durante o período de tempo selecionado.

Em muitas exibições de recursos, incluindo o modo de exibição uso dos recursos, recursos superalocados são mostrados em vermelho. Ocorre uma superalocação sempre que o unidades máximas de um recurso tiver sido ultrapassado por qualquer período de tempo. Em planilhas de recursos, o campo indicador para recursos superalocados também inclui o indicador de nivelamento de recursos Resource leveling indicator , que indica que o recurso será redistribuído. Verifique o indicador e examine as atribuições de tarefas para avaliar se a superalocação é aceitável.

Por exemplo, suponhamos que duas tarefas tenham uma duração de quatro horas e que elas sejam iniciadas e terminadas ao mesmo tempo. Se você atribuir ambas as tarefas a Bob, ele estará tecnicamente superalocado, porque, durante o intervalo de quatro horas das duas tarefas, Bob está trabalhando em 200%. No enTanto, se a redistribuição for definida com base dia a dia, Bob não precisará ser redistribuído, porque durante todo o dia ele não excede a capacidade total de oito horas de trabalho.

Observação: Juntamente com as atribuições de recursos para tarefas no projeto aberto no momento, o modo de exibição uso dos recursos também exibe as atribuições de recursos de resumo. Atribuições de recursos de resumo indicam a quantidade total de trabalho a que um recurso está atribuído em todos os outros projetos. Atribuições de recursos de resumo só são mostradas se você estiver conectado ao Microsoft Office Project Server e se tiver um projeto da empresa aberto. Se você não quiser que as linhas de atribuição de resumo afetem os totais mostrados no modo de exibição uso dos recursos, você pode selecionar as linhas da atribuição de resumo e, em seguida, pressionar DELETE.

Você também pode exibir e modificar o modo de exibição uso dos recursos para ver todas as atribuições de recursos e suas porcentagens de alocação de trabalho em um quadro de horários. Este modo de exibição mostra todas as tarefas por recurso e mostra o total de recursos atribuídos a tarefas atribuídas ao longo do tempo.

  1. No menu Exibir , clique em uso de recursos.

  2. No menu Formatar , clique em estilos de detalhe.

  3. Na lista campos disponíveis , clique em porcentagem de alocaçãoe, em seguida, clique em Mostrar.

  4. Examine a parte escala de tempo do modo de exibição. Na alocação%. linha que você acabou de adicionar, você pode ver a porcentagem do total disponível do recurso período de trabalho que é atribuída às atribuições durante o período de tempo selecionado. Além disso, a parte da escala de tempo do modo de exibição mostra o trabalho superalocado do recurso e sua porcentagem de alocação em vermelho, tornando possível que você identifique exatamente quando o recurso se torna superalocado.

Dica: Você pode ampliar o período de tempo mostrado na escala de tempo (por exemplo, você pode alterar o modo de exibição de dias para horas) clicando em zoom no Imagem do botão . Da mesma forma, você pode reduzir o período de tempo (por exemplo, você pode alterar o modo de exibição de dias para semanas) clicando em reduzir Imagem do botão .

ReVisar a disponibilidade de recursos da empresa usando o Project online

Para localizar recursos superalocados ou subalocados em um projeto ou entre projetos, você pode acessar o Project online e exibir um gráfico e uma tabela de disponibilidade de recursos.

  1. Na central de projetosdo Project online, clique em recursos no menu do lado esquerdo.

  2. Selecione o recurso ou os recursos cujas informações de disponibilidade você deseja exibir marcando a caixa de seleção ao lado do nome e, em seguida, na guia recursos , clique em planejamento de capacidade na seção navegar .

    Para selecionar recursos adjacentes na lista, mantenha a tecla SHIFT pressionada enquanto clica no primeiro e depois no último recurso. Para selecionar recursos não adjacentes, mantenha a tecla CTRL pressionada enquanto clica em cada recurso.

  3. Na seção modos de exibição da guia disponibilidade , selecione um modo de exibição de recurso.

    • Para exibir o trabalho de atribuição agrupado primeiro pelos recursos e, em seguida, pelos projetos nos quais o recurso aparece, selecione trabalhar por recurso.

    • Para exibir o trabalho de atribuição agrupado pelos projetos nos quais o recurso aparece, selecione utilização de recursos por projeto.

    • Para exibir a quantidade de tempo que o recurso disponibilizou para trabalhar durante um período de tempo especificado, selecione disponibilidade restante.

    • Para exibir a quantidade de trabalho a ser atribuída pelo recurso, selecione utilização de recursos.

  4. Se você tiver selecionado vários recursos na página anterior, poderá clicar na legenda no gráfico para selecionar os recursos que deseja exibir no gráfico.

    A tabela detalhes abaixo do gráfico mostra uma escala de tempo que exibe a quantidade de trabalho ao qual o recurso está atribuído durante o período de tempo especificado.

Dica: Para ver um intervalo de datas diferente no gráfico, clique em definir intervalos de datas na guia disponibilidade e, em seguida, selecione novas datas nas caixas definir intervalo de datas .

Usar um gráfico para exibir cargas de trabalho individuais

O modo de exibição gráfico de recursos exibe um modo de exibição de gráfico de barra de carga de trabalho e disponibilidade de um recurso individual. Este modo de exibição permite que você descubra rapidamente se o recurso selecionado está superalocado ou subalocado por um período de tempo específico. Você também pode ver o percentual de unidades alocado para as atribuições, juntamente com a disponibilidade do unidades máximas do recurso.

  1. No menu Exibir , clique em gráfico de recursos.

  2. Examine o nome do primeiro recurso no modo de exibição gráfico de recursos.

    Se o nome do recurso estiver listado em vermelho, o recurso estará superalocado. Os recursos listados em preto são alocados exatamente em sua capacidade total.

  3. Examine o gráfico de barras para ver o nível de superalocação ou subalocação.

    As barras azuis (por padrão) indicam a quantidade de trabalho alocado que está na unidade máxima do recurso e período de trabalho a disponibilidade desse período de tempo. As barras vermelhas (por padrão) indicam que o recurso está superalocado porque o recurso excedeu a disponibilidade máxima da unidade e do período de trabalho em um determinado período de tempo.

  4. Examine as porcentagens de alocação mais alta que ocorrem no período de tempo mostrado — ou seja, o unidades de pico do recurso no período de tempo.

    As unidades de pico são listadas na parte inferior do gráfico.

  5. Para exibir o gráfico de barras para o próximo recurso, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Exibir uma lista de recursos superalocados

Você pode ver uma lista de apenas os recursos que estão superalocados, exibindo o modo de exibição planilha de recursos ou uso do recurso e, em seguida, filtrando recursos superalocados.

  1. No menu Exibir , clique em planilha de recursos ou uso de recursos.

  2. No modo de exibição, clique em Filtrare, em seguida, clique em recursossuperalocados.

  3. Para ver a lista completa de recursos novamente, clique em Filtrare, em seguida, clique em todos os recursos.

Observação: Mesmo sem a filtragem de recursos superalocados, você pode ver facilmente quais recursos estão superalocados, pois seus nomes são mostrados em vermelho em qualquer modo de exibição de recurso. Além disso, nos modos de exibição planilha de recursos e uso de recursos, um indicador Resource leveling indicator é exibido no campo indicador, indicando que os recursos superalocados serão redistribuídos.

Os modos de exibição de tarefa também podem ser usados para exibir superalocações, embora não mostrem superalocações em vermelho da maneira como os modos de exibição de recursos fazem. Se você estiver trabalhando em um modo de exibição de tarefa, poderá percorrer cada tarefa que tenha superalocações de recursos, embora uma exibição de tarefa não mostre quais recursos (ou quantos) estão superalocados.

  1. Enquanto estiver em qualquer modo de exibição de tarefa, como o gráfico de Gantt ou o diagrama de rede, no menu Exibir , aponte para barras de ferramentase, em seguida, clique em Gerenciamento de recursos.

  2. Na barra de ferramentas Gerenciamento de recursos , clique em ir para próxima superalocação Imagem do botão .

Agrupar recursos superalocados

No modo de exibição planilha de recursos ou uso do recurso, você pode grupo recursos superalocados. Você também pode agrupar os recursos por sua unidades de pico, que indicam as atribuições percentuais máximos nas atribuições durante o projeto. A revisão de recursos superalocados pela extensão das superalocações pode ajudá-lo a se concentrar nos recursos mais amplamente alocados primeiro.

  1. No menu Exibir , clique em planilha de recursos ou uso de recursos.

  2. No menu projeto , aponte para Agrupar pore, em seguida, clique em Personalizar agrupar por.

  3. Na caixa nome do campo , clique em superalocado.

  4. Na caixa pedido , clique em crescente ou decrescente.

    Se você clicar em crescente, o grupo de recursos que não estão superalocados será exibido primeiro e o grupo de recursos superalocados será exibido em segundo lugar.

  5. Para criar um agrupamento aninhado de unidades de pico, clique na caixa em seguida por e, em seguida, clique em unidades de pico.

  6. Para salvar este agrupamento, clique em salvar. Forneça um nome para o agrupamento e, se quiser que o agrupamento seja exibido no menu Agrupar por , marque a caixa de seleção Mostrar no menu . Clique em OK para fechar a caixa de diálogo salvar grupo .

    O modo de exibição é agrupado de acordo com suas especificações. Qualquer recurso que tenha qualquer atribuição excedendo 100% das unidades de pico a qualquer momento durante o projeto é agrupado em overallocated : Yes. Se você especificar um agrupamento aninhado de unidades de pico, você pode ter agrupamentos adicionais em títulos como pico: 200%, pico: 300%e assim por diante.

  7. Para ver os recursos listados em seu pedido original na caixa Agrupar por , clique em nenhum grupo.

Localizar recursos que tenham tempo disponível

Se você tiver recursos superalocados, talvez queira identificar os recursos no projeto que têm tempo disponível, para que você possa distribuir a carga de trabalho com mais regularidade. Essa capacidade também será útil se houver tarefas não atribuídas adicionais e você quiser descobrir quem está disponível para executar mais trabalho.

A disponibilidade do recurso é calculada usando a seguinte fórmula:

Disponibilidade do recurso = capacidade do recurso-(atribuição de recurso Resumo + exceções de calendário)

A atribuição de recursos de resumo é a soma de todo o trabalho realizado pelo recurso, e exceções de calendário são todas as exceções no calendário base do recurso.

Para localizar recursos que possam trabalhar em horas adicionais em um trabalho, você pode exibir e modificar o modo de exibição uso dos recursos para ver a quantidade de tempo (horas, dias ou semanas) que um recurso disponibilizou para tarefas adicionais. Você também pode usar esse modo de exibição para redistribuir o trabalho de recursos superalocados para aqueles subalocados.

  1. No menu Exibir , clique em uso de recursos.

  2. No menu Formatar , aponte para detalhese, em seguida, clique em disponibilidade restante.

  3. No REM. disp. (disponibilidade restante), examine a quantidade de trabalho que representa a disponibilidade restante, ou subalocação, para cada período de tempo.

Você também pode exibir e modificar o modo de exibição gráfico de recursos para exibir um gráfico de barras da carga de trabalho de um recurso individual, o que pode ajudá-lo a descobrir quem pode trabalhar em horas adicionais em uma tarefa. Você pode revisar as informações sobre um recurso subalocado de cada vez no modo de exibição gráfico de recursos. Você pode ver a quantidade de trabalho disponível por período de tempo.

  1. No menu Exibir , clique em gráfico de recursos.

  2. No menu Formatar , aponte para detalhese clique em disponibilidade do trabalho.

  3. Para o recurso selecionado, examine a quantidade de trabalho disponível mostrada no gráfico de barras. Role pela escala de tempo para ver as subalocações durante períodos variáveis de tempo.

  4. Examine a quantidade de tempo disponível para o recurso selecionado na parte inferior da gráfico.

  5. Para ir para o próximo recurso que tem tempo disponível, pressione PAGE DOWN ou use a barra de rolagem ou as teclas de direção.

Início da página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×