Especificar o número de meses ou semanas impresso no modo de exibição Calendário do Projeto

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Se você planeja imprimir o modo de exibição de calendário no Microsoft Office Project, você pode especificar o número de meses (até 2) ou semanas (até 99) que você deseja imprimir em cada página. Você também pode imprimir uma legenda dos calendários próximas e anteriores.

  1. No menu Exibir, clique em Calendário.

  2. No menu Arquivo, clique em Configurar Página e clique na guia Modo de Exibição.

  3. Para especificar os meses, em Imprimir, clique em Meses por página e clique em 1 ou 2.

    Para especificar o número de semanas a ser mostrado, clique em Semanas por página e, na caixa adjacente, digite ou selecione o número de semanas que deseja exibir. Para que as semanas tenham a mesma altura no calendário impresso e no modo de exibição, clique em Altura da semana como na tela.

    Como alternativa, amplie o modo de exibição para alterar o número de semanas por página. No menu Exibir, clique em Zoom. Em Semanas a serem exibidas, selecione o número de semanas que deverão aparecer ou especifique o intervalo de datas que você deseja mostrar.

  4. Para incluir em uma legenda os calendários dos meses anteriores e seguintes, em Detalhes, marque a caixa de seleção Imprimir calendários do mês anterior/seguinte na legenda e, na guia Legenda, em Legenda em, selecione o local em que deseja a legenda.

    Observações : 

    • O calendário ficará ilegível se você tentar imprimir muitas semanas por página ou o ano inteiro. Para que isso não aconteça, use o modo de exibição Gráfico de Gantt e siga estas dicas:

      • Altere a escala de tempo do modo de exibição Gráfico de Gantt de modo a acomodar o ano. Por exemplo, você pode alterar a escala de tempo para mostrar trimestres no lugar de meses e usar abreviações para trimestres e meses.

      • Reduza o tamanho da fonte para acomodar mais texto na página.

      • Recolha todas as tarefas para que apenas as tarefas de resumo sejam mostradas.

      • Na guia Página da caixa de diálogo Configurar Página, use as caixas Ajustar para para imprimir o modo de exibição em uma página. Na caixa de diálogo Imprimir, configure as caixas Datas para imprimir o ano inteiro.

    • Se você estiver imprimindo o modo de exibição Calendário, especifique o intervalo de datas a ser impresso na caixa de diálogo Imprimir, nas caixas Datas. Você também pode alterar a escala de tempo para mostrar o intervalo de datas.

    • Você pode formatar o modo de exibição Calendário para maximizar a quantidade de informações de uma página formatando a escala de tempo e os estilos de texto.

    • Também é possível especificar apenas um intervalo de datas ou um número de semanas consecutivas. Você não pode especificar a seleção de semanas não consecutivas para exibição ou impressão.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×