Dividir uma tarefa

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Se você precisar interromper o trabalho em um tarefa, poderá dividir a tarefa para que parte dela comece mais tarde no cronograma. Você pode dividir uma tarefa em quantas seções forem necessárias.

  1. Na guia Exibir, no grupo modos de exibição de tarefa, escolha gráfico de Gantt.

    Grupo Visões de Tarefas na guia Exibir.

    (No Project 2007, escolha Exibir > gráfico de Gantt.)

  2. Na guia tarefa, no grupo cronograma, escolha dividir tarefa.

    Imagem do botão Dividir Tarefa na guia Tarefa.

    (No Project 2007, escolha Editar _GT_ divisão tarefa.)

  3. Na barra de Gantt da tarefa, clique na barra na data em que você deseja que ocorra a divisão e arraste a segunda parte da barra para a data na qual você deseja que o trabalho seja iniciado novamente.

    Imagem de uma tarefa dividida em um Gráfico de Gantt.

Para remover uma divisão em uma tarefa (junção), arraste uma seção da tarefa até ela tocar em outra seção.

Observação: Se o seu projeto tem tarefas que já estavam divididas, mas você não tem certeza por que o seu projeto pode ter sido redistribuído, permitindo que as divisões ocorram. Na guia recurso, no grupo nível, escolha opções de nivelamento. (No Project 2007, escolha ferramentas > nivelar recursos.) Na caixa de diálogo nivelamento de recursos, marque a caixa de seleção o nivelamento pode criar divisões no trabalho restante para permitir divisões como resultado da redistribuição ou desmarque esta caixa de seleção para impedir divisões durante a redistribuição de recursos.

Também neste artigo

Mover partes de uma tarefa dividida

Alterar a duração de uma tarefa dividida

Modificar o estilo da barra de Gantt para dividir tarefas

Mover partes de uma tarefa dividida

  1. Na guia Exibir, no grupo modos de exibição de tarefa, escolha gráfico de Gantt.

    Grupo Visões de Tarefas na guia Exibir.

    (No Project 2007, escolha Exibir > gráfico de Gantt.)

  2. Para mover uma parte: focalize qualquer parte da tarefa dividida diferente da primeira.

    Para mover tudo: focalize a primeira parte da tarefa dividida.

  3. O cursor muda para uma seta de quatro pontas Ponteiro de divisão .

  4. Arraste a barra para a esquerda, a fim de iniciar mais cedo, ou para a direita, a fim de iniciar mais tarde.

Observação: Se o seu projeto tem tarefas que já estavam divididas, mas você não tem certeza por que o seu projeto pode ter sido redistribuído, permitindo que as divisões ocorram. Na guia recurso, no grupo nível, escolha opções de nivelamento. (No Project 2007, escolha ferramentas > nivelar recursos.) Na caixa de diálogo nivelamento de recursos, marque a caixa de seleção o nivelamento pode criar divisões no trabalho restante para permitir divisões como resultado da redistribuição ou desmarque esta caixa de seleção para impedir divisões durante a redistribuição de recursos.

Alterar a duração de uma tarefa dividida

Para alterar a duraçãoda tarefa dividida inteira (incluindo todas as suas seções), digite uma nova duração no campo Duração.

Também é possível ajustar a duração de cada seção de uma tarefa dividida.

  1. Na guia Exibir, no grupo modos de exibição de tarefa, escolha gráfico de Gantt.

    Grupo Visões de Tarefas na guia Exibir.

    (No Project 2007, escolha Exibir > gráfico de Gantt.)

  2. Focalize a extremidade direita de qualquer parte da tarefa dividida até que o cursor mude para uma seta de expansão Seta de expansão .

  3. Para reduzir a duração da parte, arraste para a esquerda; para aumentar a duração, arraste para a direita.

Modificar o estilo da barra de Gantt para dividir tarefas

Por padrão, as tarefas divididas são representadas no modo de exibição gráfico de Gantt com linhas pontilhadas conectando cada parte dividida. Você pode alterar a aparência da divisão modificando o estilo de barra de divisão.

  1. Na guia Exibir, no grupo modos de exibição de tarefa, escolha gráfico de Gantt.

    (No Project 2007, escolha Exibir > gráfico de Gantt.)

  2. Na guia Formatar, selecione o botão Formatar estilos de barra no canto inferior direito do grupo estilo de gráfico de Gantt.

    (No Project 2007, escolha Formatarestilos de barra >.)

  3. Na caixa de diálogo estilos de barra, selecione dividir na coluna nome da tabela.

  4. Na guia barras, em meio, selecione as opções da barra de divisão nas listas forma, padrão e cor.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×