Detectar erros em fórmulas

As fórmulas podem, às vezes, resultar em valores de erro, além de retornar resultados indesejados. A seguir, estão algumas ferramentas que você pode usar para localizar e investigar as causas, e determinar soluções para esses erros.

Observação: Este tópico inclui técnicas que podem ajudar a corrigir erros de fórmulas. Mas não se trata de uma lista completa de métodos para corrigir todos os erros de fórmulas possíveis. Para obter ajuda sobre erros específicos, pesquise perguntas semelhantes à sua no Fórum da Comunidade do Excel ou publique a sua pergunta.

Link para o Fórum da comunidade do Excel

Saiba como inserir uma fórmula simples

As fórmulas são equações que executam cálculos de valores em uma planilha. A fórmula tem início com um sinal de igual (=). Por exemplo, a seguinte fórmula adiciona 3 a 1.

=3+1

Uma fórmula também pode conter qualquer um dos itens a seguir ou todos eles: funções, referências, operadores e constantes.

partes de uma fórmula

Partes de uma fórmula

  1. Funções: incluídas no Excel, as funções são fórmulas criadas para realizar cálculos específicos. Por exemplo, a função PI() retorna o valor de pi: 3,142...

  2. Referências: fazem referência a células individuais ou a intervalos de células. A2 retorna o valor na célula A2.

  3. Constantes: números ou valores de texto inseridos diretamente em uma fórmula, por exemplo, 2.

  4. Operadores: O operador * (asterisco) multiplica e o operador ^ (circunflexo) eleva um número a determinada potência. Use + e – para adicionar e subtrair valores e / para dividir.

    Observação: Algumas funções exigem os chamados argumentos. Argumentos são valores que determinadas funções usam para realizar seus cálculos. Quando necessário, os argumentos são colocados entre os parênteses () da função. A função PI não exige argumentos, e é por isso que eles ficam em branco. Algumas funções exigem um ou mais argumentos e podem deixar espaço para argumentos adicionais. Você deve usar uma vírgula para argumentos separados, ou ponto e vírgula (;), dependendo de suas configurações locais.

Por exemplo, a função Soma requer apenas um argumento, mas pode acomodar 255 argumentos no total.

Função SOMA

=SOMA(A1:A10) é um exemplo de um argumento único.

=SOMA(A1:A10; C1:C10) é um exemplo de vários argumentos.

A tabela a seguir resume alguns dos erros mais comuns que os usuários podem cometer ao inserir uma fórmula e explica como corrigi-los.

Não deixe de

Para saber mais

Iniciar todas as funções com o sinal de igual (=)

Se você omitir o sinal de igual, o conteúdo que digitou pode ser exibido como texto ou data. Por exemplo, se você digitar SOMA(A1:A10), o Excel exibirá a cadeia de texto SOMA(A1:A10) e não executará o cálculo. Se você digitar 2/11, o Excelexibirá a data 2/nov (supondo que o formato da célula seja Geral) em vez de dividir 11 por 2.

Combinar todos os parênteses de abertura e de fechamento

Verifique se todos os parênteses possuem um par correspondente de abertura e fechamento. Quando você usar uma função em uma fórmula, para que ela funcione corretamente, é importante que cada parêntese esteja na posição correta. Por exemplo, a fórmula =SE(B5<0);"Não válido";B5*1,05) não funcionará, pois existem dois parênteses de fechamento e apenas um de abertura, e deve haver somente um de cada. A fórmula correta tem o seguinte formato: =SE(B5<0;"Não válido";B5*1,05).

Usar dois-pontos para indicar um intervalo

Quando você fizer referência a um intervalo de células, use dois-pontos (:) para separar a referência para a primeira célula do intervalo e a referência para a última célula no intervalo. Por exemplo, =SOMA(A1:A5), não =SOMA(A1 A5), o que retornaria um erro #NULO!.

Inserir todos os argumentos obrigatórios

Algumas funções exigem argumentos. Além disso, verifique se você não inseriu argumentos demais.

Inserir o tipo correto de argumento

Algumas funções, como SOMA, exigem argumentos numéricos. Outras funções, como SUBSTITUIR, exigem um valor de texto para pelo menos um de seus argumentos. Se você usar o tipo de dados errado como argumento, o Excel poderá retornar resultados inesperados ou exibir um erro.

Aninhar no máximo 64 funções

Você pode inserir ou aninhar no máximo 64 níveis de funções dentro de uma função.

Colocar outros nomes de planilha entre aspas simples

Se a fórmula se referir a valores ou a células de outras planilhas ou pastas de trabalho, e o nome da outra pasta de trabalho ou planilha contiver caracteres não alfabéticos, você deverá colocar o nome entre aspas simples ('), como ='Dados Trimestrais'!D3 ou =’123’!A1.

Colocar um ponto de exclamação (!) depois do nome da planilha quando você se referir a ela em uma fórmula

Por exemplo, para retornar o valor da célula D3 em uma planilha chamada Dados do Trimestre na mesma pasta de trabalho, use essa fórmula: ='Dados do Trimestre'!D3.

Incluir o caminho para planilhas externas

Verifique se cada referência externa contém um nome de pasta de trabalho e o caminho para ele.

Uma referência a uma pasta de trabalho inclui o nome da pasta de trabalho e deve ser colocada entre colchetes ([Nomedapastadetrabalho.xlsx]). A referência deve também conter o nome da planilha na pasta de trabalho.

Se a pasta de trabalho à qual você deseja se referir não estiver aberta no Excel, você ainda poderá incluir uma referência a ela em uma fórmula. Forneça o caminho completo para o arquivo, como o seguinte exemplo: =LINS('C:\Meus Documentos\[Operações T2.xlsx]Vendas'!A1:A8). Essa fórmula retornará o número de linhas do intervalo que inclui as células A1 a A8 na outra pasta de trabalho (8).

Observação: Quando o caminho completo contém caracteres de espaço, como no exemplo anterior, você deve colocar o caminho entre aspas simples (no começo do caminho ou depois do nome da planilha, antes do ponto de exclamação).

Digitar números sem formatação

Não formate os números ao inseri-los em fórmulas. Por exemplo, se o valor que deseja inserir for R$ 1.000, digite 1000 na fórmula. Se você inserir uma vírgula como parte de um número, o Excel vai tratá-lo como um caractere separador. Caso prefira os números exibidos de forma que mostrem separadores de milhares ou milhões, ou mesmo símbolos de moeda, formate as células depois de inserir os números.

Por exemplo, se pretende adicionar 3100 ao valor da célula A3 e digitar a fórmula =SOMA(3;100;A3), o Excel somará os números 3 e 100 e adicionará o total ao valor de A3, em vez de adicionar 3100 a A3, o que seria =SOMA(3100;A3). Se você inserir a fórmula =ABS(-2;134), o Excel exibirá uma mensagem de erro, pois a função ABS aceita apenas um argumento: =ABS(-2134).

Você pode implementar certas regras para verificar erros em fórmulas. Essas regras não garantem que a planilha fique livre de erros, mas podem ajudar a encontrar erros comuns. Você pode ativar ou desativar qualquer uma dessas regras individualmente.

Os erros podem ser marcados e corrigidos de duas maneiras: um erro de cada vez (como um verificador ortográfico) ou imediatamente quando eles surgirem na planilha, à medida que você inserir os dados.

Para resolver o erro, use as opções sugeridas pelo Excel ou ignore o erro clicando em Ignorar erro. Caso você ignore o erro de uma determinada célula, ele não será exibido nas próximas verificações de erro. No entanto, você pode redefinir todos os erros que foram ignorados para que eles sejam exibidos novamente.

  1. Clique em Arquivo > Opções > Fórmulas.

    Em Excel 2007, clique no Botão do Microsoft Office imagem do botão Office > Opções do Excel > Fórmulas.

  2. Em Verificação de Erros, marque a caixa de seleção Habilitar verificação de erros em segundo plano. Todos os erros encontrados serão marcados com um triângulo no canto superior esquerdo da célula.

    célula com um problema de fórmula
  3. Para alterar a cor do triângulo que marca onde há um erro, na caixa Indicar erros usando essa cor, selecione a cor que desejar.

  4. Em Regras de verificação do Excel, marque ou desmarque as caixas de seleção de qualquer uma das seguintes regras:

    • Células contendo fórmulas que resultam em um erro: uma fórmula não usa a sintaxe, os argumentos ou os tipos de dados esperados. Os valores de erro são #DIV/0!, #N/D, #NOME?, #NULO!, #NUM!, #REF! e #VALOR!. Cada um desses valores de erro possui causas distintas e é solucionado de forma diferente.

      Observação: Se você inserir um valor de erro diretamente em uma célula, ele é armazenado como um valor de erro, mas não é marcado como um erro. No entanto, se uma fórmula de outra célula fizer referência à essa célula, a fórmula vai retornar o valor de erro dessa célula.

    • Fórmula de coluna calculada inconsistente em tabelas: uma coluna calculada pode incluir fórmulas individuais diferentes da fórmula da coluna mestre, o que cria uma exceção. Exceções em colunas calculadas são criadas quando você realiza uma das seguintes ações:

      • Digitar dados e não uma fórmula em uma célula de uma coluna calculada.

      • Digitar uma fórmula em uma célula de uma coluna calculada e clicar em Ctrl+Z ou clicar em Desfazer Imagem do botão na Barra de Ferramentas de Acesso Rápido.

      • Digitar uma nova fórmula em uma coluna calculada que já contenha uma ou mais exceções.

      • Copiar dados em uma coluna calculada que não correspondam à fórmula da coluna calculada. Se os dados copiados contiverem uma fórmula, essa fórmula sobrescreverá os dados na coluna calculada.

      • Mover ou excluir uma célula em outra área da planilha que seja referenciada por uma das linhas de uma coluna calculada.

    • Células contendo anos representadas como 2 dígitos: a célula contém uma data de texto que pode ser mal interpretada como o século errado, quando usado em fórmulas. Por exemplo, a data na fórmula =ANO("1/1/31") poderia ser 1931 ou 2031. Use essa regra para verificar datas de texto ambíguas.

    • Números formatados como texto ou precedidos por um apóstrofo: a célula contém números armazenados como texto. Isso ocorre normalmente quando os dados são importados de outras fontes. Os números armazenados como texto podem causar resultados de classificação inesperados; portanto, é preferível converter as células em formatos de números. ‘=SOMA(A1:A10) é vista como texto.

    • Fórmulas inconsistentes com outras fórmulas na região: a fórmula não corresponde ao padrão de outras fórmulas próximas a ela. Em muitos casos, as fórmulas adjacentes a outras fórmulas diferem somente nas referências usadas. No exemplo a seguir de quatro fórmulas adjacentes, o Excel exibe um erro ao lado da fórmula =SOMA(A10:C10) na célula D4 porque as fórmulas adjacentes incrementam linha por linha, enquanto essa incrementa a cada 8 linhas. O Excel espera a fórmula =SOMA(A4:C4).

      O Excel exibe um erro quando uma fórmula não corresponde ao padrão de fórmulas adjacentes.

      Se as referências usadas em uma fórmula não forem consistentes com as de fórmulas adjacentes, o Excel exibirá um erro.

    • Fórmulas que omitem células em uma região: uma fórmula pode não incluir automaticamente referências a dados que você insere entre o intervalo original de dados e a célula que contém essa fórmula. Essa regra compara a referência em uma fórmula com base no intervalo real de células adjacente à célula que contém a fórmula. Se as células adjacentes incluírem valores adicionais e não estiverem em branco, o Excel exibirá um erro ao lado da fórmula.

      Por exemplo, o Excel insere um erro ao lado da fórmula =SOMA(D2:D4) quando essa regra é aplicada, porque as células D5, D6, e D7 estão adjacentes às células referenciadas na fórmula e à célula que contém a fórmula (D8); além disso, essas células contêm dados que deveriam ter sido referenciados na fórmula.

      O Excel exibe um erro quando uma fórmula ignora células em um intervalo.
    • Células não bloqueadas que contêm fórmulas: a fórmula não está bloqueada para proteção. Por padrão, todas as células em uma planilha são bloqueadas para que não possam ser alteradas quando a planilha está protegida. Isso pode ajudar a evitar erros inesperados, como a exclusão ou alteração acidental de fórmulas. Esse erro indica que a célula foi definida como desbloqueada, mas a planilha não está protegida. Verifique se você deseja que a célula fique bloqueada ou não.

    • Fórmulas que fazem referência a células vazias: a fórmula contém uma referência a uma célula vazia. Isso pode gerar resultados inesperados, como mostra o exemplo a seguir.

      Digamos que você queira calcular a média dos números na seguinte coluna de células. Se a terceira célula estiver vazia, ela não será incluída no cálculo e o resultado será 22,75. Se ela contiver 0, o resultado será 18,2.

      O Excel exibe um erro quando uma fórmula se refere a células vazias
    • Os dados inseridos em uma tabela são inválidos: há um erro de validação em uma tabela. Verifique a configuração de validação da célula indo para a guia Dados > grupo Ferramentas de Dados > Validação de Dados.

  1. Selecione a planilha em que deseja verificar se há erros.

  2. Se a planilha for calculada manualmente, pressione F9 para calcular novamente.

    Se o diálogo Verificação de Erros não for exibido, clique na guia Fórmulas > Auditoria de Fórmulas > botão Verificação de Erros.

  3. Caso tenha ignorado erros anteriormente, você poderá verificá-los novamente fazendo o seguinte: clique em Arquivo > Opções > Fórmulas.

    Na seção Verificação de Erros, clique em Redefinir Erros IgnoradosOK.

    Verificação de Erros

    Observação: A redefinição de erros ignorados redefine todos os erros em todas as planilhas na pasta de trabalho ativa.

    Dica: Sugerimos mover o diálogo Verificação de Erros logo abaixo da barra de fórmulas.

    Arraste a caixa Verificação de Erros abaixo da Barra de Fórmulas.
  4. Clique em um dos botões de ação no lado direito da caixa de diálogo. As ações disponíveis são diferentes para cada tipo de erro.

  5. Clique em Avançar.

Observação: Se você clicar em Ignorar Erro, o erro será marcado para ser ignorado nas verificações consecutivas.

  1. Ao lado da célula, clique no botão Verificação de Erros Ícone Verificação de Erros que é exibido e clique na opção desejada. Os comandos disponíveis são diferentes para cada tipo de erro, e a primeira entrada descreve o erro.

    Se você clicar em Ignorar Erro, o erro será marcado para ser ignorado nas verificações consecutivas.

    Arraste a caixa Verificação de Erros abaixo da Barra de Fórmulas.

Se uma fórmula não conseguir avaliar corretamente um resultado, o Excel exibirá um valor de erro como #####, #DIV/0!, #N/D, #NOME?, #NULO!, #NUM!, #REF! e #VALOR!. Cada tipo de erro tem causas e soluções diferentes.

A tabela a seguir contém links para artigos que descrevem esses erros em detalhes e uma breve descrição para você começar.

Tópico

Descrição

Corrigir um erro ####

O Excel exibe este erro quando uma coluna não tem largura suficiente para exibir todos os caracteres em uma célula ou quando a célula contém data ou valores de data e hora negativos.

Por exemplo, uma fórmula que subtraia uma data no futuro de uma data no passado, tal como =15/06/2008-01/07/2008, resulta em um valor de data negativo.

Dica: Tente ajustar a célula automaticamente clicando duas vezes entre os cabeçalhos da coluna. Se ### for exibido porque o Excel não pode exibir todos os caracteres, isso corrigirá o problema.

Erro #

Corrigir um erro #DIV/0!

Quando um número é dividido por zero (0) ou por uma célula vazia, o Excel exibirá esse erro.

Dica: Adicionar um manipulador de erro como no exemplo a seguir, que é =SE(C2;B2/C2;0)

Funções de tratamento de erros, como SE, podem ser usadas para cobrir erros.

Corrigir um erro #N/D

O Excel exibe esse erro quando um valor não está disponível para uma função ou fórmula.

Se você está usando uma função como PROCV, o que você está tentando pesquisar tem uma correspondência no intervalo de pesquisa? Geralmente, não.

Tente usar SEERRO para suprimir o #N/D. Nesse caso, você poderia usar:

=SEERRO(PROCV(D2;$D$6:$E$8;2;VERDADEIRO);0)

Erro #N/D

Corrigir um erro #NOME?

Esse erro é exibido quando o Excel não reconhece o texto em uma fórmula. Por exemplo, o nome de um intervalo ou o nome de uma função pode ter sido digitado incorretamente.

Observação: Se você está usando uma função, verifique se o nome da função está escrito corretamente. Nesse caso, SOMA está escrito incorretamente. Remova o "e", e o Excel corrigirá o problema.

O Excel exibirá o erro #NOME? quando o nome de uma função tiver um erro de digitação

Corrigir um erro #NULO!

Quando você especifica uma interseção de duas áreas que não formam uma interseção (cruzada), o Excel exibe esse erro. O operador de interseção é um caractere de espaço que separa referências em uma fórmula.

Observação: Verifique se os intervalos estão corretamente separados: as áreas C2:C3 e E4:E6 não têm interseção e, portanto, ao digitar a fórmula =SOMA(C2:C3 E4:E6), o erro #NULO! será retornado. A colocação de um ponto-e-vírgula entre os intervalos C e E corrige isso =SOMA(C2:C3;E4:E6)

Erro #NULO!

Corrigir um erro #NÚM!

O Excel mostra esse erro quando uma fórmula ou função contém valores numéricos inválidos.

Você está usando uma função que itera, como TIR ou TAXA? Em caso afirmativo, o erro #NUM! provavelmente ocorre porque a função não consegue encontrar um resultado. Consulte o tópico de ajuda para ver as etapas de resolução.

Corrigir um erro #REF!

O Excel exibe esse erro quando uma referência de célula não é válida. Por exemplo, talvez você tenha excluído células que foram referenciadas por outras fórmulas ou você pode ter colado células movidas sobre células que foram referenciadas por outras fórmulas.

Você excluiu uma linha ou coluna acidentalmente? Excluímos a coluna B nesta fórmula, =SOMA(A2;B2;C2); veja o que aconteceu.

Use Desfazer (Ctrl+Z) para desfazer a exclusão, recriar a fórmula ou usar uma referência de intervalo contínuo como esta: =SOMA(A2:C2), que seria atualizada automaticamente quando a coluna B foi excluída.

O Excel exibe o erro #REF! quando uma referência de célula não é válida.

Corrigir um erro #VALOR!

O Excel pode exibir esse erro, caso sua fórmula inclua células que contenham diferentes tipos de dados.

Você está usando operadores matemáticos (+, -, *, /, ^) com tipos de dados diferentes? Se sim, tente usar uma função. Nesse caso, =SOMA(F2:F5) corrigiria o problema.

Erro #VALOR!

Quando as células não estiverem visíveis em uma planilha, você pode inspecionar as células e as fórmulas através da barra de ferramentas Janela de Inspeção. Com a Janela de Inspeção fica mais fácil inspecionar, auditar ou confirmar cálculos e resultados de fórmulas em grandes planilhas. Ao usar a Janela de Inspeção, você não precisa rolar repetidamente ou ir para diferentes partes da planilha.

A Janela de Inspeção permite que as fórmulas usadas em uma planilha sejam monitoradas facilmente

Essa barra de ferramentas pode ser movida ou ancorada como qualquer outra barra de ferramentas. Por exemplo, você pode encaixá-la na parte inferior da janela. A barra de ferramentas mantém o controle das seguintes propriedades de célula: 1) Pasta de Trabalho; 2) Planilha; 3) Nome (se a célula tiver um Intervalo Nomeado correspondente); 4) Endereço de célula; 5) Valor; e 6) Fórmula.

Observação: Você pode realizar apenas uma inspeção por célula.

Adicionar células à Janela de Inspeção

  1. Escolha as células que deseja inspecionar.

    Para selecionar todas as células em uma planilha com fórmulas, na guia Página Inicial, no grupo Edição, clique em Localizar e Selecionar (ou use Ctrl+Gou Control+G no Mac) > Ir para Especial > Fórmulas.

    Caixa de diálogo Ir para Especial
  2. Na guia Fórmulas, vá até grupo Auditoria de Fórmulas e clique em Janela de Inspeção.

  3. Clique em Adicionar Inspeção.

    Clique em Adicionar Inspeção para adicionar uma inspeção à sua planilha
  4. Confirme se você selecionou todas as células a que deseja assistir e clique em Adicionar.

    Em Adicionar Inspeção, insira o intervalo de células a ser inspecionado.
  5. Para alterar a largura de uma Janela de Inspeção, arraste o limite do lado direito do título da coluna.

  6. Para exibir a célula à qual a entrada na barra de ferramentas da Janela de Inspeção faz referência, clique duas vezes na entrada.

    Observação: As células que possuem referências externas a outras pastas de trabalho são exibidas na barra de ferramentas da Janela de Inspeção, apenas quando tais pastas estão abertas.

Remover células da Janela de Inspeção

  1. Caso a barra de ferramentas da Janela de Inspeção não seja exibida, na guia Fórmulas, no grupo Auditoria de Fórmulas clique em Janela de Inspeção.

  2. Selecione as células que deseja remover.

    Para selecionar várias células, pressione Ctrl e, em seguida, clique nas células.

  3. Clique em Excluir Inspeção.

    Excluir Inspeção

Às vezes, é difícil entender como uma fórmula aninhada calcula o resultado final, pois existem diversos cálculos intermediários e testes lógicos. No entanto, usando o diálogo Avaliar Fórmula, você pode conferir as várias partes de uma fórmula aninhada, avaliada na ordem em que a fórmula é calculada. Por exemplo, a fórmula =SE(MÉDIA(D2:D5)>50;SOMA(E2:E5);0) é mais fácil entender quando você pode ver os seguintes resultados intermediários:

A opção Avaliar Fórmula ajuda a ver como diferentes partes de uma fórmula aninhada são avaliadas

Caixa de diálogo Avaliar Fórmula

Descrição

=SE(MÉDIA(D2:D5)>50;SOMA(E2:E5);0)

A fórmula aninhada é exibida inicialmente. As funções MÉDIA e SOMA são aninhas dentro da função SE.

O intervalo de células D2:D5 contém os valores 55, 35, 45 e 25; portanto, o resultado da função MÉDIA(D2:D5) é 40.

=SE(40>50;SOMA(E2:E5);0)

O intervalo de células D2:D5 contém os valores 55, 35, 45 e 25; portanto, o resultado da função MÉDIA(D2:D5) é 40.

=SE(Falso;SOMA(E2:E5);0)

Como 40 não é maior do que 50, a expressão no primeiro argumento da função SE (o argumento teste_lógico) é Falso.

A função SE retorna o valor do terceiro argumento (o argumento valor_se_falso). A função SOMA não é avaliada, porque ela é o segundo argumento da função SE (o argumento valor_se_verdadeiro). Ela é retornada apenas quando a expressão for VERDADEIRO.

  1. Selecione a célula que deseja avaliar. Apenas uma célula por vez pode ser avaliada.

  2. Selecione a guia Fórmulas > Auditoria de Fórmulas > Avaliar Fórmula.

  3. Clique em Avaliar para examinar o valor da referência sublinhada. O resultado da avaliação é mostrado em itálico.

    Se a parte sublinhada da fórmula for uma referência a outra fórmula, clique em Depuração total para exibir a outra fórmula na caixa Avaliação. Clique em Depuração circular para retornar à célula e fórmula anteriores.

    O botão Depuração total não estará disponível na segunda vez em que a referência for exibida na fórmula ou se a fórmula fizer referência a uma célula em uma pasta de trabalho separada.

  4. Continue clicando em Avaliaraté que todas as partes da fórmula sejam avaliadas.

  5. Para conferir novamente a avaliação, clique em Reiniciar.

  6. Para finalizar a avaliação, clique em Fechar.

Observações: 

  • Algumas partes de fórmulas que usam as funções SE e ESCOLHER não são avaliadas; nesses casos, o erro #N/D é exibido na caixa de Avaliação.

  • Quando a referência estiver em branco, o valor zero (0) é exibido na caixa Avaliação.

  • As funções a seguir são recalculadas todas as vezes em que houver alteração na planilha e podem fazer com que a caixa de diálogo Avaliar Fórmula forneça resultados diferentes dos que são exibidos na célula: ALEATÓRIO, ÁREAS, ÍNDICE, DESLOC, CÉL, INDIRETO, LINS, COLS, AGORA, HOJE, ALEATÓRIOENTRE.

Você tem alguma dúvida específica?

Postar uma pergunta no fórum da comunidade do Excel

Ajude-nos a melhorar o Excel

Você tem sugestões sobre como podemos melhorar a próxima versão do Excel? Em caso afirmativo, confira os tópicos no site User Voice do Excel.

Consulte Também

Exibir as relações entre fórmulas e células

Corrigir fórmulas quebradas (Excel 2010)

Como evitar fórmulas quebradas

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×