Desenhar uma curva ou círculo

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Este artigo discute o desenho curvas, círculos e exibição normal. Para obter informações sobre como desenhar linhas, consulte desenhar ou excluir uma linha ou conector. Para obter informações sobre formas livres e pontos de edição em formas, consulte desenhar ou editar uma forma livre.

Desenhar uma curva

  1. Na guia Inserir, clique em Formas.

  2. Em Linhas, clique em Curva.

  3. Clique onde você deseja que a curva comece, arraste para desenhar e, em seguida, clique onde quer que você deseja adicionar uma curva.

  4. Para terminar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

Início da página

Desenhar uma elipse ou um círculo

  1. Na guia Inserir, clique em Formas.

  2. Em Formas Básicas, clique em Elipse.

  3. Clique onde você deseja que a elipse comece e arraste para desenhar a forma.

  4. Para desenhar um círculo, pressione Shift enquanto arrasta.

    Observações : 

    • Você pode alterar a aparência de seu círculo ou curva Adicionando um preenchimento de forma ou efeito ou alterar a borda.

    • Se você deseja criar um diagrama mais avançado como círculos sobrepostos, um organograma ou um fluxograma, você pode criar um elemento gráfico SmartArt em vez de desenhar cada forma manualmente.

    • Os círculos e as elipses são automaticamente preenchidos. Caso não queira que a forma cubra elementos sob ela (como texto ou células), selecione a forma e, na guia Formatar, clique em Preenchimento de Forma e clique em Sem Preenchimento

Início da página

Desenhar uma curva

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.
    O grupo Formas na guia Inserir.

  2. Em linhas, clique em curva imagem do botão .

  3. Clique onde você deseja que a curva comece, arraste para desenhar e, em seguida, clique onde quer que você deseja adicionar uma curva.

  4. Para terminar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

      Observação : Por padrão, uma forma fechada é preenchida. Para certificar-se de que a forma não oculte as células embaixo, selecione a forma, em Ferramentas de desenho, na guia Formatar, no grupo Estilos de forma, clique em Preenchimento de forma e, em seguida, clique em Sem preenchimento

Início da página

Desenhar uma elipse ou um círculo

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    O grupo Formas na guia Inserir.

  2. Em Formas básicas, clique em Oval Imagem da forma elipse .

  3. Clique onde você deseja que o círculo para iniciar. Para tornar a forma de um círculo, pressione e segure a tecla SHIFT enquanto arrasta para desenhar.

    Observações : 

    • Você pode alterar a aparência de seu círculo ou curva Adicionando um preenchimento de forma ou efeito de forma ou alterar a borda da forma.

    • Se você deseja criar um diagrama mais avançado como círculos sobrepostos, um organograma ou um fluxograma, você pode criar um elemento gráfico SmartArt em vez de desenhar cada forma manualmente.

    • Por padrão, uma elipse ou um círculo é preenchido. Para certificar-se de que a forma não oculte as células embaixo, selecione a forma e, em Ferramentas de desenho, na guia Formatar, no grupo Estilos de forma, clique em Preenchimento de forma e, em seguida, clique em Sem preenchimento.

Início da página

O que você deseja fazer?

Observações : 

  • Para ajustar a curva para torná-la mais suaves, clique na forma. Em Ferramentas de desenho, na guia Formatar, no grupo Inserir formas, clique em Editar forma Imagem do botão Editar Forma e, em seguida, clique em Editar pontos. Arraste uma das vértices que a forma de estrutura de tópicos. Um vértice é o ponto, indicado por um ponto preto, onde uma curva termina ou o ponto onde dois segmentos de linha se encontram em uma curva de forma livre, ou Rabisco forma.

  • Para facilitar o desenho de detalhes, aumente a ampliação para 200%. Na guia Exibir, no grupo Zoom, clique em Zoom e, em seguida, clique em 200%.

  • Para aumentar o controle do desenho, defina o ponteiro para a velocidade mais baixa disponível, no Painel de Controle.

  • Por padrão, uma forma fechada é preenchida. Para certificar-se de que a forma não oculte as células embaixo, selecione a forma e, em Ferramentas de desenho, na guia Formatar, no grupo Estilos de forma, clique em Preenchimento de forma e, em seguida, clique em Sem preenchimento.

Qual programa do Office você está usando?

Outlook ou Word

Excel

PowerPoint

Outlook ou Word

  1. Insira uma tela de desenho. Na guia Inserir, no grupo Ilustrações, clique em Formas e clique em Nova Tela de Desenho.

    Inserir Guia no Word

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Inserir formas, clique o botão mais Imagem do botão .

  3. Em linhas, clique em curva imagem do botão .

  4. Clique onde você deseja que a curva comece, arraste para desenhar e, em seguida, clique onde quer que você deseja adicionar uma curva.

  5. Para terminar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

Excel

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    imagem da guia Inserir do Excel

  2. Em linhas, clique em curva imagem do botão .

  3. Clique onde você deseja que a curva comece, arraste para desenhar e, em seguida, clique onde quer que você deseja adicionar uma curva.

  4. Para terminar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

PowerPoint

  1. Na guia Página Inicial, no grupo Desenho, clique em Formas.

    imagem da guia início do powerpoint

  2. Em linhas, clique em curva imagem do botão .

  3. Clique onde você deseja que a curva comece, arraste para desenhar e, em seguida, clique onde quer que você deseja adicionar uma curva.

  4. Para terminar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

Observações : 

Qual programa do Office você está usando?

Outlook ou Word

Excel

PowerPoint

Outlook ou Word

  1. Insira uma tela de desenho. Na guia Inserir, no grupo Ilustrações, clique em Formas e clique em Nova Tela de Desenho.

    Inserir Guia no Word

  2. Em Ferramentas de desenho, na guia Formatar, no grupo Inserir formas, clique o botão mais Imagem do botão .

  3. Em Formas básicas, clique em Oval Imagem da forma elipse .

  4. Clique onde você deseja que o círculo para iniciar. Para tornar a forma de um círculo, pressione e segure a tecla SHIFT enquanto arrasta para desenhar.

Excel

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    imagem da guia Inserir do Excel

  2. Em Formas básicas, clique em Oval Imagem da forma elipse .

  3. Clique onde você deseja que o círculo para iniciar. Para tornar a forma de um círculo, pressione e segure a tecla SHIFT enquanto arrasta para desenhar.

PowerPoint

  1. Na guia Página Inicial, no grupo Desenho, clique em Formas.

    imagem da guia início do powerpoint

  2. Em Formas básicas, clique em Oval Imagem da forma elipse .

  3. Clique onde você deseja que o círculo para iniciar. Para tornar a forma de um círculo, pressione e segure a tecla SHIFT enquanto arrasta para desenhar.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×