Definir, limpar ou remover paradas de tabulação

Definir, limpar ou remover paradas de tabulação

Você pode usar paradas de tabulação para criar documentos fáceis de formatar. Ao usar opções de layout de documento no Word, você pode criar, por exemplo, um sumário ou um índice sem definir uma única parada de tabulação.

O Word também fornece opções predefinidas de tabela, cabeçalho e rodapé e página de rosto, entre outras. Essas opções tornam desnecessária a adição de paradas de tabulação.

Dica : Para acomodar diferentes versões do Word, muitos procedimentos mencionam "na guia Página Inicial". No Word 2016, você também pode usar a guia Layout. Para o Word 2013, o Word 2010 e o Word 2007, você também pode usar a guia Layout de Página.

Independentemente de qual versão do Word você está usando, o procedimento para definir (adicionar) tabulações na régua horizontal é o mesmo. Por padrão, não há tabulações na régua quando um novo documento em branco é aberto. Porém, há um espaçamento de tabulação padrão definido em cada meia polegada.

Antes de começar a definir (adicionar) paradas de tabulação, convém familiarizar-se com o Seletor de Tabulação e as paradas de tabulação disponíveis.

No Seletor de Tabulação, escolha uma das sete tabulações, esquerdo, centralizado, direito, decimal, barra, recuo da primeira linha, recuo deslocado, para definir na régua.

O Seletor de Tabulação é a pequena caixa na extremidade esquerda da régua. Você pode clicar nas opções do Seletor de Tabulação para descobrir cada tabulação descrita a seguir.

Imagem da guia

Esquerdo

O texto é alinhado à direita da parada de tabulação.

Botão Centralizado

Centralizado

O texto é centrado conforme você digita.

Imagem da guia

Direito

O texto é alinhado à direita e se estende para a esquerda.

Imagem da guia

Decimal

Os números estão alinhados à esquerda do marcador de decimal. Não é possível usar a tabulação Decimal para alinhar números em caracteres diferentes, como um hífen ou um símbolo de E comercial.

Botão Barra

Barra

O texto não é posicionado com uma Barra. Em vez disso, uma barra vertical é inserida na posição de tabulação.

Imagem do botão

Recuo da Primeira Linha

Localizado no início da régua, o Recuo da Primeira Linha permite recuar o texto na primeira linha de um parágrafo.

Imagem do botão

Recuo Deslocado

Localizado no fim da régua, o Recuo Deslocado permite recuar o texto na segunda linha do parágrafo e em todas as linhas seguintes.

Um rápida maneira de definir um parada de tabulação em um documento é escolhê-la e clicar no local da régua onde deseja que ela apareça.

A régua em um documento do Word é mostrada com tabulações.

  • Na extremidade esquerda da régua, clique na parada de tabulação desejada no Seletor de Tabulação e depois clique no local da régua onde deseja definir a tabulação.

    Observação : Não está vendo a régua na parte superior do seu documento? Clique em Exibição > Régua. E, se quiser ver os caracteres de parada de tabulação no seu documento, na guia Página Inicial, escolha Mostrar/Ocultar Imagem do botão .

Dicas

  • Para mover uma tabulação que você definiu, arraste-a até uma nova localização na régua.

  • Para identificar a localização precisa para definir uma parada de tabulação, clique duas vezes na tabulação. A caixa de diálogo Tabulações é aberta e mostra a localização precisa na caixa Posição da parada de tabulação.

  • Para confirmar o alinhamento do texto que você criou com as paradas de tabulação definidas, pressione a tecla Tab.

  • Quando vários parágrafos são selecionados, somente as tabulações do primeiro parágrafo são exibidas na régua.

Você pode remover rapidamente qualquer parada de tabulação configurada na régua horizontal.

Observação : Se a régua não aparecer na parte superior do documento, clique em Exibir > Régua. Se o caractere de parada de tabulação não estiver visível no seu documento, na guia Página Inicial, no grupo Parágrafo, clique em Mostrar/Ocultar Imagem do botão .

  • Arraste uma parada de tabulação na régua para removê-la.

    Uma tabulação é realçada na régua.

    Observação : Quando você solta o botão do mouse, a parada de tabulação desaparece, e o texto é movido para o próximo local de tabulação ou para o espaçamento padrão de tabulações, definidos a cada meia polegada.

A imagem abaixo mostra o texto alinhado a paradas de tabulação que foram adicionadas ao documento. Uma parada de tabulação alinhada à direita a 0,75 polegada e uma parada de tabulação alinhada à esquerda a 1,25 polegadas.

Um exemplo mostra texto alinhado a paradas de tabulação na régua.

Depois que as paradas de tabulação tiverem sido removidas, o texto se moverá para os locais de tabulação padrão de cada meia polegada, como mostra a página imagem.

Um exemplo mostra o texto depois que as paradas de tabulação são removidas. .

Você pode definir tabulações, usando a caixa de diálogo Tabulações. Usando a caixa de diálogo Tabulações, você obtém posições de tabulação mais precisas e também pode inserir um caractere específico (tracejado) antes da tabulação.

  1. Na guia Página Inicial, no grupo Parágrafo, clique no inicializador da caixa de diálogo Parágrafo e depois clique em Marcas.

    Grupo Parágrafo na guia Layout da Página

  2. Na caixa Posição da parada de tabulação, insira a posição (medida) na régua onde deseja ajustar a parada de tabulação.

    Caixa de diálogo Tabulações

  3. Em Alinhamento, escolha Esquerdo, Centralizado, Direito, Decimal ou Barra.

  4. Em Tracejado, escolha 1 Nenhum, 2 Pontos, 3 Traços ou 4 Sublinhado para definir (no caso das opções 2, 3 e 4), uma série de caracteres que vinculam, por exemplo, um título de seção com um número de página.

    Exemplo de uso de tracejado de pontos

  5. Clique em Definir > OK.

Você pode limpar todas as paradas de tabulação que definir ou pode apenas limpar uma ou mais.

  1. Na guia Página Inicial, no grupo Parágrafo, clique no inicializador da caixa de diálogo Parágrafo e depois clique em Marcas.

  2. Escolha uma destas opções:

    • Para limpar uma única parada de tabulação, na lista Posição da parada de tabulação, escolha uma posição de parada de tabulação, clique em Limpar e depois clique em OK.

      As opções na caixa de diálogo Tabulações são exibidas.

    • Para limpar todas as tabulações, clique em Limpar Tudo > OK.

Você também pode usar Localizar e Substituir para limpar tabulações. Confira Remover o espaçamento de tabulação padrão para obter detalhes.

Você pode adicionar um recuo de primeira linha ou um recuo deslocado. Ao usar um recuo de primeira linha, você pode deslocar a primeira linha do texto em um parágrafo e permitir que todas as linhas seguintes fiquem alinhadas à esquerda. Com um recuo deslocado, a segunda linha de texto em um parágrafo e todas as linhas seguintes são recuadas mais do que a primeira linha.

Exemplo de um parágrafo deslocado

  • Siga um destes procedimentos:

    • Arraste Recuo da Primeira Linha Imagem do botão na parte superior da régua até o local em que deseja que a primeira linha de um parágrafo comece.

    • Arraste o Recuo Deslocado Imagem do botão na parte inferior da régua até o local em que você deseja que a segunda linha do parágrafo e todas as linhas seguintes comecem.

    Observação : Se a régua não aparecer na parte superior do documento, clique em Exibir > Régua.

Tracejados são os caracteres especiais (pontos, traços, sublinhado) que criam um vínculo visual entre paradas de tabulação. Na maioria das vezes, esses tracejados são usados em um sumário ou índice.

Observação : Se quiser usar paradas de tabulação e tracejados para formatar um sumário, convém usar o Word para criar um sumário automaticamente.

  1. Digite o texto que você deseja exibir antes do preenchimento.

  2. Na régua horizontal, defina a parada de tabulação desejada e clique nela duas vezes.

  3. Na caixa de diálogo Tabulações, em Tracejado, escolha 1 Nenhum, 2 Pontos, 3 Traços ou 4 Sublinhado para definir uma série de caracteres (no caso das opções 2, 3 e 4) a fim de criar um vínculo entre tabulações.

    Exemplo de uso de tracejado de pontos

  4. Clique em OK e pressione Tab.

Dica : Quando você pressionar Enter para iniciar uma nova linha, uma parada de tabulação formatada estará disponível.

Se você definir tabulações manuais, elas interromperão as tabulações padrão. As tabulações manuais definidas na régua substituem as configurações de tabulação padrão . Lembre-se que paradas de tabulação padrão são definidas em cada meia polegada.

  1. Na guia Página Inicial, no grupo Parágrafo, clique no iniciador da caixa de diálogo Parágrafo.

  2. Na caixa de diálogo Parágrafo, clique em Tabulações.

  3. Na caixa de diálogo Tabulações, na caixa Paradas de tabulação padrão.

    • Insira a quantidade (uma unidade de medida) de espaço desejada entre paradas de tabulação.

    • Clique na seta para cima ou para baixo e selecione uma unidade de medida padrão (por exemplo, 4).

  4. Clique em OK.

Você pode remover o espaçamento de tabulação padrão e excluir os caracteres de parada de tabulação no seu documento selecionando-os e excluindo-os manualmente. Como alternativa, você pode usar Localizar e Substituir para remover várias paradas de tabulação ou todas elas.

  1. Na guia Página Inicial, clique em Substituir.

  2. Digite ^t na caixa Localizar e deixe a caixa Substituir por vazia.

  3. Siga um destes procedimentos:

    • Para excluir uma tabulação de cada vez, clique em Localizar Próxima e depois em Substituir para percorrer o documento.

    • Para excluir todas as tabulações de um vez, clique em Substituir Tudo.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×