Definir guias em um documento do Word para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Há várias maneiras de definir tabulações em um documento do Word.

Adicionar paradas de tabulação

Um método rápido de definir paradas de tabulação em um documento é clicar no local da régua onde deseja que as tabulações apareçam.

Exemplo de como usar tabulações para criar colunas

  1. Se a régua não aparecer na parte superior do documento, clique em Exibir > Régua para exibi-la.

    No menu Exibir, selecionar Régua

  2. Clique na régua onde deseja uma parada de tabulação. Por exemplo, clique em 1, 2, 3, 4 e 5.

    As paradas de tabulação estão visíveis como pequenas setas na régua

Agora, ao pressionar a tecla TAB, seu texto será alinhado com as tabulações definidas.

Observação : Para ajustar a posição de uma tabulação, arraste-a para a direita ou a esquerda ao longo da régua.

Adicionar um recuo deslocado

Com um recuo deslocado, a segunda linha de um parágrafo e as linhas subsequentes apresentam um recuo maior do que a primeira linha.

Exemplo de um parágrafo deslocado

  1. Se a régua não aparecer na parte superior do documento, clique em Exibir > Régua para exibi-la.

    No menu Exibir, selecionar Régua

  2. Selecione o texto onde você deseja adicionar o recuo deslocado.

  3. Na régua, arraste a parte superior triangular do marcador inferior para o local em que você deseja que o recuo comece, por exemplo para a marca 1".

    Selecione a parte superior da seta e arraste-a para o recuo desejado

Adicionar linhas pontilhadas

O espaço entre as tabulações pode mostrar pontos, traços ou outros caracteres de "preenchimento" para alinhar informações.

Exemplo de como usar um preenchimento pontilhado

  1. Se a régua não aparecer na parte superior do documento, clique em Exibir > Régua para exibi-la.

    No menu Exibir, selecionar Régua

  2. Clique na borda inferior da régua no local onde deseja definir a parada de tabulação.

  3. No menu Formatar, selecione Tabulações para abrir uma janela com as opções de tabulação.

  4. Selecione a tabulação.

    A caixa de diálogo Tabela, configurada para uma tabela alinhada à direita com pontos

  5. Em Alinhamento, selecione Direita.

  6. Em Preenchimento, selecione a opção de linhas pontilhadas e clique em OK.

Agora você pode adicionar entradas e quando pressionar a tecla TAB, uma linha pontilhada aparecerá por toda a página, até a marca 6". A formatação será adicionada a cada nova linha até que você altere o preenchimento. Para alterar a formatação para que nenhum preenchimento apareça, siga as etapas de 3 a 5 e, em Preenchimento, escolha Nenhum.

É possível definir os seguintes tipos de paradas de tabulação:

Parada de tabulação

Descrição

Tabulação à esquerda

Uma parada de tabulação à Esquerda define a posição inicial do texto que correrá para a direita à medida que você digita.

Guia Central

Uma parada de tabulação Centralizada define a posição no meio do texto. O texto é centralizado nessa posição conforme você digita.

Tabulação à direita

Uma parada de tabulação à Direita define a extremidade direita do texto. Conforme você digita, o texto vai para a esquerda.

Guia Decimal

Uma parada de tabulação Decimal alinha os números no ponto decimal. Independentemente do número de dígitos, o ponto decimal permanece na mesma posição. (Você pode alinhar os números apenas no caractere decimal. Não é possível usar a tabulação decimal para alinhar números em caracteres diferentes, como um hífen ou um símbolo de E comercial.)

Guia Barra

Uma parada de tabulação de Barra não posiciona o texto. Ela insere uma barra vertical na posição da tabulação.

Definir uma parada de tabulação usando a régua

  1. No menu Exibir, clique em Layout de Impressão.

  2. Selecione o texto no qual você deseja definir uma parada de tabulação.

    Dica : Para definir uma tabulação para um documento inteiro, selecione todo o texto. O atalho do teclado é Command + A .

  3. No menu Exibir, verifique se há uma marca de seleção ao lado de Régua.

  4. Clique no seletor de tabulação na extremidade esquerda da régua e clique no tipo de tabulação desejado.

  5. Clique na borda inferior da régua no local onde você deseja definir a parada de tabulação.

Definir uma parada de tabulação usando a caixa de diálogo

Se você quiser paradas de tabulação em posições precisas que não podem ser obtidas clicando na régua, ou se deseja inserir um caractere específico (preenchimento) antes da tabulação, use a caixa de diálogo Tabulações.

  1. No menu Exibir, clique em Layout de Impressão.

  2. No menu Exibir, verifique se há uma marca de seleção ao lado de Régua.

  3. Na extremidade esquerda da régua horizontal, clique em Botão Parada de tabulação e em Tabulações.

  4. Em Posição da parada de tabulação, digite o local onde deseja definir a parada de tabulação.

  5. Em Alinhamento, clique no tipo de parada de tabulação desejado.

  6. Para adicionar pontos na parada de tabulação, ou para adicionar outro tipo de preenchimento, em Preenchimento, clique no tipo de preenchimento desejado.

  7. Clique em Definir.

Remover uma parada de tabulação

  1. No menu Exibir, clique em Layout de Impressão.

  2. Selecione o texto do qual você deseja remover uma parada de tabulação.

  3. No menu Exibir, verifique se há uma marca de seleção ao lado de Régua.

  4. Arraste o marcador de tabulação para fora da régua.

Confira também

Criar um sumário

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×