Definir cores de linha e forma padrão

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Por padrão, as linhas que você desenhar em um documento são azuis e formas que você insere em um documento tiverem bordas azul e um preenchimento azul. Você pode alterar a cor de linha padrão, a borda da forma ou a cor de preenchimento de qualquer linhas e formas que você inserir no documento atual ou para todos os novos documentos.

Definir as propriedades padrão de linha e forma para o documento atual

É possível definir as cores padrão de linha e forma para cada nova linha ou forma inserida em um documento.

  1. Selecione a linha ou forma no seu documento.

  2. Na guia Formato de forma, selecione a cor de preenchimento, cor da linha ou efeitos que desejar. (A captura de tela a seguir mostra as opções que estão disponíveis quando você seleciona uma linha.)

    Guia Formato de Forma com a galeria Linhas

  3. Control + clique na linha ou forma e clique em Definir como linha padrão ou Definir como forma padrão.

    Menu Opções ao clicar em uma linha enquanto mantém a tecla CTRL pressionado

Definir as propriedades padrão de linha e forma para documentos futuros

É possível personalizar o modelo Normal e alterar as cores padrão de linha e forma para cada linha ou forma inserida em um novo documento. A alteração das propriedades de qualquer linha ou forma altera as propriedades de todas as linhas ou formas, independentemente do tipo.

Importante : Se você fizer grandes alterações em seu modelo Normal, é recomendável que você periodicamente fazer backup do arquivo. Para fazer backup de seu modelo Normal, copie o arquivo e renomeá-lo ou copiá-lo para outro local.

  1. No menu Arquivo, clique em Abrir.

  2. Na caixa de diálogo que é aberta, navegue até a pasta /nome deusuário/grupo biblioteca contêineres/UBF8T346G9. Usuário do Office/modelos de conteúdo / e clique duas vezes dotm.

    O modelo Normal é aberto.

    Dica : Se você estiver usando o Mac OS X 10.7 (Lion), a pasta biblioteca está oculta por padrão. Para procurar a pasta da biblioteca na caixa de diálogo Abrir, pressione COMMAND + SHIFT + G e, na caixa Ir para pasta, digite ~ / biblioteca.

  3. Clique em Inserir > formas e escolha uma linha ou forma.

  4. No documento, clique e arraste para desenhar uma linha ou forma.

  5. Na guia Formato de forma, selecione a cor de preenchimento, cor da linha ou efeitos que desejar.

    Guia Formato de Forma com a galeria Linhas

  6. Control + clique na linha ou forma e clique em Definir como linha padrão ou Definir como forma padrão.

  7. Exclua a linha ou forma que acabou de inserir.

  8. Salve e feche o modelo Normal.

    Sempre que você criar um documento novo e em branco, a linha ou forma terá as propriedades que acabou de definir.

Confira também

Alterar a cor de texto padrão (cor de fonte)

Definir as propriedades padrão de linha e forma para o documento atual

É possível definir as cores padrão de linha e forma para cada nova linha ou forma inserida em um documento.

  1. Selecione a linha ou forma.

  2. Clique na guia Formatar e, em Estilos de Forma, selecione a cor de preenchimento, a cor da linha ou os efeitos que desejar.

    Guia Formatar, grupo Estilos de Forma

  3. Pressione a tecla CONTROL, clique na linha ou forma e clique em Definir como linha padrão ou Definir como forma padrão.

Definir as propriedades padrão de linha e forma para documentos futuros

É possível personalizar o modelo Normal e alterar as cores padrão de linha e forma para cada linha ou forma inserida em um novo documento. A alteração das propriedades de qualquer linha ou forma altera as propriedades de todas as linhas ou formas, independentemente do tipo.

Importante : Se você fizer grandes alterações no modelo Normal, é recomendável fazer backup periodicamente do arquivo. Para fazer backup do seu modelo Normal, copie o arquivo e o renomeie, ou mova-o para outro local.

  1. No menu Arquivo, clique em Abrir.

  2. Na caixa de diálogo Abrir, navegue até a pasta /Usuários/ nome de usuário/Biblioteca/Application Support/Microsoft/Office/User Templates/ e clique duas vezes em Normal.dotm.

    O modelo Normal é aberto.

    Dica : Se você estiver usando o Mac OS X 10.7 (Lion), a pasta biblioteca está oculta por padrão. Para procurar a pasta da biblioteca na caixa de diálogo Abrir, pressione COMMAND + SHIFT + G e, na caixa Ir para pasta, digite ~ / biblioteca.

  3. Na guia Início, em Inserir, clique em Forma e escolha uma linha ou forma.

    Guia Página Inicial do Word, grupo Inserir

  4. No documento, clique e arraste para desenhar uma linha ou forma.

  5. Clique na guia Formatar e, em Estilos de Forma, selecione a cor de preenchimento, a cor da linha ou os efeitos que desejar.

    Guia Formatar, grupo Estilos de Forma

  6. Pressione a tecla CONTROL, clique na linha ou forma e clique em Definir como linha padrão ou Definir como forma padrão.

  7. Exclua a linha ou forma que acabou de inserir.

  8. Salve e feche o modelo Normal.

    Sempre que você criar um documento novo e em branco, a linha ou forma terá as propriedades que acabou de definir.

Confira também

Alterar as configurações padrão de documentos novos

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×