Declaração de Privacidade do Microsoft Office para Mac 2011

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Última atualização: setembro de 2010

A Microsoft compromete-se a proteger sua privacidade e, ao mesmo tempo, fornecer um software com o desempenho, a capacidade e a conveniência que você deseja em sua computação pessoal. Esta política de privacidade explica várias práticas de coleta e uso de dados do Microsoft Office para Mac 2011 (“Office 2011”). Ela se concentra nos produtos que se comunicam com a Internet e não se aplica a outros sites, produtos ou serviços da Microsoft online ou offline.

O Office 2011 foi projetado para permitir que você reúna, exiba e compartilhe rapidamente seus dados com outras pessoas. Salvo se de outro modo descrito nesta política, as informações pessoais salvas no Office 2011 não serão enviadas para a Microsoft, e as informações enviadas à Microsoft não serão compartilhadas sem a sua permissão fora da Microsoft e das respectivas subsidiárias e afiliadas controladas.

Coleta e uso de suas informações

As informações que coletamos de você serão usadas pela Microsoft e suas subsidiárias e afiliadas controladas para habilitar os recursos que você está usando e fornecer serviços ou executar as transações solicitadas ou autorizadas. Também podem ser usadas para analisar e aprimorar produtos e serviços da Microsoft. Também podemos usar as informações para solicitar informações adicionais sobre os comentários sobre o produto ou serviço que você está usando; para fornecer notificações importantes sobre o software; para fornecer notificações prévias de eventos ou para informá-lo de novas versões de produtos.

Algumas informações pessoais inseridas podem ser incluídas nos documentos do Office 2011 na forma de metadados. Esses metadados são usados pelos programas do Office 2011 para ajudar você a colaborar com outras pessoas em seus documentos. Por exemplo, se você optar por criar um link para uma imagem, um arquivo, uma fonte de dados ou outro documento em seu disco rígido ou em um servidor, o caminho para esse arquivo é salvo em seu documento. Em alguns casos, o link pode incluir seu nome de usuário ou informações sobre servidores de sua rede. No caso de uma conexão de dados, você pode optar por salvar um nome de usuário ou senha no link da conexão de dados. Além disso, quando você aplica um Esquema XML a um documento, um caminho para esse Esquema XML criado é salvo no documento. Em alguns casos, esse caminho pode incluir seu nome de usuário. Informações como seu nome de usuário também podem ser compartilhadas com usuários em sua rede quando ocorrerem conflitos — por exemplo, quando você tiver bloqueado um arquivo compartilhado para edição e outro usuário tentar abri-lo.

Quando você desinstalar o Office 2011, algumas informações associadas não serão removidas como parte de desinstalação do Office 2011, porque poderão ser usadas por outro programa. Por exemplo, documentos que você tenha criado usando o Office 2011 não serão excluídos do seu computador. Da mesma forma, informações armazenadas em conjuntos de chaves de certificado e em sua Identidade do Office permanecerão em seu computador após a desinstalação do Office 2011.

Salvo conforme descrito nesta política, as informações pessoais fornecidas por você não serão transmitidas a terceiros sem o seu consentimento. Ocasionalmente, contratamos outras empresas para prestar serviços limitados em nosso nome, como embalar, enviar e entregar compras e outras correspondências, responder a perguntas de clientes sobre produtos ou serviços, processar o registro de eventos ou realizar análises estatísticas de nossos serviços. Nós só forneceremos a essas empresas as informações pessoais necessárias para a prestação do serviço, e elas não têm permissão para usar tais informações para qualquer outro fim.

A Microsoft pode acessar e/ou divulgar informações pessoais se exigido por lei ou caso julgue, de boa-fé, que tal ação é necessária para: (a) cumprir disposições da lei ou estar em conformidade com processos legais da Microsoft; (b) proteger e defender os direitos de propriedade da Microsoft ou (c) agir em circunstâncias urgentes para proteger a segurança pessoal dos funcionários da Microsoft, os usuários de produtos ou serviços da Microsoft ou o público.

As informações coletadas por ou enviadas para a Microsoft podem ser armazenadas e processadas nos Estados Unidos ou em qualquer outro país no qual a Microsoft ou suas afiliadas, subsidiárias ou agentes mantenham instalações e, usando este programa, você consente com a transferência de informações para fora do seu país. A Microsoft obedece aos princípios da Diretiva Safe Harbour, conforme estabelecido pelo Departamento de Comércio dos Estados Unidos em relação à coleta, uso e retenção de dados da União Europeia, Área Econômica Europeia e Suíça.

Coleta e uso de informações sobre seu computador

Quando você usa software com recursos habilitados para a Internet, as informações sobre o seu computador ("informações padrão do computador") são enviadas para os sites que você visita e os serviços online que utiliza. A Microsoft usa informações padrão do computador para fornecer a você serviços habilitados para Internet, para ajudar a melhorar nossos produtos e serviços e para análise estatística. Geralmente, essas informações incluem seu endereço IP, a versão do sistema operacional, a versão do navegador, além de configurações regionais e de idioma. Em alguns casos, as informações padrão do computador podem incluir a ID do hardware, que indica o fabricante do dispositivo, o nome do dispositivo e a sua versão. Se um determinado recurso ou serviço enviar informações à Microsoft, as informações padrão do computador serão enviadas também.

Os detalhes de privacidade de cada recurso, software ou serviço do Office 2011 listado nesta política de privacidade descrevem quais informações adicionais são coletadas e como elas são usadas.

Segurança de suas informações

A Microsoft tem o compromisso de ajudar a proteger a segurança de suas informações. Utilizamos diversas tecnologias e procedimentos de segurança para ajudar a proteger suas informações contra acesso, uso ou divulgação não autorizados. Por exemplo, armazenamos as informações fornecidas por você em sistemas de computador com acesso limitado, que estão localizados em instalações controladas.

Alterações nesta política de privacidade

Ocasionalmente, nós atualizaremos esta política de privacidade para que ela reflita as alterações em nossos produtos e serviços e os comentários do cliente. Quando publicarmos as alterações, revisaremos a data da “última atualização” na parte superior desta política. Se houver alterações importantes nesta política ou em como a Microsoft usará suas informações pessoais, ela fará um anúncio público sobre essas alterações antes da implementação ou enviará uma notificação diretamente a você. Nós incentivamos você a examinar periodicamente esta política para se manter informado sobre como a Microsoft está protegendo sus informações.

Para saber mais

A Microsoft agradece seus comentários sobre esta política de privacidade. Se você tiver dúvidas sobre esta declaração ou acha que não podemos seguindo, entre em contato conosco usando nosso (formulário da Web) Fale conosco: comentários sobre privacidade.

Também é possível entrar em contato conosco por correio convencional:

Microsoft Privacy
Microsoft Corporation
One Microsoft Way
Redmond, Washington 98052 EUA

Para localizar a subsidiária da Microsoft em seu país ou região, confira https://www.microsoft.com/worldwide/.

Recursos específicos

O restante deste documento abordará recursos específicos em aplicativos como os seguintes:

  • Microsoft Excel para Mac 2011 (“Excel")

  • Microsoft Word para Mac 2011 (“Word")

  • Microsoft PowerPoint para Mac 2011 (“PowerPoint")

  • Microsoft Outlook para Mac 2011 (“Outlook")

Transmitir Apresentação de Slides

O que este recurso faz:     Este recurso permite que os usuários compartilhem apresentações do PowerPoint com outros usuários, que podem exibi-las ao vivo no navegador da Web.

Informações coletadas, processadas ou transmitidas:     Quando você transmite uma apresentação de slides, o Microsoft PowerPoint para Mac 2011 envia uma cópia da sua apresentação inteira para o servidor escolhido, juntamente com informações sobre a conta que você usa para se conectar ao servidor. O PowerPoint 2011 fornece uma URL por meio da qual outros usuários poderão exibir a apresentação de slides. Embora o recurso de transmissão mostre somente a sua apresentação de slides, todos com acesso à URL poderão acessar o conteúdo completo da sua apresentação, incluindo os slides ocultos. Quando você transmite uma apresentação de slides, o PowerPoint 2011 armazena o servidor usado, incluindo informações como o nome dele, suas URLs ou outros endereços, e sua descrição. Essas informações são usadas para permitir que você acesse os servidores usados com mais facilidade no futuro.

Coautoria

O que este recurso faz:     A coautoria permite que vários autores trabalhem no mesmo documento ao mesmo tempo.

Informações coletadas, processadas ou transmitidas:     Este recurso coleta seu nome, sua senha, seu endereço de email e o nome da máquina. Essas informações são armazenadas no Cache de Documentos do Office e no Conjunto de Chaves do Mac OS. Para impedir o acesso não autorizado às suas informações pessoais, os metadados armazenados no aplicativo são criptografados e, portanto, não podem ser acessados por outras pessoas.

Uso das informações:     Essas informações são usadas para identificar quais partes de um documento ou de uma apresentação outros autores estão editando. No PowerPoint, essas informações identificam quais slides estão sendo editados e no Word, essas informações identificam quais parágrafos estão sendo editados. As informações são refletidas para os participantes da coautoria por meio de controles de presença na barra de status, do painel de miniatura no PowerPoint e dos bloqueios de seção no Word. Cada usuário está ciente de todos os participantes que estão trabalhando no arquivo e de quais seções, parágrafos e slides esses usuários estão editando no arquivo. Isso ajuda os usuários a se comunicarem, a colaborarem e a evitarem conflitos uns com os outros.

Opção/Controle:     Os dados coletados durante uma sessão de coautoria só serão confirmados no conjunto de dados do Mac OS se você marcar a caixa de seleção Salvar senha no meu conjunto de chaves do Mac OS. Suas credenciais são criptografadas quando armazenadas no conjunto de chaves do Mac OS. Caso os carregamentos fiquem pendentes, as credenciais serão criptografadas e armazenadas no Cache de Documentos do Office e excluídas depois que os arquivos forem devidamente carregados.

A coautoria é habilitada por meio do Microsoft SharePoint Server 2010 e do Windows Live OneDrive. As empresas podem habilitar ou desabilitar a coautoria nos servidores do SharePoint ou restringir acesso ao OneDrive por meio de seus servidores proxy.

Comentários

O que este recurso faz:     Este recurso permite adicionar comentários a um documento.

Informações coletadas, processadas ou transmitidas:     Por padrão, se você salvar comentários em um arquivo, o Excel, o Word e o PowerPoint marcarão cada comentário com seu nome. Essas informações estarão disponíveis para qualquer pessoa que tiver acesso ao arquivo.

Opção/Controle:     Você pode remover seu nome de comentários no Excel e no Word fazendo o seguinte:

  1. No menu Word ou Excel, clique em Preferências e em Segurança.

  2. Em Opções de privacidade, marque a caixa de seleção Remover informações pessoais deste arquivo ao salvar.

  3. Salve o documento.

    Observação : Essa configuração não removerá informações pessoais de uma pasta de trabalho compartilhada do Excel.

Para remover comentários no PowerPoint, na guia Revisão, em Comentários, clique em Excluir e então selecione Excluir comentário, Excluir todos os comentários em um slide ou Excluir todos os comentários em uma apresentação. Salve a apresentação.

Informações importantes:      Os documentos podem conter comentários ocultos. Antes de compartilhar um documento, você deve excluir os comentários, visíveis ou ocultos, que não deseja compartilhar. Em alguns casos, os documentos recebidos de outros programas podem conter comentários visíveis apenas nesses programas e que não podem ser exibidos ou alterados pelos Office 2011.

Programa de Aperfeiçoamento da Experiência do Usuário

O que este recurso faz   : o “CEIP” (Programa de Aperfeiçoamento da Experiência do Usuário) coleta informações básicas sobre sua configuração de hardware e como você usa nossos softwares e serviços para identificar tendências e padrões de uso. O CEIP também coleta o tipo e o número de erros que você encontra, o desempenho de software e hardware, e a velocidade dos serviços. Nós não coletaremos seu nome, endereço ou outras informações de contato.

Informações coletadas, processadas ou transmitidas:     Para obter mais informações sobre o que é coletadas, processadas ou transmitidas pelo CEIP, consulte a Política de privacidade do programa de Aperfeiçoamento da experiência do cliente do Microsoft.

Uso das informações:    nós usamos essas informações para melhorar a qualidade, a confiabilidade e o desempenho de softwares e serviços da Microsoft.

Opção/Controle:     O CEIP está desativado por padrão. Você terá a oportunidade de participar do CEIP durante a instalação. Você pode exibir ou alterar as configurações a qualquer momento navegando até o menu do Word, do Excel, do PowerPoint ou do Outlook, clicando em Preferências e, em seguida, clicando em Comentários.

Certificados digitais

O que este recurso faz:    O Office 2011 usa certificados digitais. Esses certificados digitais confirmam a identidade dos usuários da Internet que estejam enviando informações criptografadas no padrão x. 509. Os certificados digitais também podem ser usados para assinar digitalmente mensagens de email para a verificação da integridade e da origem do conteúdo do email.

Informações coletadas, processadas ou transmitidas:     O software recupera certificados e atualiza listas de certificados revogados usando a Internet, quando disponível.

Opção/Controle:     Você pode optar por não assinar digitalmente emails com certificados digitais. Em alguns casos, você pode escolher entre verificar ou não as listas de revogação de certificação manualmente. Também é possível organizar e gerenciar certificados digitais usando os conjuntos de chaves da Microsoft e o conjunto de chaves padrão, que fazem parte da funcionalidade de conjunto de chaves do sistema operacional Mac.

Propriedades do documento

O que este recurso faz:     Por padrão, todos os arquivos salvos pelo Word, pelo PowerPoint e pelo Excel podem incluir propriedades de arquivo, como Autor, Gerente, Empresa, Salvo pela Última Vez e Nomes de revisores do documento. Os metadados podem ser adicionados quando os arquivos são salvos em bibliotecas de documentos do SharePoint.

Informações coletadas, processadas ou transmitidas:     essas informações estão disponíveis para qualquer pessoa que tenha acesso ao seu arquivo.

Uso das informações:     Essas informações são usadas pelos programas do Office 2011 para o controle das propriedades do documento e para ajudar você a colaborar com outras pessoas em seus documentos.

Opção/Controle:     Você pode remover manualmente seu nome da maioria das propriedades navegando até o menu Arquivo e, em seguida, clicando em Propriedades. No Word e no Excel, também é possível remover essas propriedades fazendo o seguinte:

  1. No menu do Word ou do Excel, clique em Preferências e em Segurança.

  2. Em Opções de privacidade, marque a caixa de seleção Remover informações pessoais deste arquivo ao salvar.

  3. Salve o documento.

    Observação : Essa configuração não removerá informações pessoais de uma pasta de trabalho compartilhada do Excel.

No PowerPoint, você pode remover propriedades do documento fazendo o seguinte:

  1. No menu Arquivo, clique em Propriedades e, em seguida, clique na guia Resumo.

  2. Desmarque os campos que você não deseja compartilhar.

  3. Salve o documento.

Para remover seu nome de documentos do PowerPoint, faça o seguinte:

  1. No menu do PowerPoint, clique em Preferências e, em seguida, clique em Avançado.

  2. Em Informações do usuário, desmarque o campo Nome.

  3. Salve o documento.

Gráficos do Excel

O que este recurso faz:     Esse recurso permite que você crie gráficos de informações em suas pastas de trabalho do Excel.

Informações coletadas, processadas ou transmitidas:     Quando você cria um gráfico no Excel, pode filtrar os dados selecionados para o gráfico para que somente uma parte dos dados seja exibida. Entretanto, todos os dados selecionados são armazenados com o gráfico.

Opção/Controle:     Para impedir que outras pessoas alterem os dados usados para criar seu gráfico, ao copiar o gráfico para um aplicativo da Microsoft, cole-o como uma imagem. Por exemplo, no PowerPoint, no menu Editar, clique em Colar Especial e, em seguida, em Colar como:, clique em Imagem. Você também pode proteger um documento com senha para ajudar a impedir que outras pessoas alterem os dados usados para criar o gráfico.

Suporte ao formato de arquivo

O que este recurso faz:    o Office 2011 utiliza formatos de arquivo baseados em XML. Esses formatos de arquivo XML são extensíveis, ou seja, os usuários podem especificar esquemas ou marcas adicionais nos arquivos. Outro código de terceiros também pode anexar informações de metadados adicionais a esses formatos de arquivo XML que talvez não possam ser exibidos nos aplicativos do Office 2011.

Informações coletadas, processadas ou transmitidas:     Seus arquivos podem conter esquemas e marcas definidos pelo usuário ou outros metadados, visíveis ou ocultos, que você não deseja compartilhar.

Opção/Controle:     você pode confirmar que os metadados foram associados a um arquivo XML exibindo-os em um visualizador de texto.

IRM (Gerenciamento de Direitos de Informação)

O que este recurso faz:     O IRM permite que você criptografe conteúdo em um servidor de Rights Management Services (RMS). Somente os usuários com acesso a um servidor RMS podem usar esse recurso, e o recurso só está disponível no SKU da Licença de Volume.

Informações coletadas, processadas ou transmitidas:     O IRM criptografa e armazena as seguintes informações: informações de nome e senha do usuário para servidores de rede, endereços de email, informações de permissão associadas a esses endereços de email e informações do computador (como números de série do disco rígido).

Uso das informações:     As informações criptografadas são usadas para impor restrições sobre o conteúdo que você deseja proteger usando o IRM.

Opção/Controle:     Quando o usuário abre um documento protegido, um alerta é exibido indicando que o usuário deve se conectar ao servidor RMS para verificar suas credenciais. Essa caixa de diálogo inclui uma caixa de seleção opcional que o usuário pode marcar para armazenar seu nome de usuário e senha no utilitário de conjunto de chaves do Mac OS. Os usuários podem excluir identidades armazenadas do conjunto de chaves do Mac OS. Os administradores do servidor RMS podem desativar o suporte do Office para clientes IRM do Mac.

Informações importantes:     Todas as informações pessoais criptografadas e armazenadas no conjunto de chaves do Mac OS, nas licenças ou no documento protegido por IRM.

Microsoft AutoUpdate para Mac

O que este recurso faz:    O Microsoft AutoUpdate para Mac ("AutoUpdate") coleta informações básicas do seu computador sobre os aplicativos da Microsoft instalados, a fim de identificar quais atualizações estão disponíveis e aprimorar o serviço de atualização.

Informações coletadas, processadas ou transmitidas:     Para obter detalhes sobre quais informações são coletadas e como ele é usado, consulte o Microsoft AutoUpdate para a declaração de privacidade do Mac.

Relatório de Erros da Microsoft

O que este recurso faz:    o Relatório de Erros da Microsoft fornece um serviço que permite relatar à Microsoft eventuais problemas que você tenha com o Office 2011 e receber informações que possam ajudar a evitar ou resolver esses problemas.

Informações coletadas, processadas ou transmitidas:    O Relatório de Erros da Microsoft coleta endereços IP (Internet Protocol), que não são usados para identificar usuários. Ele não coleta intencionalmente informações como nome, endereço, endereço de email, nome do computador ou qualquer informação que possa ser utilizada para identificar ou contatar você. É possível que tais informações sejam capturadas na memória ou nos dados coletados de arquivos abertos, mas a Microsoft não as usará para identificar ou contatar você.

Em casos raros, como problemas especialmente difíceis de resolver, Microsoft pode solicitar dados adicionais, incluindo um ou mais arquivos do seu computador. Seus documentos atuais também podem ser incluídos. Para obter mais detalhes sobre quais informações são coletadas e como ele é usado, consulte a Política de privacidade para o serviço de relatório de erros da Microsoft.

Uso das informações:    A Microsoft usa os dados dos relatórios de erros para ajudar a resolver problemas do cliente e aprimorar nossos softwares e serviços.

Escolha/controle:     Quando você encontrar um problema com o software e um relatório de erro é criado, relatório de erros da Microsoft perguntará se você gostaria de enviá-lo à Microsoft. Quando o Microsoft precisa de dados adicionais para analisar o problema, você será solicitado a Revise os dados e escolha se deseja enviá-la ou não. Se você optar por não Envie relatórios de erro à Microsoft, os relatórios não serão enviados. Para obter mais informações sobre a ferramenta relatório de erros da Microsoft, incluindo uma declaração de privacidade completa, consulte a Política de privacidade para o serviço de relatório de erros da Microsoft .

Microsoft Document Connection para Mac

O que este recurso faz:     Com o Microsoft Document Connection para Mac, você pode acessar documentos em sites do Microsoft Windows SharePoint Services e do Windows Live OneDrive e executar ações como baixar, editar e carregar documentos para esses sites. Você pode adicionar sites do SharePoint e do Windows Live OneDrive, bem como os documentos desses sites, a uma lista de favoritos. Para acessar esses sites, pede-se seu nome de usuário e senha. Você pode armazenar esses nomes de usuário e senhas em seu conjunto de chaves do Mac OS.

Informações coletadas, processadas ou transmitidas     Se você optar por armazenar seu nome de usuário e senha em seu conjunto de chaves do Mac OS, as informações serão salvas no seu computador, no conjunto de chaves do Mac OS padrão, como um item de senha com um nome igual à URL do site.

Uso das informações:     Essas informações são usadas apenas para acessar o site do SharePoint ou do Windows Live OneDrive associado.

Opção/Controle:     Quando você acessa um site do SharePoint ou do Windows Live OneDrive, pode optar por salvar seu nome de usuário e senha em seu conjunto de chaves do Mac OS. Para obter informações sobre como remover o item de senha do conjunto de chaves padrão, consulte a Ajuda do Mac.

Centro de Carregamento do Microsoft Office para Mac

O que este recurso faz:    O Centro de Carregamento permite ver o status dos arquivos que estão sendo carregados em um servidor Web, o que significa que você pode salvar as alterações e continuar trabalhando até mesmo quando estiver offline ou não puder se conectar à rede. O Centro de Carregamento ajuda você a controlar o andamento dos carregamentos e se qualquer arquivo precisa da sua atenção.

Os aplicativos do Microsoft Office para Mac 2011, como o Word, o Excel e o PowerPoint, criam automaticamente uma cópia local de documentos remotos. Essa cópia local permite que você acesse uma cópia do arquivo quando estiver offline e ajuda a melhorar o desempenho quando estiver online.

Informações coletadas, processadas ou transmitidas:     Além do conteúdo do documento, o Office 2011 pode armazenar alguns metadados sobre seus documentos no seu computador no Cache de Documentos do Office, como nomes, IDs de logon de servidor e endereços de email das pessoas que estão ou estavam editando o documento com você.

Uso das informações:     Quando você carrega um arquivo em um servidor, antes esse arquivo é salvo no seu computador no Cache de Documentos do Office, um cache do lado do cliente para documentos armazenados em servidores Web. Os documentos são replicados diretamente desse cache local e carregados em servidores quando necessário, permitindo um acesso a arquivos mais rápido e mais robusto.

Opção/Controle:     A qualquer momento, você pode excluir do Cache de Documentos do Office os arquivos que foram carregados.

  1. No Localizador do Mac OS X, abra /Aplicativos/Microsoft Office 2011/Office/Centro de Carregamento da Microsoft.

  2. No menu Centro de Carregamento, clique em Preferências.

  3. Em Cache de Documentos do Office, clique em Excluir Arquivos.

Informações importantes:     Os arquivos que estejam aguardando o carregamento e os arquivos com erros de carregamento não serão excluídos quando você limpar o cache. Esses arquivos podem ser excluídos clicando em Descartar na barra de ferramentas.

Identidade do Office

O que este recurso faz:     Durante a instalação, será solicitado que você insira algumas informações pessoais, como nome, empresa, número de telefone residencial e endereço de email.

Informações coletadas, processadas ou transmitidas:     essas informações são armazenadas em sua máquina e não são enviadas à Microsoft.

Uso das informações:     Sua identidade do Office 2011 será adicionada ao seu Catálogo de Endereços do Outlook e usada como entrada padrão de propriedades como Autor e Salvo pela Última Vez em seus documentos do Office 2011. Essas informações também serão usadas para identificar seus comentários e alterações quando você usar Comentários e Controlar Alterações em documentos do Office 2011.

Opção/Controle:     Você pode escolher as informações pessoais fornecidas durante a instalação, mas o nome fornecido deverá ter pelo menos dois caracteres.

Informações importantes:     Se você instalou anteriormente uma versão do Office 2011, pode transferir sua identidade de uma versão anterior, o que a copiará para sua nova cópia do Office 2011. A identidade transferida continuará disponível na versão mais antiga do Office 2011, e você pode editar as identidades de maneira independente.

Configuração automática de conta do Outlook

O que este recurso faz:    O Outlook oferece uma opção para configurar automaticamente sua caixa de correio com alguns provedores de email para enviar e receber mensagens de email dos servidores deles.

Informações coletadas, processadas ou transmitidas:     Para configurar automaticamente sua conta do Exchange, você deve fornecer seu endereço de email na caixa de diálogo Assistente de Configuração de Conta. Seu nome de usuário e senha serão solicitados e enviados pela Internet para o servidor. Primeiro, o Outlook tentará usar uma conexão segura (SSL) para configurar sua conta do Exchange, mas enviará essas informações não criptografadas caso seu provedor de email não ofereça suporte a SSL. Para alguns provedores de email, não há suporte para a configuração automática da conta e será solicitado que você defina manualmente suas configurações de email. As contas de email do ISP são configuradas usando um arquivo de mapeamento local em vez de informações pessoais.

Uso das informações:     As informações enviadas são usadas para configurar sua conta de email do Exchange. Se você usar um provedor de email de terceiros, a Microsoft não controlará o uso de informações feito por esse terceiro.

Opção/Controle:     Para usar o Outlook para enviar e receber emails, você deverá configurar uma conta. Se você não quiser usar a configuração automática de conta, pode optar por definir as configurações de servidor de email manualmente desmarcando a caixa de seleção Configurar Automaticamente na caixa de diálogo Contas.

Log do Outlook

O que este recurso faz:     O registro em log é uma ferramenta de diagnóstico usada principalmente por profissionais de suporte para ajudar a solucionar problemas do Outlook. Quando habilitado, o log do Outlook cria um arquivo de dados e o salva em formato de texto na área de trabalho. O arquivo de dados pode ser fornecido para profissionais de suporte e usado para diagnosticar e resolver os problemas que ocorreram.

Informações coletadas, processadas e transmitidas:     Após a habilitação dos logs, os arquivos de log criados pelo Outlook conterão informações que poderão ser usadas para solucionar problemas ocorridos no Outlook, como:

  • Problemas ao enviar e receber mensagens de email, itens de calendário, anotações, tarefas e solicitações de reunião.

  • Tipo ou gravidade de erros, se conhecido

Os arquivos de dados podem conter informações que identifiquem você, que possam ser usadas para contatar você ou que sejam consideradas confidenciais. Nós não usamos essas informações para contatar você sem o seu consentimento. Por exemplo, quando o registro em log estiver habilitado, o arquivo de dados coletará todos os dados que o Outlook sincronizar com o servidor Exchange, incluindo seu nome, seu endereço IP, os endereços de email do remetente e do destinatário e o conteúdo das mensagens de email, das anotações, das tarefas, do calendário e dos contatos. A Microsoft não usará essas informações para contatar você sem o seu consentimento.

Uso das informações:     As informações fornecidas no arquivo de dados destinam-se ao diagnóstico e ao desenvolvimento de soluções para problemas no software e para aprimorar o software em geral.

Opção/Controle:    O log do Outlook está desativado por padrão. Para saber como ativar o log, examine as instruções na Ajuda do Outlook. Você pode examinar o conteúdo de seus arquivos de dados. Se estiver preocupado porque seus arquivos de dados contêm informações confidenciais, você pode remover as informações dos arquivos de dados antes de enviá-los para profissionais de suporte. A Microsoft receberá somente os arquivos de dados que você optar por enviar.

Pesquisa do Outlook

O que este recurso faz:    A Pesquisa do Outlook oferece a capacidade de pesquisar rapidamente itens em sua caixa de correio.

Informações coletadas, processadas ou transmitidas:     Por padrão, a função de pesquisa usa a tecnologia Spotlight do sistema operacional Mac. O Outlook cria um cache que inclui um subconjunto de seus dados do Outlook, como email, pastas e contatos do catálogo de endereços. O Spotlight indexa esse arquivo de cache para a pesquisa.

Uso das informações:     As informações coletadas pela Pesquisa do Outlook são usadas para fornecer a você a capacidade de localizar itens com mais rapidez em sua caixa de correio.

Opção/Controle:     Você pode optar por não usar a Pesquisa do Outlook. Se você não usar a Pesquisa do Outlook, suas informações do Outlook não serão indexadas pelo Spotlight.

Informações importantes:     Se você usar a Pesquisa do Outlook e posteriormente excluir um email ou outra informação do Outlook, mais tarde ele será removido do arquivo de índice do Spotlight após um atraso determinado pelo sistema operacional Mac. Você pode localizar informações sobre suas informações do Outlook excluídas nos resultados da Pesquisa do Outlook até as informações serem removidas do arquivo de índice do Spotlight. Além disso, se você desinstalar o Outlook ou excluir seu banco de dados do Outlook, o arquivo de cache correspondente não será removido do seu computador.

Recursos de compartilhamento do Outlook

O que este recurso faz:     Como gerenciador de informações pessoais, o Outlook armazena seus emails, seus eventos, seus contatos e entradas do catálogo de endereços, suas tarefas, anotações e projetos.

Informações coletadas, processadas ou transmitidas:     Por padrão, as informações do Outlook são salvas em seu computador pessoal e só podem ser acessadas por você. Entretanto, você tem a opção de compartilhar essas informações com outras pessoas de qualquer uma destas formas:

  • Você pode enviar uma mensagem de email ou uma solicitação de reunião.

  • Você pode enviar um contato. Se você enviar um contato para alguém, todas as informações que estiverem armazenadas no contato serão compartilhadas com a outra pessoa.

  • Você pode optar por compartilhar informações em qualquer uma das pastas do Exchange (email, tarefas, anotações, calendário e contatos) com outras pessoas.

  • Você pode enviar uma mensagem de email criptografada com uma assinatura digital. Ao assinar digitalmente uma mensagem, essa assinatura será armazenada junto com a mensagem. A assinatura digital inclui um certificado digital, que pode conter um endereço de email. Se você estiver usando o Microsoft Exchange Server, também poderá publicar chaves públicas nesse servidor Exchange.

Mídia do PowerPoint

O que este recurso faz:    O PowerPoint 2011 permite que filmes e áudio sejam inseridos em arquivos do PowerPoint.

Informações coletadas, processadas ou transmitidas:     Todas as informações pessoais existentes nos metadados da mídia poderão ser acessadas no arquivo do PowerPoint.

Opção/Controle:     Você pode optar por vincular em vez de inserir a mídia. Como alternativa, você pode abrir o arquivo de mídia original e remover todas as informações pessoais do arquivo antes de inseri-lo em um arquivo do PowerPoint.

Ativação do Produto

O que este recurso faz:     a ativação ajuda a reduzir a falsificação de software, o que ajuda a assegurar que os clientes da Microsoft recebam a qualidade de software esperada. Ativação significa que uma determinada chave do produto (product key) passa a ser associada ao hardware no qual foi instalada. Os Termos de Licença para Software Microsoft referentes ao Office 2011 informam o número de vezes que a sua chave do produto pode ser usada para ativação. Depois que você a tiver usado pelo número especificado de vezes, no mesmo computador ou em computadores diferentes, ela não poderá mais ser usada para ativação em outros computadores. A ativação é obrigatória para a versão de Avaliação do Office 2011 e para versões liberadas do Office 2011.

Informações coletadas, processadas ou transmitidas:     Para ativar a versão de Avaliação do Office 2011, você deverá fornecer um endereço de email. Após a expiração do período gratuito da versão de Avaliação do Office 2011, você deverá ativar o software para poder continuar a usá-lo.

Durante a ativação do Office 2011, as informações da chave do produto são enviadas para a Microsoft. A ativação do produto coleta as seguintes informações: Sua chave do produto (product key), a identificação do hardware e se você converteu de uma versão de avaliação para uma versão de lançamento do produto.

A ativação também envia para a Microsoft um número gerado pela configuração de hardware do computador. Esse número não representa informações pessoais nem informações sobre o software. Ele não pode ser utilizado para determinar a fabricação ou o modelo do computador e não pode ser calculado para determinar nenhuma informação adicional sobre seu computador. Juntamente com as informações padrão do computador, algumas configurações adicionais de idioma são coletadas.

Se você licenciar o Office por assinatura ou se comprar o Office do Office.com, durante a ativação inicial será solicitado que você envie a ID do usuário associada à sua assinatura — sua conta da Microsoft ou outra ID do usuário usada para acessar o Microsoft Office 365 — pela Internet. Em seguida, a Microsoft enviará uma chave do produto (product key) pela Internet para seu computador para concluir a ativação. Após a ativação inicial, o Office enviará automaticamente informações de ativação para a Microsoft de tempos em tempos para verificar se seu uso do Office está adequadamente licenciado, como especificado por nosso contrato de licença do Office.

Sua cópia do Office 2011 pode detectar e aceitar alterações na configuração da sua máquina. Não será necessário fazer a reativação em caso de pequenas atualizações. Se você desinstalar o Office 2011, talvez seja necessário ativar o produto novamente. Algumas alterações nos componentes do computador ou no software podem exigir a reativação do software.

Se você estiver ativando durante a atualização da versão de Avaliação do Office 2011, a ativação também coletará informações do seu computador sobre a versão de avaliação a partir da qual você está atualizando.

Se não for possível executar a ativação, você poderá receber uma mensagem com um link para o site onde será possível saber mais sobre o motivo da falha da ativação. Se você optar por seguir esse link, as informações sobre o motivo dessa falha serão enviadas para a Microsoft. Essas informações podem incluir dados normalmente enviados durante a ativação.

Se você não ativar ou reativar sua cópia do Office 2011, talvez não consiga usá-la. Quando você iniciar o aplicativo, verá uma caixa de diálogo solicitado a ativação do seu produto.

Nenhuma informação coletada por meio da ativação ou reativação será utilizada para identificá-lo pessoalmente. Em determinados casos, como quando a ativação é feita com uma chave de licenciamento por volume, nenhuma informação relacionada à ativação é enviada para a Microsoft.

Ferramentas de Referência

O que este recurso faz:     As Ferramentas de Referência permitem que você solicite informações sobre um termo ou frase em particular de alguns provedores de conteúdo, incluindo terceiros.

Informações coletadas, processadas ou transmitidas:     Quando você solicitar informações sobre uma palavra ou frase, as Ferramentas de Referência enviarão sua solicitação para o provedor de conteúdo pela Internet. O provedor devolverá as informações sobre a palavra ou frase solicitadas. As Ferramentas de Referência incluem uma opção Tradução. Se você optar por executar uma “Tradução Completa do Documento”, o texto do seu documento será enviado para um serviço de tradução de terceiros ou da Microsoft. As Ferramentas de Referência enviam informações, incluindo documentos a serem traduzidos, em um formato não criptografado. Como acontece com qualquer informação enviada sem criptografia pela Internet, pode ser possível que outras pessoas vejam o documento.

Uso das informações:     As informações enviadas são usadas pelo provedor de conteúdo para devolver as informações solicitadas. A Microsoft não controla as políticas de privacidade ou as práticas de provedores de conteúdo de terceiros.

Opção/Controle:     As Ferramentas de Referência estão offline por padrão. Para enviar informações pela Internet, primeiro você deverá habilitar pesquisas de referência online. Após a habilitação das Ferramentas de Referência Online, você pode desabilitar o acesso online fazendo o seguinte:

  1. Na janela Ferramentas de Referência, clique no símbolo Botão de configurações da caixa de ferramentas no canto superior direito.

  2. Na janela Configurações da Caixa de Ferramentas, desmarque a caixa de seleção Permitir acesso online.

Informações importantes:     frequentemente, as informações recebidas incluirão um link para informações adicionais no site do provedor de terceiros. Se você clicar nesse link, o provedor pode adicionar um cookie ao seu sistema para identificá-lo em transações futuras. A Microsoft não é responsável pelas práticas de privacidade de sites de terceiros. A Microsoft não recebe nem armazena qualquer uma dessas informações, a menos que você tenha consultado um serviço de propriedade da Microsoft.

Controlar Alterações

O que este recurso faz:     Este recurso ajuda vários usuários a colaborarem em um documento ao controlar alterações feitas por cada usuário em uma cor diferente. As exclusões controladas não serão removidas do documento final até que sejam aceitas.

Informações coletadas, processadas ou transmitidas:     por padrão, quando você fizer alterações em um arquivo do Office 2011 com o recurso Controlar Alterações ativado, seu nome de usuário será armazenado no documento e associado às alterações feitas. Dessa forma, essas informações, incluindo o texto original e o revisado, estarão disponíveis para qualquer pessoa que tenha acesso ao seu arquivo.

Opção/Controle:     Depois que as alterações controladas tiverem sido aceitas ou rejeitadas, seu nome será removido das alterações. Também é possível remover suas informações pessoais dessas alterações no Word e no Excel fazendo o seguinte:

  1. No menu do Word ou do Excel, clique em Preferências e em Segurança.

  2. Em Opções de privacidade, marque a caixa de seleção Remover informações pessoais deste arquivo ao salvar.

  3. Salve o documento.

    Observação : Essa configuração não removerá informações pessoais de uma pasta de trabalho compartilhada do Excel.

Informações importantes:     No Excel, a remoção de informações pessoais exclui as alterações controladas e o nome associado a cada comentário. Os comentários não são removidos. No Word, a remoção de informações pessoais exclui o nome associado às alterações controladas e aos comentários. As alterações controladas e os comentários não são removidos.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×