Criar uma planta residencial

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Usar o modelo Planta residencial no Microsoft Visio para desenhar novos planos de casa ou reforma planos, experimentar nova cozinha e disposições móveis ou desenhar plantas para adicionar uma nova sala à sua casa.

Mostrar um exemplo

Criar uma planta residencial

  1. Na guia arquivo, clique em novo e, em seguida, clique em Planta residencial.

  2. Escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Crie a estrutura básica de parede externa executando uma das ações abaixo:

    Formas de sala de uso.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando o controle alças imagem de alça de controle - losango amarelo e seleção alças Imagem da alça de seleção paredes individuais.

    Formas de parede de uso.

    1. A partir do estêncilParedes, Acabamento e Estrutura, arraste formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Conectar paredes, crag um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  4. Crie a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura externa.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  5. Adicione outros elementos estruturais.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  7. Depois de montar o acabamento do edifício e a estrutura da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar os símbolos elétricos.

    1. No estêncil elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Parede giram automaticamente para se alinharem com a parede e cole a parede.

      Também é possível arrastar formas de artefatos de teto, como Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle imagem de alça de controle - losango amarelo .

      Observação : Para ver uma dica sobre uma alça de controle de uma forma selecionada, pause o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, poderá redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. Na guia arquivo, clique em novo e, em seguida, clique em Planta residencial.

  2. Escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Na guia Inserir, clique em Desenho do CAD.

  4. Localize o arquivo do CAD e clique em Abrir.

  5. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copiar uma planta residencial existente do Visio para um novo desenho

  1. Na guia arquivo, clique em novo e, em seguida, clique em Planta residencial.

  2. Escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Abra um desenho existente do Visio.

  4. Na guia Design, clique em Configurar página e clique na guia Escala de desenho Anote a escala definindo no desenho existente e defina a escala do novo desenho para corresponder.

  5. No desenho existente, selecione as formas que você deseja usar no novo desenho e, em seguida, na guia página inicial, clique em Copiar.

  6. Alternar para o novo desenho e, em seguida, na guia página inicial, clique em Colar.

    Dica : É possível bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você criar uma nova planta por cima.

Início da página

Criar uma planta residencial

  1. Na guia arquivo, aponte para novo e, em Categorias de modelo, clique em mapas e plantas baixas.

  2. Clique em Planta residencial, escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Crie a estrutura básica de parede externa executando uma das ações abaixo:

    Formas de sala de uso.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando o controle alças imagem de alça de controle - losango amarelo e seleção alças Imagem da alça de seleção paredes individuais.

    Formas de parede de uso.

    1. A partir do estêncilParedes, Acabamento e Estrutura, arraste formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Conectar paredes, crag um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  4. Crie a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura externa.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  5. Adicione outros elementos estruturais.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  7. Depois de montar o acabamento do edifício e a estrutura da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar os símbolos elétricos.

    1. No estêncil elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Parede giram automaticamente para se alinharem com a parede e cole a parede.

      Também é possível arrastar formas de artefatos de teto, como Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle imagem de alça de controle - losango amarelo .

      Observação : Para ver uma dica sobre uma alça de controle de uma forma selecionada, pause o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, poderá redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. Na guia arquivo, aponte para novo e, em Categorias de modelo, clique em mapas e plantas baixas.

  2. Clique em Planta residencial, escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Na guia Inserir, clique em Desenho do CAD.

  4. Localize o arquivo do CAD e clique em Abrir.

  5. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copiar uma planta residencial existente do Visio para um novo desenho

  1. Na guia arquivo, aponte para novo e, em Categorias de modelo, clique em mapas e plantas baixas.

  2. Clique em Planta residencial, escolha Unidades métrica ou Unidades dos EUA e clique em criar.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  3. Abra um desenho existente do Visio.

  4. Na guia Design, clique em Configurar página e clique na guia Escala de desenho Anote a escala definindo no desenho existente e defina a escala do novo desenho para corresponder.

  5. No desenho existente, selecione as formas que você deseja usar no novo desenho e, em seguida, na guia página inicial, clique em Copiar.

  6. Alternar para o novo desenho e, em seguida, na guia página inicial, clique em Colar.

    Dica : É possível bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você criar uma nova planta por cima.

Início da página

Criar uma planta residencial

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  2. Crie a estrutura básica de parede externa executando uma das ações abaixo:

    Formas de sala de uso.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando o controle alças imagem de alça de controle - losango amarelo e seleção alças Imagem da alça de seleção paredes individuais.

    Formas de parede de uso.

    1. A partir do estêncilParedes, Acabamento e Estrutura, arraste formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  3. Crie a estrutura de parede interna

    1. Arraste formas Parede para a página de desenho, posicionando-as dentro da estrutura externa.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra parede.

      Os pontos de extremidade ficam vermelhos quando as paredes são coladas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

  4. Adicione outros elementos estruturais.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  5. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  6. Depois de montar o acabamento do edifício e a estrutura da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar os símbolos elétricos.

    1. No estêncil elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Parede giram automaticamente para se alinharem com a parede e cole a parede.

      Também é possível arrastar formas de artefatos de teto, como Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle imagem de alça de controle - losango amarelo .

      Observação : Para ver uma dica sobre uma alça de controle de uma forma selecionada, pause o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, poderá redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  2. No menu Inserir, clique em Desenho do CAD.

  3. Em Arquivos do tipo, selecione Desenho do AutoCAD (*.dwg, *dxf). Localize o arquivo do CAD e clique em Abrir.

  4. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copiar uma planta residencial existente do Visio para um novo desenho

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  2. Abra um desenho existente do Visio.

  3. No menu Arquivo, clique em Configurar página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho de acordo.

  4. No desenho existente, selecione as formas que deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  5. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica : É possível bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando for criada uma nova planta na parte superior.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×