Criar uma planta baixa

Use o modelo Planta Baixa do Microsoft Office Visio para desenhar plantas baixas de salas individuais ou de andares inteiros de seu edifício ― inclusive a estrutura da parede, o núcleo da construção e os símbolos elétricos.

Este é um exemplo de uma planta baixa concluída.

"Planta baixa mostrando escritórios, escadas, elevadores"

Iniciar uma nova planta baixa

  1. Na lista Categorias, clique na categoria Mapas e Plantas Baixas.

  2. Clique em Planta Baixa e em Criar.

Crie a estrutura de parede externa.

Usando formas de sala

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

  2. Redimensione a forma de sala arrastando as alças de controle e seleção em paredes individuais.

Usando formas de parede

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas Parede externa para a página de desenho.

  2. Continue a desenhar o exterior usando estas opções:

    • Redimensione as paredes arrastando um ponto de extremidade.

    • Clique com o botão direito do mouse nas formas de parede para definir as opções.

    • Arraste um ponto de extremidade de uma parede para outra.

    Os pontos de extremidade serão realçados quando as paredes são associadas. As interseções entre duas paredes serão eliminadas automaticamente.

Criar a estrutura de parede interna

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

  2. Continue a desenhar o interior usando estas opções:

    • Redimensione as paredes arrastando um ponto de extremidade.

    • Clique com o botão direito do mouse em uma parede para configurar as opções.

    • Arraste um ponto de extremidade de uma parede para outra.

Adicionar portas e janelas

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

As portas e janelas giram automaticamente para se alinhar à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

Adicionar outros elementos estruturais

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

  • A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do estêncil Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros artefatos de parede para as formas de parede. Solte o botão do mouse quando aparecer um quadrado em negrito que indica que o símbolo foi associado à parede. Os artefatos de parede giram automaticamente para se alinharem e se associarem à parede.

Linhas de dimensão para paredes

  1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

  2. Reposicione as linhas e o texto de dimensão arrastando uma alça de controle.

Se quiser redimensionar uma parede depois de adicionar uma dimensão a ela, selecione a forma da dimensão, digite a dimensão desejada e clique fora da forma de dimensão.

Inserir uma planta baixa CAD

  1. Na guia Inserir, no grupo Ilustrações, clique em Desenho CAD.

  2. Na caixa de diálogo Inserir Desenho AutoCAD, selecione o arquivo CAD desejado e clique em Abrir.

  3. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Iniciar uma nova planta baixa

  1. Clique na guia Arquivo.

  2. Clique em Novo, em Mapas e Plantas Baixas e, em Modelos Disponíveis, clique no modelo que deseja usar.

  3. Clique em Criar.

Crie a estrutura de parede externa.

Usando formas de sala

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

  2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Indicador de seleção em paredes individuais.

Usando formas de parede

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas Parede externa para a página de desenho.

  2. Continue a desenhar o exterior usando estas opções:

    • Redimensione as paredes arrastando um ponto de extremidade.

    • Arraste um ponto de extremidade de uma parede para outra.

    Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

Criar a estrutura de parede interna

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

  2. Continue a desenhar o interior usando estas opções:

    • Redimensione as paredes arrastando um ponto de extremidade.

    • Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

Adicionar portas e janelas

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

As portas e janelas giram automaticamente para se alinhar à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

Adicionar outros elementos estruturais

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

  • A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do estêncil Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros artefatos de parede para as formas de parede. Solte o botão do mouse quando aparecer um quadrado vermelho Boas razões para usar o Excel que indica que o símbolo foi associado à parede. Os artefatos de parede giram automaticamente para se alinharem e se associarem à parede.

    Também é possível arrastar formas de artefatos de teto, como Ventilador de teto, para a página de desenho.

Linhas de dimensão para paredes

  1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

  2. Reposicione as linhas e o texto de dimensão arrastando uma alça de controle.

Se quiser redimensionar uma parede depois de adicionar uma dimensão a ela, selecione a forma da dimensão, digite a dimensão desejada e clique fora da forma de dimensão.

Inserir uma planta baixa CAD

  1. Clique na guia Arquivo.

  2. Clique em Novo, em Mapas e Plantas Baixas e, em Modelos Disponíveis, clique no modelo que deseja usar.

  3. Clique em Criar.

  4. Na guia Inserir, no grupo Ilustrações, clique em Desenho CAD.

  5. Na caixa de diálogo Inserir Desenho AutoCAD, selecione o arquivo CAD desejado e clique em Abrir.

  6. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Copiar uma planta baixa existente do Visio para um novo desenho

  1. Clique na guia Arquivo.

  2. Clique em Novo, em Mapas e Plantas Baixas e, em Modelos Disponíveis, clique no modelo que deseja usar.

  3. Clique em Criar.

  4. Abra um desenho existente do Visio.

  5. Na guia Design, clique no Iniciador da Caixa de Diálogo Configurar Página. Na caixa de diálogo Configurar Página, na guia Escala de Desenho, tome nota da configuração de escala do desenho existente e defina a escala do seu novo desenho para que seja correspondente.

  6. No desenho existente, selecione as formas que deseja usar no novo desenho e, na guia Página Inicial, no grupo Área de Transferência. clique em Copiar.

  7. Alternar para o novo desenho e, no grupo de Área de transferênciaColar.

    Dica : É possível bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando for criada uma nova planta na parte superior.

Iniciar uma nova planta baixa

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Baixa.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

Crie a estrutura de parede externa.

Crie a estrutura básica de parede externa executando uma das ações abaixo.

Usando formas de sala

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas Parede externa para a página de desenho.

  2. Redimensione uma sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção em paredes individuais.

Usando formas de parede

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas Parede externa para a página de desenho.

  2. Continue a desenhar o exterior usando estas opções:

    • Redimensione uma parede arrastando um ponto de extremidade. ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde )

    • Arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

    Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

    Para unir as paredes de forma adequada, verifique se Colar na Geometria da Forma está selecionado na caixa de diálogo Encaixar e Colar.

Criar a estrutura de parede interna

  1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

  2. Continue a desenhar o interior usando estas opções:

    • Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    • Arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Para unir as paredes de forma adequada, verifique se Colar na Geometria da Forma está selecionado na caixa de diálogo Encaixar e Colar.

Adicionar portas e janelas

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

As portas e janelas giram automaticamente para se alinhar à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

Adicionar outros elementos estruturais

  • A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

  • A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do estêncil Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros artefatos de parede para as formas de parede. Solte o botão do mouse quando aparecer um quadrado vermelho Boas razões para usar o Excel que indica que o símbolo foi associado à parede. Os artefatos de parede giram automaticamente para se alinharem e se associarem à parede.

    Também é possível arrastar formas de artefatos de teto, como Ventilador de teto, para a página de desenho.

Linhas de dimensão para paredes

  1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão

  2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

    Para ver uma dica sobre uma alça de controle de uma forma selecionada, pause o ponteiro sobre a alça.

Se quiser redimensionar uma parede depois de adicionar uma dimensão a ela, selecione a forma da dimensão, digite a dimensão desejada e clique fora da forma de dimensão.

Inserir uma planta baixa CAD

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Baixa.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  2. No menu Inserir, clique em Desenho do CAD.

  3. Em Arquivos do tipo, selecione Desenho do AutoCAD (*.dwg, *dxf). Localize o arquivo do CAD e clique em Abrir.

  4. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Copiar uma planta baixa existente do Visio para um novo desenho

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Planta Baixa.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  2. Abra um desenho existente do Visio.

  3. No menu Arquivo, clique em Configurar página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho de acordo.

  4. No desenho existente, selecione as formas que deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  5. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica : É possível bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando for criada uma nova planta na parte superior.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×