Criar uma nova apresentação usando uma apresentação existente

Quando você seguir estas etapas, você criará uma cópia de uma apresentação existente, e desse modo você poderá fazer fazer alterações no design e no conteúdo dela para a nova apresentação, sem alterar o original.

  1. Se o painel de tarefasNova apresentação não for exibido, no menu Arquivo, clique em Novo.

  2. Em Novo com base em apresentação existente, clique em Escolher apresentação.

  3. Na lista de arquivos, clique na apresentação que você deseja e, em seguida, clique em Criar nova.

  4. Faça as alterações que deseja na apresentação e, em seguida, no menu Arquivo, clique em Salvar como.

  5. Na caixa Nome de arquivo, digite um nome para a nova apresentação.

  6. Clique em Salvar.

Dica

Você pode inserir slides existentes de outra apresentação em sua nova apresentação. Com a apresentação aberta, selecione o slide que você deseja que fique imediatamente antes dos slides inseridos. No menu Inserir, clique em Slides de arquivos, procure pela apresentação que deseja e selecione os slides que serão inseridos.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×