Criar uma linha do tempo no Project

Importante    Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Uma linha do tempo poderá ser muito útil quando você precisar fornecer uma visão global do projeto. Ela é um instantâneo de aparência profissional das principais tarefas e marcos que você deve levar para qualquer reunião de status — basta inseri-la em um slide do PowerPoint ou documento do Word, imprimi-la ou enviá-la por email para o seu chefe.

Dica   Por padrão, a linha do tempo permanece ativa durante a maior parte do tempo e aparece acima do modo de exibição atual.

  1. Clique em Exibir e selecione Linha do tempo.

    Caixa de seleção Linha do Tempo no Project

  2. Clique com o botão direito do mouse em uma tarefa e, em seguida, clique em Adicionar à Linha do Tempo . Repita esta etapa para cada tarefa ou marco que você deseja adicionar.

Continue lendo para obter mais informações sobre cronogramas:

Novo no projeto 2016: vários cronogramas

Se você estiver usando Project 2016, você pode criar uma segunda barra de cronograma para mostrar várias linhas do tempo, e, em seguida, você pode alterar as datas inicial e final de cada linha do tempo.

Multiple timelines with custom start and finish dates

Para adicionar outra barra de cronograma

  1. Clique na exibição de linha do tempo e, em seguida, clique em Formatar > Barra da linha do tempo.

    Timeline Bar

  2. Clique em uma linha do tempo e escolha o Intervalo de datas para escolher personalizados de início e datas de término.

    Date Range

Início da Página

Reorganizar tarefas, alterar cores e muito mais

Você pode usar a linha do tempo como-é, ou você pode reorganizar as tarefas qualquer forma desejada, adicionar texto e até mesmo alterar suas cores para destacá-las.

Um fluxograma com os pontos de conector vermelhos.

Basic timeline in Project

Um cabeçalho de tabela de uma coluna que contém informações de contato

Formatted timeline in Project

Aqui é como! Clique em qualquer lugar na linha da tempo e, em seguida, clique em Formatar para ver todas as suas opções de linha de tempo têm melhor aparência.

Format tab for the Timeline view

Organizar tarefas

  1. Clique em uma tarefa na linha do tempo.

  2. Clique em Formatar > Exibir como Balão. Agora a tarefa aponta para a parte superior ou inferior da linha do tempo.

  3. Arraste a tarefa para o local desejado.

  4. Clique em um balão e, em seguida, clique em Exibir como Barra para transformá-la novamente em uma barra.


Botão Exibir como Texto Explicativo no Project

Adicionar linhas

Arraste tarefas para cima ou para baixo na linha da tempo para mostrá-los em linhas diferentes. Se você estiver trabalhando com vários cronogramas em Project 2016, você pode arrastar tarefas entre os cronogramas, também.


Drag tasks between rows and timelines

Alterar cores

Clique na tarefa que você deseja alterar na linha do tempo. Para escolher várias tarefas ao mesmo tempo, mantenha pressionada a tecla Ctrl e clique em cada uma delas.

  1. Clique em Cor do Plano de Fundo (o pequeno balde de tinta) e escolha a cor desejada.

  2. Use as outras opções do grupo Fonte para alterar a aparência da tarefa. Isso funciona como nos outros programas do Office.


Grupo Fonte da Linha do Tempo no Project

Alterar o formato da data

Clique em qualquer local da linha do tempo, clique em Formatar > Formato de Data e escolha o formato desejado. Essa lista também é usada para remover todas as datas da linha do tempo.


Botão e menu de Formato de Data da Linha do Tempo no Project

Dica   Ao colar uma linha do tempo no Word, no PowerPoint, no Outlook, no Excel ou no Visio, você tem ainda mais opções avançadas de formatação. Você pode adicionar reflexos, efeitos 3D, gradientes e muito mais à linha do tempo.

Project timeline formatted in PowerPoint

Início da Página

Compartilhar a linha do tempo

  1. Clique em qualquer local da linha do tempo.

  2. Clique em Formatar > Copiar Linha do Tempo e escolha um tamanho:

    Botão e menu Copiar Linha do Tempo no Project

    • Para Email. Pequeno. Ajusta-se facilmente em uma mensagem de email do Outlook.

    • Para Apresentação. Médio. Apropriado para um slide do PowerPoint.

    • Inteira. Grande. O mesmo tamanho exibido no Project.

  3. Cole a linha do tempo em qualquer programa que exiba elementos gráficos.

Início da Página

Imprimir a linha do tempo

  1. Arraste a linha abaixo da linha do tempo para a parte inferior da tela.

  2. Clique em Arquivo > Imprimir.

Para retornar ao modo divisão, clique em Exibir e selecione Linha do Tempo.

Início da Página

Observação   Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Aplicável a: Project Standard 2016 Preview, Project Professional 2013, Project Standard 2010, Project 2010, Project Professional 2016 Preview, Project Standard 2013



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Recursos de suporte

Alterar idioma