Criar uma apresentação do PowerPoint de uma estrutura de tópicos do Word

Você pode usar um documento do Microsoft Word existente para criar uma apresentação do Microsoft PowerPoint. Para configurar os slides em uma apresentação, o PowerPoint usa os estilos de título do documento do Word. Por exemplo, cada parágrafo formatado com o estilo Título 1 se torna o título de um novo slide, cada Título 2 se torna o primeiro nível de texto e assim por diante.

Observação : Você deve aplicar um formato de título ao texto que pretende incluir ao slide. Por exemplo, se aplicar o estilo Normal a um bloco de texto, o Word não enviará esse texto para o PowerPoint.

  1. Abra o documento que deseja usar para criar uma apresentação do PowerPoint.

  2. No menu Arquivo, aponte para Enviar para e clique em Microsoft PowerPoint.

Dicas

  • Se já está trabalhando no PowerPoint, você pode importar um documento do Word em uma apresentação. No PowerPoint, clique em Abrir, no menu Arquivo. Na caixa Arquivos do tipo, clique em Todos os arquivos. Na caixa Nome do arquivo, digite o local e o nome de arquivo do documento do Word.

  • Você pode também inserir slides de uma estrutura de tópicos do Word em uma apresentação existente. No PowerPoint, exiba o slide após o qual você deseja inserir os novos slides. No menu Inserir, clique em Slides da estrutura de tópicos e escolha o documento do Word que deseja usar.

Confira também

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×