Criar um memorando

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Criar um memorando no Microsoft Word 2007 e Word 2010 é tão fácil como abrir um documento ou um modelo de memorando e começar a digitar. Você pode encontrar vários modelos de memorando para ajudá-lo a criar um novo memorando ou formatar um já existente em Modelos em destaque para o Word.

Observação : No Word 2007 e em versões mais recentes do Word, os modelos substituem os assistentes disponíveis nas primeiras versões do produto.

O que você deseja fazer?

Abrir um novo documento e começar a digitar

Iniciar um memorando a partir de um modelo

Abrir um novo documento e começar a digitar

  1. Clique na guia Arquivo.

    Arrow pointing to File tab in Word

  2. Clique em Novo.

  3. Clique duas vezes em Documento em branco.

Início da página

Iniciar um memorando de um modelo

Os modelos e temas do Office Online fornece modelos para muitos tipos de documentos, incluindo memorandos, currículos, folhas de rosto, planos de negócios, cartões de visita e papéis de estilo APA. Siga estas etapas para localizar um modelo de memorando para Word 2007 ou o Word 2010 ou simplesmente começar com um dos modelos de memorando disponíveis no modelo de memorandos para Word.

  1. Clique na guia Arquivo.

    Arrow pointing to File tab in Word

  2. Clique em Novo.

  3. Em Modelos Disponíveis, siga um destes procedimentos:

    • Clique em Modelos de Exemplo para selecionar um modelo disponível em seu computador.

    • Clique em um dos links no Office.com.

      Observação : Para baixar um modelo listado no Office.com, é preciso estar conectado à Internet.

  4. Clique duas vezes no modelo que você deseja.

Salvar e reutilizar modelos

Se você alterar um modelo baixado, poderá salvá-lo em seu computador e usá-lo novamente. É fácil localizar todos os seus modelos personalizados, clicando em Meus modelos na caixa de diálogo Novo Documento. Para salvar um modelo na pasta Meus modelos, siga este procedimento:

  1. Clique na guia Arquivo.

    Arrow pointing to File tab in Word

  2. Clique em Salvar Como.

  3. Na caixa de diálogo Salvar Como, clique em Modelos.

  4. Na lista Salvar como tipo, selecione Modelo do Word.

  5. Digite um nome para o modelo na caixa Nome do arquivo e clique em Salvar.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Essas informações foram úteis?

Como podemos melhorá-lo?

Como podemos melhorá-lo?

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!