Criar um mapa no Visio

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Use os modelos de Mapa de Rotas e Mapa de Rotas 3D para criar desenhos de mapas simples.

Use formas de mapa de rotas, incluindo estradas de acesso, linhas de metrô e pontos de referência claramente identificáveis para criar mapas e direções de rota fáceis de ler.

Diagrama de mapa de rotas

Use mapas de rotas 3D para ilustrar pequenas áreas geográficas, como vilarejos ou municípios, usando formas tridimensionais coloridas.

Diagrama de mapa de rotas 3D

O que você deseja fazer?

Criar um mapa de rotas

Criar um mapa 3D

Criar um mapa de rotas

  1. Na guia Arquivo, selecione Novo.

  2. Em Categorias de Modelos, clique em Mapas e Plantas Baixas, selecione Mapa de Rotas e clique em Criar.

  3. Adicione formas de estrada, ferrovia e metrô ao mapa para estabelecer a estrutura de rotas:

    Adicionar formas de estrada

    1. Em Formas de Estrada, arraste uma forma de estrada (como Estrada arredondada ou Curva 1) até o mapa e redimensione a forma conforme necessário.

    2. Para definir a espessura de uma forma de estrada, clique com o botão direito nela e clique em uma configuração de espessura (Fina, Padrão, Grossa ou Personalizada.)

      Se você escolher personalizada, você pode arrastar uma alça de seleção Alças de seleção no Visio. ou imagem de alça de controle - losango amarelo para alterar a espessura da estrada de alça de controle.

    3. Para alterar a direção de uma forma de estrada, na guia página inicial, no grupo Organizar, clique em posição, aponte para Girar formas e clique em um comando Girar ou inverter.

      Dica : Você também pode alterar a direção de uma forma usando a alça de rotação Alça de rotação sendo arrastada .

    4. Em Formas de Estrada, arraste outras formas, como pontes, rotatórias e cruzamentos até o mapa.

    5. Conecte formas de estrada usando segmentos retos para conectar estradas e interseções curvas. Cole um ponto de extremidade de uma forma de Estrada arredondada ou Estrada quadrada em um ponto de conexão Imagem do ponto de conexão - X azul em outra forma de estrada.

    Adicionar formas de metrô

    1. Em Formas de Metrô, arraste as formas de metrô até o mapa.

    2. Para alterar a direção de uma forma de estrada, na guia página inicial, no grupo Organizar, clique em posição, aponte para Girar formas e clique em um comando Girar ou inverter.
      Você também pode alterar a direção de uma forma usando a alça de rotação Alça de rotação sendo arrastada .

    3. Use segmentos de linha de metrô retos para conectar formas de metrô curvas. Cole o ponto de extremidade de uma forma de linha de metrô ou Metrô circular para um ponto de conexão Imagem do ponto de conexão - X azul em outra forma de metrô.

  4. Em Formas de Ponto de Referência, arraste as formas até o mapa para indicar recursos naturais (como árvores e lagos) ou edifícios (como escolas e hospitais).

    Dica : Alargar ou alongar uma forma, arraste uma alça de seleção lateral. Para redimensionar uma forma proporcionalmente, arraste uma alça de seleção.

  5. Rotule seu mapa.

    Adicionar texto a uma forma

    Selecione a forma que você deseja adicionar texto e digite.

    Adicionar um texto explicativo

    1. No painel Formas, clique em Mais Formas, aponte para Extras do Visio e selecione Textos Explicativos.

    2. De textos explicativos, arraste uma forma de texto explicativo para o mapa.

    Adicione um bloco de texto.

    1. Na guia página inicial, no grupo Ferramentas, clique na ferramenta do Bloco de texto Ferramenta Bloco de Texto. .

    2. Arrastar e desenhar um bloco de texto para o mapa.

    3. Para inserir texto, selecione o bloco de texto e digite.

    4. Para alterar a largura do bloco de texto (e alterar a disposição do word), arraste uma de alça de seleção do lado Alças de seleção no Visio. .

  6. Adicione um indicador de escala em seu mapa.

    1. Em Formas de Pontos de Referência, arraste a forma de Escala até o mapa.

    2. Para associar a escala a uma distância específica, selecione a forma e o tipo para adicionar uma medida de distância.

  7. Você pode alterar a espessura relativa de todas as formas de estrada e metrô de seu mapa.

    1. Verifique se não há formas selecionadas.

    2. Na guia Exibir, no grupo Mostrar, clique em Painéis de Tarefas e selecione Dados da Forma.

    3. No painel Dados da Forma, para a Largura de Estrada e Largura de Metrô, digite um valor de largura base.

      Esse valor será aplicado a estradas e linhas de metrô estreitas. A largura de estradas e linhas de metrô padrão e largas será baseada em múltiplos desse valor.

 início da página

Criar um mapa 3D

  1. Na guia Arquivo, selecione Novo.

  2. Em Categorias de modelo, clique em mapas e plantas baixas, selecione o mapa de rotas 3De clique em criar.

  3. Em Formas de Mapa de Rotas 3D, arraste as formas de estrada até a página de desenho. Você pode duplicar as formas de estrada selecionando a forma e pressionando CTRL+D. Repita para criar vários segmentos de estrada.

  4. Alinhe as formas para criar a configuração de estrada desejada.

    Observações : 

    • Para deslocar uma forma para a posição, selecione-a e pressione a tecla de direção que representa a direção desejada.

    • Para criar uma estrada mais longa ou uma grade de estrada que possa ser movida como uma unidade única, agrupe várias formas de estrada.

  5. Arraste outras formas, como pontes, edifícios e carros, até o mapa.

  6. Para girar uma forma selecionada, arraste a rotação manipular Alça de rotação sendo arrastada .

  7. Para adicionar texto a formas, selecione uma forma e digite o texto.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×