Criar um layout de escritório

Mostre-me um exemplo

No menu Arquivo, aponte para Novo, Planta de Construção e clique em Layout de Escritório.

Por padrão, esse modelo abre uma página de desenho em escala em paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . É possível alterar essas configurações quando desejar.

Crie a estrutura de paredes do layout de escitório.

Usando formas de sala

Arraste uma das formas Sala para a página de desenho.

A sala tem paredes com dimensões.

Redimensione a sala arrastando as alças de controle Alça de controle e as alças de seleção Imagem da alça de seleção em paredes individuais.

Usando formas de parede

Arraste formas Parede para a página de desenho. Redimensione uma parede arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

O comprimento da parede é exibido quando ela é selecionada e é atualizado quando ela é redimensionada.

Una as paredes.

Arraste um ponto de extremidade de uma parede para qualquer ponto da outra parede. Os pontos de extremidade ficam vermelhos quando as paredes são coladas.

Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

Drag a wall endpoint to another wall shape to join walls

Imagem de botão Unir duas paredes.

Imagem de botão As intersecções entre duas paredes são eliminadas automaticamente.

Wall shapes that are joined perpendicular to each other and at an angle to each other

Imagem de botão Paredes unidas perpendicularmente umas às outras.

Imagem de botão Paredes unidas em um ângulo umas com as outras.

Overlapping walls will not join automatically. Use three walls to create an X-shaped

Imagem de botão Duas paredes sobrepostas não se unirão no meio para formar quatro junções de canto.

Imagem de botão Use três paredes para formar quatro junções de canto.

Dica : Use a forma Sala para criar a estrutura de paredes exterior básica de sua construção e adicione formas Parede para criar escritórios individuais.

Adicione formas Porta e Janela.

Arraste formas de porta e janela para a página de desenho e posicione-as sobre as paredes.

As portas e janelas automaticamente:

Giram para alinharem-se às paredes e colam-se a estas. Adquirem a espessura das paredes. Movem-se com as paredes quando estas são reposicionadas.

Para inverter aberturas de portas e janelas, selecione uma ou mais porta ou janela. Clique com o botão direito do mouse na forma (ou formas) selecionada(s) e clique no comando de inversão de abertura adequado.

A door shape positioned on top of a wall

Uma porta ou janela colocada sobre uma parede gira para alinhar-se à parede.

A window shape positioned on top of a curved wall

Uma porta ou janela colocada sobre uma parede curva gira para alinhar-se à parede.

Adicione símbolos elétricos.

Em Equipamento para Escritório, arraste os símbolos elétricos sobre as paredes. Libere o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparecer, indicando que o símbolo está colado à parede.

Ao arrastar esses símbolos elétricos para as formas de parede, eles giram para serem alinhados e colados à parede.

Para alterar a orientação do símbolo elétrico em relação à parede, clique com o botão direito do mouse na forma e clique em Inverter Orientação.

Electrical symbols on walls

Imagem de botão Arraste os símbolos elétricos para as formas da parede.

Imagem de botão Eles giram para ficarem alinhados com a parede e se grudarem a ela.

Callout 3 Use o comando Inverter Orientação para alterar a orientação de um símbolo elétrico com relação à parede.

Adicione baias, mobília e equipamento de escritório arrastando formas para a página de desenho.Atribua propriedades personalizadas às formas de layout de escritório e gere um relatório de inventário.

Inserir valores de propriedade personalizada

No menu Exibir, clique em Janela de Propriedades Personalizadas.Na página de desenho, selecione a forma à qual você gostaria de adicionar dados.Clique em cada campo de propriedade personalizada e digite ou selecione um valor.

Gerar um relatório de inventário

No menu Ferramentas, clique em Relatório. Crie uma página de desenho em escaladefinição de relatório personalizada ou pule para a etapa 3 para usar uma definição de relatório já existente.

Criar um relatório personalizado

Clique em Novo.Siga as páginas do assistente para criar uma definição de relatório. Ao retornar para a caixa de diálogo Relatório, pule para a etapa 4.

Dica : Para criar uma nova definição de relatório baseada em uma já existente, na caixa de diálogo Relatório selecione a definição existente e clique em Nova. Salve a definição de relatório modificada com um novo nome.

Na lista Definições de Relatório, clique no nome da definição de relatório que deseja usar.

A definição de relatório determina quais formas são relatadas e quais propriedades personalizadas são incluídas no relatório.

Clique em Executar e, na caixa de diálogo Executar Relatório, clique no formato de relatório desejado.Proceda de uma das seguintes formas:

Se estiver salvando o relatório como uma forma no desenho, escolha se deseja salvar uma cópia da definição de relatório com a forma ou vincular a uma definição de relatório. Se estiver salvando o relatório como um arquivo HTML ou XML, digite um nome para o relatório.

Para gerar o relatório, clique em OK.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×