Criar um layout de escritório

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Escritório com móveis

Use o modelo Layout de Escritório do Microsoft Office Visio para desenhar layouts de escritórios individuais, incluindo paredes, símbolos elétricos, layouts de baias, mobília e acessórios de escritório.

  1. No menu Arquivo, aponte para Novo, para Mapas e Plantas Baixas e clique em Layout de Escritório.

    Por padrão, esse modelo abre uma página de desenho em escala na orientação de paisagem Página na horizontal . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte alterar a escala de desenho.

  2. Crie a estrutura de paredes do layout de escritório de uma das seguintes maneiras:

    • Usar as formas Sala

      1. Arraste uma das formas Sala para a página de desenho.

        A sala tem paredes com dimensões.

      2. Redimensione a sala arrastando o controle alças imagem de alça de controle - losango amarelo e seleção alças Imagem da alça de seleção paredes individuais.

    • Usar as formas Parede

      1. Arraste formas Parede para a página de desenho.

      2. Redimensione uma parede arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

        O comprimento da parede é exibido quando ela é selecionada e é atualizado quando ela é redimensionada.

      3. Una as paredes. As ilustrações a seguir mostram várias maneiras de unir as paredes.

        Arraste um ponto de extremidade de uma parede para qualquer ponto da outra parede. Os pontos de extremidade ficam vermelhos quando as paredes são coladas.

        Observação : Para que as paredes sejam unidas de forma adequada, Colar na Geometria da Forma deve ser selecionado na caixa de diálogo Encaixar e Colar.

        Dica : Use a forma Sala para criar a estrutura de paredes exterior básica de sua construção e adicione formas Parede para criar escritórios individuais.

  3. Adicione formas Porta e Janela.

    1. Arraste formas de porta e janela para a página de desenho e posicione-as sobre as paredes.

      As portas e janelas automaticamente:

      • Giram para alinharem-se às paredes e colam-se a estas.

      • Adquirem a espessura das paredes.

      • Movem-se com as paredes quando estas são reposicionadas.

    2. Para inverter aberturas de portas e janelas, selecione uma ou mais portas ou janelas. Clique com o botão direito do mouse na(s) forma(s) selecionada(s) e clique no comando adequado de inversão de abertura. Como mostram as ilustrações a seguir, uma porta ou janela colocada sobre uma parede gira para alinhar-se à parede e, se colocada sobre uma parede curva, gira para alinhar-se à parede.

      Uma forma de porta colocada sobre uma parede Uma forma de janela colocada sobre uma parede curva

  4. Adicione símbolos elétricos.

    1. A partir de Equipamentos de escritório, arraste os símbolos elétricos sobre as paredes. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede.

      Ao arrastar esses símbolos elétricos para as formas de parede, eles giram para serem alinhados e colados à parede.

    2. Para alterar a orientação do símbolo elétrico em relação à parede, clique com o botão direito do mouse na forma e clique em Inverter Orientação.

      Símbolos elétricos nas paredes

      1. Arraste os símbolos elétricos para as formas de parede.

      2. Eles giram para ficarem alinhados com a parede e se colarem nela.

      3. Use o comando Inverter Orientação para alterar a orientação de um símbolo elétrico em relação à parede.

  5. Adicione baias, mobília e equipamento de escritório arrastando formas para a página de desenho.

  6. Atribua dados da forma às formas de layout de escritório e gere um relatório de inventário.

    1. Insira os dados da forma

      1. No menu Dados, clique em Janela Dados da Forma.

      2. Na página de desenho, selecione a forma à qual você gostaria de adicionar dados.

      3. Clique em cada campo de dados da forma e digite ou selecione um valor.

    2. Gerar um relatório de inventário

      1. No menu Dados, clique em Relatório.

      2. Crie uma definição de relatório personalizada ou pule para a etapa 3 a fim de usar uma definição de relatório já existente.

        1. Criar um relatório personalizado

          1. Clique em Novo.

          2. Siga as páginas do assistente para criar uma definição de relatório.

          3. Ao retornar para a caixa de diálogo Relatório, pule para a etapa 4.

            Dica : Para criar uma nova definição de relatório baseada em uma já existente, na caixa de diálogo Relatório selecione a definição existente e clique em Nova. Salve a definição de relatório modificada com um novo nome.

      3. Na lista Definições de Relatório, clique no nome da definição de relatório que deseja usar.

        A definição de relatório determina quais formas são relatadas e quais dados da forma são incluídos no relatório.

      4. Clique em Executar e, na caixa de diálogo Executar Relatório, clique no formato de relatório desejado.

      5. Proceda de uma das seguintes formas:

        1. Se estiver salvando o relatório como uma forma no desenho, escolha se deseja salvar uma cópia da definição de relatório com a forma ou vincular a uma definição de relatório.

        2. Se estiver salvando o relatório como um arquivo HTML ou XML, digite um nome para o relatório.

      6. Para gerar o relatório, clique em OK.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×