Criar um formulário impresso no Word

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode criar um formulário impresso no Word criando seu formulário com caixas de seleção, linhas em branco e caixas de texto. Você também pode encontrar muitos comerciais, educacionais e legal formulários modelos online, e você pode alterar os modelos para atender suas necessidades.

Para obter informações sobre a criação de formulários que as pessoas irão preencher em seus computadores, consulte criar formulários que os usuários preenchem ou imprimem no Word.

Neste artigo

Criar uma lista de verificação para imprimir

Sublinhar espaços em branco para um formulário impresso

Inserir caixas de texto para um formulário impresso

Criar uma lista de verificação impressa

Se você quiser apenas criar uma lista de verificação que você preencherá em papel, você pode criar uma lista que usa um símbolo de caixa como marcador. Você pode escolher entre uma variedade de caracteres da caixa.

A maneira que você cria a lista depende se o documento já contiver listas com marcadores com diferentes tipos de marcadores.

Criar uma lista com marcadores com marcadores personalizados

  1. Digite sua lista de itens.

  2. Selecione a lista.

  3. Na guia Página Inicial, no grupo Parágrafo, clique na seta ao lado de Marcadores.

  4. Clique em Definir Novo Marcador.

  5. Clique em Símbolo.

  6. Na caixa Fonte, clique em uma fonte de símbolo instalada no seu computador, como a Wingdings.

  7. Percorra a lista de símbolos disponíveis e clique duas vezes no símbolo de caixa que você deseja usar, como uma caixa aberta ( Caixa aberta ) ou uma caixa tridimensional ( caixa 3D ).

Criar uma tabela para evitar a alteração dos marcadores existentes

Etapa 1: Criar uma tabela

  1. Na guia Inserir, clique em tabela > Inserir tabela.

  2. Na caixa número de colunas, digite 2.

  3. Na caixa número de linhas, insira o número de linhas desejado. Você precisa de uma linha para cada item na sua lista.

  4. Clique em OK.

Etapa 2: Insira o texto e caixas de seleção

  1. Clique na célula superior esquerda.

  2. Na guia Inserir, no grupo Símbolos, clique em Símbolo e clique em Mais Símbolos.

  3. Clique na guia símbolos.

  4. Na caixa Fonte, clique em uma fonte de símbolo instalada no seu computador, como a Wingdings.

  5. Percorra a lista de símbolos disponíveis e clique duas vezes no símbolo de caixa que você deseja usar, como uma caixa aberta ( Caixa aberta ) ou uma caixa tridimensional ( caixa 3D ).

  6. Clique em Fechar.

  7. Clique na próxima célula onde você deseja inserir uma caixa e pressione CTRL + Y para inserir outra caixa.

  8. Depois de inserir uma caixa para cada item que você deseja na coluna esquerda, digite o texto desejado para cada item de lista na coluna à direita da tabela.

Etapa 3: melhorar o layout

Embora você estiver usando a tabela para dispor a lista, você provavelmente desejará ajustar o espaçamento para que a coluna que contém as caixas de seleção não é muito grande e o texto é alinhado Fechar para as caixas de seleção. Você provavelmente não deseja que as linhas de borda que o Word geralmente inclui com a tabela. Para fazer esses ajustes, faça o seguinte:

  1. A tabela de atalho, aponte para AutoAjuste e clique em AutoAjuste para conteúdo.

  2. A tabela de atalho, clique em Propriedades da tabela e, em seguida, clique na guia tabela.

  3. Clique em Opções e, nas caixas esquerda e direita, insira um número que fornecerá um pouco de espaço entre a caixa de seleção e o texto, como :,02 polegadas e clique em Okey.

  4. Na guia tabela, clique em Bordas e sombreamento e, em seguida, clique na guia bordas.

  5. Em Configuração, clique em Nenhum e depois em OK.

    Observação : Depois de remover as linhas de borda, você ainda pode ver as linhas de borda cinza. Estas são as linhas de grade de tabela e eles não mostrar quando o documento é impresso. Se você não deseja vê-los de forma alguma, você pode ocultá-los clicando em Exibir linhas de grade no grupo da tabela na guia Layout em Ferramentas de tabela.

Início da página

Sublinhar espaços em branco para um formulário impresso

Você pode sublinhar espaços em branco pressionando SHIFT + hífen (-), mas é difícil alinhar os sublinhados — se você estiver criando um formulário de Fill-in, por exemplo. Além disso, se a opção de formatação automática de alteração caracteres sublinhados em linhas de borda estiver ativada, pressionando SHIFT + hífen (-) três ou mais vezes seguidas resultará em uma linha que se estende a largura do parágrafo, que pode não ser o que você deseja.

A melhor maneira de sublinhar espaços em branco para um documento impresso é usar a tecla TAB e aplicar o formatação de sublinhado aos caracteres de tabulação.

Aplicar formatação de sublinhado a caracteres de tabulação

  1. Na guia página inicial, no grupo parágrafo, clique em Mostrar/ocultar ¶.

    As marcas que indicam espaços e paradas de tabulação são exibidas.

  2. Pressione a tecla TAB.

  3. Selecione os caracteres de tabulação que você deseja sublinhar. Um caractere de tabulação se parece com uma pequena seta.
    Tab

  4. Siga um destes procedimentos:

    • Pressione CTRL + u para aplicar um formato de sublinhado simples.

    • Para aplicar um estilo diferente do sublinhado, na guia página inicial, clique no iniciador de caixa de diálogo fonte Inicializador de caixa de diálogo , clique na guia fonte e, em seguida, clique em estilo de sublinhado para escolher um estilo de sublinhado diferente.

Início da página

Inserir caixas de texto para um formulário impresso

  1. Na guia Inserir, no grupo Texto, clique em Caixa de Texto.

  2. Clique em Desenhar caixa de texto e, em seguida, desenhe a caixa de texto onde desejar no formulário.

  3. Siga um destes procedimentos:

    • Deixe a caixa de texto em branco. O limite da caixa de texto será impresso quando você imprimir o formulário.

    • Digite o texto na caixa de texto. Você pode formatar o texto selecionando o texto e clicando em opções na Minibarra de ferramentas que aparece ao lado do texto selecionado.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×