Criar um calendário usando um modelo

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

O Excel inclui modelos de calendário que são instalados no seu computador. Na Galeria de pasta de trabalho do Excel, você pode navegar por esses modelos e criar um novo documento com base em qualquer um deles.

Você pode baixar modelos de calendário com temas útil e criativos quando você clicar em arquivo > novo no Excel.

Observação: No Excel 2007, clique o Botão Microsoft Office Imagem do botão do Office e, em seguida, clique em novo.

  1. Selecione Procurar Modelos online, digite calendárioe selecione a Lupa Botão Iniciar Pesquisa .

  2. Clique em um modelo que você está interessado e clique em criar.

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Lado, mais à direita na caixa de pesquisa de Todos os modelos de pesquisa, digite calendário.

  3. Escolha um modelo de calendário desejado e clique em criar.

    É possível aplicar seu próprio aparência facilmente a um calendário. Modelos de calendário são formatados usando temas que permitem aplicar fontes, cores e efeitos em toda a pasta de trabalho com apenas um clique de formatação de gráfico. Na guia Layout da página, em temas, selecione dezenas de temas internos disponíveis na Galeria de temas ou localizar opções para alterar apenas as fontes de tema ou cores de tema.

    Importante: Fórmulas existem em todas as células que exibem uma data, bem como nessas células nas linhas data que aparecem em branco. Essas fórmulas habilitar o calendário atualizar automaticamente. Se você alterar manualmente os dados nessas células, o calendário já não poderão atualizar automaticamente.

Dica: Você também pode procurar outros modelos de calendário online. Modelos baixados são colocados em uma pasta temporária em seu computador. Talvez você queira salvar um modelo para um local diferente imediatamente para que você possa localizá-lo novamente mais tarde. Para localizar rapidamente todos os modelos de calendário que estão disponíveis no Office.com ou no seu computador, na Galeria de pasta de trabalho do Excel pesquisa caixa Campo de Pesquisa do Modelo , digite calendário.

É possível aplicar seu próprio aparência facilmente a um calendário. Modelos de calendário são formatados usando temas que permitem aplicar fontes, cores e efeitos em toda a pasta de trabalho com apenas um clique de formatação de gráfico. Na guia página inicial, em temas, selecione dezenas de temas internos disponíveis na Galeria de temas ou localizar opções para alterar apenas as fontes de tema ou cores de tema.

Importante: Fórmulas existem em todas as células que exibem uma data, bem como nessas células nas linhas data que aparecem em branco. Essas fórmulas habilitar o calendário atualizar automaticamente. Se você alterar manualmente os dados nessas células, o calendário já não poderão atualizar automaticamente.

Criar um calendário anual de página única

Importante: Fórmulas existem em todas as células, incluindo as células que aparecem em branco. Essas fórmulas habilitar o calendário atualizar automaticamente. Se você alterar manualmente os dados nas células, o calendário já não será capaz de atualizar automaticamente.

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. No painel de navegação esquerdo, em modelos, clique em Gerenciamento de tempo.

  3. Duas vezes no modelo de Um calendário de página.

    Excel abre uma nova planilha com base no modelo de calendário anual de página única.

  4. Clique na célula que exibe o ano e, na lista pop-up que aparece, selecione o ano desejado.

    Quando você faz uma seleção, a planilha de calendário é atualizada automaticamente.

    Observação: Para alterar os anos disponíveis nessa lista, edite os dados na folha de lista de pesquisa.

  5. Salve a pasta de trabalho.

Criar um calendário mensal com várias folha

A pasta de trabalho do calendário com várias folhas contém doze meses em uma pasta de trabalho, tornando mais útil para planejamento de pessoal ou para se referir ao datas para qualquer ano. Você pode adicionar seu próprio texto personalizado nas células altos abaixo de cada célula de data.

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. No painel de navegação esquerdo, em modelos, clique em Gerenciamento de tempo.

  3. Duas vezes no modelo de Calendário de várias páginas.

    O Excel abre uma nova pasta de trabalho com base em vários folha mensal modelo calendário.

  4. Clique na célula K1 e na lista pop-up que aparece, selecione o ano de calendário desejado.

    Quando você faz uma seleção, as planilhas de calendário para todos os meses na pasta de trabalho é atualizado automaticamente.

    Observação: Para alterar os anos disponíveis nessa lista, edite os dados na folha de lista de pesquisa.

  5. Clique em qualquer célula mais alta no calendário, como a primeira célula de alto disponível onde você pode ver "Texto de exemplo," e adicione suas próprias informações.

    Observação: Se você alterar o ano de um calendário que contém informações personalizadas, as informações personalizadas existentes no calendário não altera o local de célula quando altero as datas.

  6. Salve a pasta de trabalho.

Confira também

Diferenças entre modelos, temas e estilos do Word

Criar e usar seu próprio modelo no Office para Mac

Criando um calendário como esta enquanto você está online é fácil e rápido.

Modelo de calendário no Excel Online

Escolha um dos nossos modelos de calendárioe abri-lo em um programa de Office Online para personalizá-lo (alguns calendários são para edição no Excel Online, algumas Word Online, e outros trabalham em PowerPoint Online ).

Dica: Se você já estiver no Excel Online, ver todos os modelos de calendário acessando arquivo > novo e, abaixo das imagens de modelo, clique em mais no Office.com.
Clique em Mais no Office.com
você será nos modelos de página do Excel. Na lista de categorias, clique em calendários.

Enquanto você trabalha no calendário, você provavelmente desejará renomeá -lo.

Compartilhar seu calendário

Quando tiver terminado, imprimi-lo ou compartilhá-la online. Você pode fazer isso com o calendário ainda aberto no Excel Online. Não é necessário salvá-lo primeiro (que já tenha feito para você).

Imprimir

Para imprimi-la, pressione Ctrl + P e clique em Imprimir para ver uma visualização. Clique em Imprimir novamente para imprimir a planilha.

Dica: Para imprimir todas as planilhas no modelo, clique em cada guia de planilha e imprimi-las uma por vez.

Compartilhá-lo

Para compartilhá-la on-line, envie um link:

  1. Na parte superior da tela, clique em Compartilhar.

  2. Em Compartilhar, clique em Obter um link.

    Clique em Obter um link

  3. Em Escolha uma opção, clique em Somente para exibição.

    Clique em Obter um link

  4. Clique em Criar Link.

  5. Clique no endereço da Web para selecioná-lo, copie-o e cole-o em um email, uma mensagem ou uma postagem.

Dica: Se você tiver um blog ou site, você pode Inserir um modo de exibição do calendário lá.

Confira também

Modelos gratuitos do Excel Online no Office.com

Precisa de mais ajuda?

Você pode sempre consultar um especialista na Excel Tech Community, obter suporte na Comunidade de respostas ou sugerir um novo recurso ou melhoria no User Voice do Excel.

Consulte Também

Modelos de calendário do Excel

Experimente com modelos

Onde estão Meus modelos personalizados?

Obtenha modelos acessíveis do Office

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×