Criar um boletim informativo usando o Publisher

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode usar o Publisher para criar e personalizar um boletim informativo.

Criar um boletim informativo

  1. Clique em Interno > Boletins informativos e role para baixo até encontrar a categoria Boletins informativos.

    (No Publisher 2010, clique em boletins informativos em Mais populares ).

  2. Selecione um modelo e em Personalizar, clique no esquema de cores e o esquema de fontes desejado.

  3. Clique no conjunto de informações comerciais desejado ou crie um novo conjunto.

  4. Em Opções, escolha uma página distribuídas (se você planeja imprimir seu boletim informativo em um ou dois lados) ou visualização em duas páginas (se você quiser trabalhar com um design que inclua páginas opostas e você planeja imprimir seu boletim informativo em papel Tabloide).

  5. Marque a caixa de seleção Incluir endereço do cliente se quiser o endereço do cliente no próprio boletim informativo para correspondência em vez de em um envelope separado.

  6. Clique em Criar.

  7. Altere o modelo para incluir itens que deseja reutilizar em boletins informativos no futuro, como um título e logotipo.

  8. Salve o novo modelo e, a partir da caixa de diálogo Salvar como que é exibida, navegue até o local e a pasta desejados, escolha Modelo do Publisher na caixa de diálogo Salvar como tipo.

    salve sua publicação como um modelo para reutilização.

Dica : Você pode informar ao Publisher onde prefere salvar seus modelos. É possível acessar Arquivo > Opções > Salvar e inserir o caminho para a pasta desejada para conter todos os seus modelos em Local de modelos pessoais padrão. Se isso for feito em uma nova guia, denominada Personalizada, ela também estará disponível quando você estiver criando uma nova publicação e conterá todos os seus modelos pessoais.

Se você gostaria de mudar seu boletim informativo, você pode Adicionar páginas a um boletim informativo ou Remover páginas de um boletim informativo. Você também pode Imprimir um boletim informativo em papel 11x17 ou evitar papel e postagem totalmente Criandoe enviar boletins informativos via email.

Início da Página

Fazer alterações de design para o layout

  • Na guia Design da página, clique em Opções e, em seguida, clique no número de colunas que você deseja em cada página.

    Dentro páginas (por exemplo, páginas 2 e 3 do boletim informativo página 4), Selecione uma página para modificar opção é exibida. Clique em página interna esquerda ou direita dentro da página e, em seguida, para cada página, clique em um dos seguintes formatos: 3 artigos, calendário, formulário de pedido, formulário de resposta ou formulário de inscrição.

    Início da Página

Trabalhar com texto

Se você já criou um conjunto de informações comerciais, suas informações de contato comercial e o logotipo substituirão automaticamente parte do texto do espaço reservado.

Observação : Informações comerciais não substitui automaticamente o texto de espaço reservado nos modelos que podem ser baixados do Office Online. Para substituir o espaço reservado nomes, endereços e logotipos com suas informações comerciais, clique o botão de marca inteligente imagem do botão para um item de informações de negócios, como o nome da empresa ou o endereço, em clique em Atualizar conjunto de informações comerciais. (O botão de marca inteligente aparece quando você aponta para texto ou um logotipo.)

  1. Para cada bloco de texto do espaço reservado, siga um destes procedimentos:

    • Selecione o texto de espaço reservado e digite.

    • Clique com botão direito para selecionar o texto do espaço reservado, aponte para Alterar texto no menu de atalho, clique em Arquivo de texto, clique no arquivo que contém o texto que você deseja usar e clique em Okey.

      Observação : Na maioria dos casos, o texto é redimensionado automaticamente para caber na caixa de texto. Por exemplo, se um título de artigo for longo, o texto é automaticamente reduzido o tamanho para que ela caberá.

  2. Ajuste o tamanho do texto. Siga um destes procedimentos:

    • Para impedir que o texto redimensionando automaticamente para ajustá-la em uma caixa de texto que não está conectada a outras caixas de texto, clique na caixa de texto e, na guia Formatar de ferramentas de caixa de texto, clique em Ajustar texto >Não ajustar automaticamente.

    • Para alterar manualmente o tamanho da fonte, selecione o texto e clique em um novo tamanho de fonte na lista Tamanho da fonte na guia Formatar de ferramentas de caixa de texto.

Para obter mais informações sobre como trabalhar com caixas de texto, consulte ajustar texto em uma caixa de texto.

Início da Página

Trabalhar com imagens

  • Imagem do espaço reservado de atalho, aponte para Alterar imagem, clique em Alterar imagem, escolha uma nova imagem de uma das fontes disponíveis na caixa de diálogo Inserir imagens e, em seguida, clique em Inserir.

    Dica : Se você não vir Alterar imagem quando você clica, clique na imagem de espaço reservado uma vez até ver círculos brancos envolvendo o quadro da imagem. Clique na imagem novamente até ver círculos cinza com um x em torno da imagem e, em seguida, clique com botão direito na imagem.

Para obter mais informações sobre como trabalhar com imagens, consulte dicas para trabalhar com imagens.

Início da Página

Confira também

Dicas para trabalhar com imagens

Dicas para escrever publicações de marketing eficazes

Dicas para imprimir sua publicação

Localizar, criar ou alterar um modelo no Publisher

Criar um boletim informativo

Escolher e personalizar o design de boletim informativo

  1. Inicie o Publisher.

  2. Na lista de Tipos de publicação, clique em boletins informativos.

  3. Em boletins informativos, clique em Designs mais recente ou Designs clássicos.

  4. Siga um destes procedimentos:

    • Clique na imagem de visualização para o design de boletim informativo desejado.

      O modelo de boletim informativo do perfil é o ponto de partida para o boletim informativo que é mostrado neste artigo.

    • Pesquisar designs de modelo de boletim informativo adicionais no Microsoft Office Online.

      Como?

      Importante : Você primeiro deve estar conectado à Internet antes de pesquisar Office Online modelos.

      1. Na caixa Pesquisar modelos de, digite uma palavra-chave. Por exemplo, digite boletins informativos. Na lista, clique Em Microsoft Office Online e, em seguida, clique no botão de pesquisa verde.

        Observação : A caixa Pesquisar modelos de está acima do título de boletins informativos.

      2. Clique no modelo desejado.

  5. Escolha as opções desejadas para personalizar seu design.

    Observação : Se você usar um modelo baixado do Office Online, não poderá personalizar o design até abrir a publicação.

    Siga um destes procedimentos:

    • Em Personalizar, clique no esquema de cores e no esquema de fontes desejado.

    • Em Personalizar, clique no conjunto de informações comerciais desejado ou crie um novo.

    • Em Opções, clique em uma página distribuídas se você planeja imprimir seu boletim informativo com um lado ou visualização em duas páginas se quiser trabalhar com um design que inclua páginas opostas e se planeja imprimir seu boletim informativo com dois lados ou em papel Tabloide.

    • Em Opções, marque a caixa de seleção Incluir endereço do cliente se quiser o endereço do cliente no próprio boletim informativo para correspondência em vez de em um envelope separado.

  6. Clique em Criar.

Início da Página

Fazer alterações de design para o layout

  1. No painel de tarefas Opções de página, em colunas, clique no número de colunas que você deseja em cada página.

    Alterando o número de colunas

    Dentro páginas (por exemplo, páginas 2 e 3 do boletim informativo página 4), Selecione uma página para modificar a lista é exibida. Clique em página interna esquerda ou direita dentro da página e, em seguida, para cada página, clique em um dos seguintes formatos: 3 artigos, calendário, formulário de pedido, formulário de resposta ou formulário de inscrição.

    Para aprender mais sobre como trabalhar com colunas, consulte Configurar colunas de texto usando as guias de layout.

  2. Em objetos sugeridas, clique em uma opção para inseri-lo na página.

Início da Página

Trabalhar com texto

Se você já criou um conjunto de informações comerciais, suas informações de contato comercial e o logotipo substituirão automaticamente parte do texto do espaço reservado.

Observação : Informações comerciais não substitui automaticamente o texto de espaço reservado nos modelos que podem ser baixados do Office Online. Para substituir o espaço reservado nomes, endereços e logotipos com suas informações comerciais, clique o botão de marca inteligente imagem do botão para um item de informações de negócios, como o nome da empresa ou o endereço, em clique em Atualizar conjunto de informações comerciais. (O botão de marca inteligente aparece quando você aponta para texto ou um logotipo.)

  1. Para cada bloco de texto do espaço reservado, siga um destes procedimentos:

    • Selecione o texto de espaço reservado e digite.

    • Clique com botão direito para selecionar o texto do espaço reservado, aponte para Alterar texto, clique em Arquivo de texto, clique no arquivo que contém o texto que você deseja usar e clique em Okey.

      inserindo texto do arquivo

      Observação : Na maioria dos casos, o texto é redimensionado automaticamente para caber na caixa de texto. Por exemplo, se um título de artigo for longo, o texto é automaticamente reduzido o tamanho para que ela caberá.

  2. Ajuste o tamanho do texto. Siga um destes procedimentos:

    • Para impedir que o texto redimensionando automaticamente para ajustá-la em uma caixa de texto que não está conectada a outras caixas de texto, clique na caixa de texto, aponte para o AutoAjuste de texto no menu Formatar e, em seguida, clique em Não ajustar automaticamente.

    • Para alterar manualmente o tamanho da fonte, selecione o texto e clique em um novo tamanho de fonte na lista Tamanho da fonte na barra de ferramentas formatação.

      Para obter mais informações sobre como trabalhar com caixas de texto, consulte ajustar texto em uma caixa de texto.

Para obter informações sobre como personalizar seus boletins informativos com base em destinatário, consulte criar uma mala direta e dicas para personalizar sua publicação.

Início da Página

Trabalhar com imagens

  1. Imagem do espaço reservado de atalho, aponte para Alterar imagem e clique na origem da imagem.

    Alterando a imagem do espaço reservado

    Dica : Se você não vir Alterar imagem quando você clica, clique na imagem de espaço reservado uma vez até ver círculos brancos envolvendo o quadro da imagem. Clique na imagem novamente até ver círculos cinza com um x em torno da imagem e, em seguida, clique com botão direito na imagem.

  2. Escolha a nova imagem e clique em Inserir.

Para obter mais informações sobre como trabalhar com imagens, consulte dicas para trabalhar com imagens.

Início da Página

Distribuir seu boletim informativo

Depois de criar uma publicação no Office Publisher 2007, você tem várias opções para distribuí-lo:

Se você estiver imprimindo somente algumas cópias, você pode imprimir seu boletim informativo em uma impressora desktop. Se sua impressora ofereça suporte à impressão em papel de 11 por 17 polegadas (ou tabloide), você pode criar um boletim informativo dobrado com páginas de 8,5 por 11 polegadas. Você pode usar essa técnica com qualquer tamanho de publicação que é a metade do tamanho do papel.

Configurar o boletim informativo para impressão em uma impressora desktop
  1. Abra a publicação de boletim informativo que você deseja imprimir como um livreto com dobra.

  2. No painel de tarefas Formatar publicação, em Opções de boletim informativo, clique em Alterar tamanho da página.

  3. Na caixa de diálogo Configurar página, em Tamanhos de página em branco, clique em livretos e clique em livreto carta 8,5 x 11".

  4. Clique em OK.

  5. No menu arquivo, clique em Configurar impressão e, em seguida, clique na guia publicação e configurações de papel.

  6. Na lista nome da impressora, selecione uma impressora que possa imprimir em papel de 11 por 17 polegadas ou tabloide.

  7. Em papel, verifique se o tamanho de papel de 11 por 17 polegadas ou tabloide está selecionado.

  8. Em orientação, verifique se Paisagem está selecionada.

  9. Em Opções de impressão, clique em livreto, dobra lateral.

    Se livreto, dobra lateral não é uma opção disponível, o tamanho de papel selecionado pode ser muito pequeno para as páginas. Certifique-se de que o tamanho de papel é duas vezes o tamanho da página.

    Em Visualizar, você poderá ver a aparência de duas das páginas quando impressas em uma folha no formato tablóide.

    Visualização da Configuração de Impressão Livreto

  10. Clique em OK.

Imprimir o boletim informativo em uma impressora desktop
  1. No menu arquivo, clique em Visualização de impressão para revisar o seu trabalho e, em seguida, clique em Fechar.

  2. No menu arquivo, clique em Imprimir e, em seguida, clique na guia publicação e configurações de papel.

  3. Se sua impressora ofereça suporte a impressão de dois lados (ou impressão duplex), verifique se os dois lados ou dois lados, inverter lado curto está selecionada em Opções de impressão de 2 lados.

  4. Em cópias, insira o número de cópias que você deseja imprimir.

    Observação : Se você estiver imprimindo várias cópias de um boletim informativo que requer várias folhas de papel, selecione a caixa de seleção Agrupar para manter as páginas em ordem em cada cópia da publicação impressa.

  5. Em intervalo de impressão, clique em todas as páginas.

  6. Selecione quaisquer outras opções desejadas e clique em Imprimir para imprimir a publicação.

Se você estiver imprimindo em papel Tabloide, Office Publisher 2007 imprime a primeira e última páginas em um lado da folha de papel, a segunda e Avançar recente páginas no outro lado da planilha e assim por diante, conforme mostrado aqui.

ordem de impressão

Se seu computador não dá suporte a impressão de dois lados, o Assistente de configuração de impressora do Publisher será iniciado e guiará imprimir uma cópia da sua publicação na ordem correta, para que a primeira e a última páginas impressas em uma folha de papel, a segunda e Avançar recente páginas em outra folha e assim por diante. Quando você fotocópia as páginas para verso, dobra-los e então grampear ou vinculá-las juntas, elas fiquem na ordem correta.

Início da Página

Confira também

Dicas para imprimir sua publicação

Dicas para preparar sua publicação para impressão comercial

Leve seu arquivo do Publisher para uma impressora comercial

Localizar, criar ou alterar um modelo no Publisher

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×